<!doctype html>
<!--
        /((((((\\\\
=======((((((((((\\\\\
     ((           \\\\\\\
     ( (*    _/      \\\\\\\
       \    /  \      \\\\\\________________
        |  |   |       </                  ((\\\\
        o_|   /        /                      \ \\\\    \\\\\\\
             |  ._    (                        \ \\\\\\\\\\\\\\\\
             | /                       /       /    \\\\\\\     \\
     .______/\/     /                 /       /         \\\
    / __.____/    _/         ________(       /\
   / / / ________/`_________'         \     /  \_
  / /  \ \                             \   \ \_  \
 ( <    \ \                             >  /    \ \
  \/     \\_                           / /       > )
          \_|                         / /       / /
                                    _//       _//
                                   /_|       /_|
-->
<html lang="es">
  <head>
    <title>Arrestan a pastor hispano por abuso sexual a menores de edad | People en Español</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
      <meta name="keywords" content="José Francisco Hernández Pérez, Arrestan a pastor hispano,">
        <meta name="news_keywords" content="José Francisco Hernández Pérez, Arrestan a pastor hispano,">
    <meta name="description" content="José Francisco Hernández Pérez de 22 años, líder de un grupo juvenil de la iglesia de Restauración en Santa Ana, ha sido acusado de abusar sexualmente a dos menores de edad.">
    <link rel="canonical" href="https://peopleenespanol.com/noticias/pastor-hispano-jose-francisco-hernandez-perez-acusado-de-abuso-sexual-a-ninas/">
    <link rel="amphtml" href="https://peopleenespanol.com/noticias/pastor-hispano-jose-francisco-hernandez-perez-acusado-de-abuso-sexual-a-ninas/amp/">
      <meta property="og:title" content="Arrestan en California a un pastor hispano acusado de abuso sexual a dos menores de edad">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="People en Español">
      <meta property="og:url" content="https://peopleenespanol.com/noticias/pastor-hispano-jose-francisco-hernandez-perez-acusado-de-abuso-sexual-a-ninas/">
      <meta property="og:description" content="José Francisco Hernández Pérez de 22 años, líder de un grupo juvenil de la iglesia de Restauración en Santa Ana, ha sido acusado de abusar sexualmente a dos menores de edad. ">
      <meta name="pinterest:url" content="https://peopleenespanol.com/noticias/pastor-hispano-jose-francisco-hernandez-perez-acusado-de-abuso-sexual-a-ninas/">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://peopleenespanol.com/noticias/pastor-hispano-jose-francisco-hernandez-perez-acusado-de-abuso-sexual-a-ninas/">
      <meta name="twitter:title" content="Arrestan en California a un pastor hispano acusado de abuso sexual a dos menores de edad">
      <meta name="twitter:description" content="José Francisco Hernández Pérez de 22 años, líder de un grupo juvenil de la iglesia de Restauración en Santa Ana, ha sido acusado de abusar sexualmente a dos menores de edad.">
      <meta name="pinterest:description" content="José Francisco Hernández Pérez de 22 años, líder de un grupo juvenil de la iglesia de Restauración en Santa Ana, ha sido acusado de abusar sexualmente a dos menores de edad.">
    <meta name="twitter:site" content="@peopleenespanol">
    <meta name="pinterest:media" content="https://pespdotcom.files.wordpress.com/2019/04/jose-francisco-hernandez-perez.jpg?crop&#x3D;0px%2C224px%2C519px%2C272px&amp;resize&#x3D;1200%2C630">
    <meta name="twitter:image" content="https://pespdotcom.files.wordpress.com/2019/04/jose-francisco-hernandez-perez.jpg?crop&#x3D;0px%2C224px%2C519px%2C272px&amp;resize&#x3D;1200%2C630">
    <meta property="og:image" content="https://pespdotcom.files.wordpress.com/2019/04/jose-francisco-hernandez-perez.jpg?crop&#x3D;0px%2C224px%2C519px%2C272px&amp;resize&#x3D;1200%2C630">
      <meta property="og:image:width" content="1200">
      <meta property="og:image:height" content="630">
    <meta property="fb:app_id" content="">
    <meta property="fb:pages" content="7741299484">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peopleenespanol.com/","name":"Home","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https://peopleenespanol.com/noticias/","name":"Noticias","image":null}}]},{"@context":"http://schema.org","@type":"VideoObject","name":"4 Sucesos con víctimas infantiles que te romperán el corazón","description":"4 Sucesos con víctimas infantiles que te romperán el corazón","uploadDate":"2017-03-27T14:32:57.000Z","duration":"PT1M21S","thumbnailUrl":"https://timeincsecure-a.akamaihd.net/rtmp_uds/958536773/201703/142/958536773_5373944936001_5373941498001-th.jpg?pubId=958536773&videoId=5373941498001","embedUrl":"https://players.brightcove.net/958536773/default_default/index.html?videoId=5373941498001"},{"@context":"http://schema.org","@type":"NewsArticle","headline":"Arrestan en California a un pastor hispano acusado de abuso sexual a dos menores de edad","image":[{"@type":"ImageObject","url":"https://pespdotcom.files.wordpress.com/2019/04/jose-francisco-hernandez-perez.jpg","width":null,"height":null,"caption":null}],"author":[{"@type":"Person","name":"Nohelia Castro"}],"publisher":{"@type":"Organization","name":"People en Español","url":"https://peopleenespanol.com/","logo":{"@type":"ImageObject","url":"https://peopleenespanol.com/img/site-logo.png","width":205,"height":60},"sameAs":["https://www.facebook.com/peopleenespanol","https://twitter.com/peopleenespanol","https://www.pinterest.com/peopleenespanol/","https://www.instagram.com/peopleenespanol/","https://www.youtube.com/user/Peopleespanol","https://plus.google.com/+peopleenespanol"]},"datePublished":"2019-04-11T15:00:34.000Z","dateModified":"2019-04-11T18:30:06.000Z","description":"José Francisco Hernández Pérez de 22 años, líder de un grupo juvenil de la iglesia de Restauración en Santa Ana, ha sido acusado de abusar sexualmente a dos menores de edad.","mainEntityOfPage":"https://peopleenespanol.com/noticias/pastor-hispano-jose-francisco-hernandez-perez-acusado-de-abuso-sexual-a-ninas/"}]
      </script>
      <link ref="alternate" type="text/json+oembed" href="https://public-api.wordpress.com/oembed/?for&#x3D;wpcom-auto-discovery&amp;#038;url&#x3D;https://peopleenespanol.com/noticias/pastor-hispano-jose-francisco-hernandez-perez-acusado-de-abuso-sexual-a-ninas/&amp;#038;format&#x3D;json">
      <link ref="alternate" type="text/xml+oembed" href="https://public-api.wordpress.com/oembed/?for&#x3D;wpcom-auto-discovery&amp;#038;url&#x3D;https://peopleenespanol.com/noticias/pastor-hispano-jose-francisco-hernandez-perez-acusado-de-abuso-sexual-a-ninas/&amp;#038;format&#x3D;xml">
    
    <script id="karma-loader">
    (function bhgMembershipNoAds() {
      var noAdProducts = ['bhginsider', 'bhgnoads'];
      var monetate_profile_value = getCookieValue('monetate_profile');
    
      if (monetate_profile_value) {
        try {
          var monetate_profile = JSON.parse(monetate_profile_value) || {};
          var memberships = monetate_profile.memberships || [];
    
          memberships.forEach(function(membership) {
            if (noAdProducts.indexOf(membership.product) > -1 && membership.status.match(/Active/i)) {
              window.mdpKarmaNoAds = true;
            }
          });
        } catch(e){}
      }
    
      function getCookieValue(name) {
        return (decodeURIComponent((document.cookie.match(name + '=([^\\s;]*)') || 0)[1] || ""));
      }
    })();
    
    !function(a,e){
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      a.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place.
      a.karma = window.karma || {};
      a.karma.config = {
        apiVersion: 3,
        isMobile: isMobile,
        site: 'pesp.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          ch: "noticias",
          sch: "",
          ctype: "article",
          mm: "1",
          tags: ["crimen","noticias"],
          aid: 6211069,
          cid: 6211069,
          etype: "video",
          abTest: "mdextest",
          id:'6211069',
          // TODO: map legacy Time page types to KARMA page types (less important because KARMA can do the mapping)
          type: 'video_article',
          channel: 'noticias',
          collapseall: (window.mdpKarmaNoAds ? true : ''),
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
    
      function r(){if(a.karma.vars=a.karma.vars||{},!(a.karma.vars.kismetReported||null!==e.querySelector('img[src$="kismet/spacer.png"]'))){a.karma.vars.kismetReported=!0;var r=e.createElement("img");r.src="/kismet/spacer.png",e.body.appendChild(r)}}a.karma.cmd=a.karma.cmd||[],a.karma.config.go=function(){a.karma.cmd.push("go")};var t=e.createElement("script");t.src="https://karma.mdpcdn.com/service/js-min/karma.js",t.onload=t.onreadystatechange=function(){var a=this.readyState;a&&"complete"!=a&&"loaded"!=a&&r()},t.onerror=r;var m=e.getElementsByTagName("script")[0];m.parentNode.insertBefore(t,m)
    }(window,document);
    </script>
    
    
    <script async src="/dist/main.js"></script>
    <script async src="//native.sharethrough.com/assets/sfp.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["Lora:400,700", "Oswald:400,700"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('tmQzBRmdmwAf9dw4l54FcPGJMRbprxrU');
      }}();
    </script>
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    <script>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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
  </head>
  <body class="template-article mdex-test karma-site-container" data-current-env="production">
      
        <header class="component navigation-test">
      
            	<div class="component adhesion-ad mobile-ad">
            	 	<div class="adhesion-ad-container">
            	    	  
            	    	    <div
            	    	          id="div-gpt-mob-adhesive-banner-fixed"
            	    	          data-tier="1"
            	    	        
            	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad karma-ad"
            	    	      data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true"></div>
            	    	
            	  </div>
            	</div>
      
            <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element">
                    <div
                      class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                    >
                  
                    <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                        
                      class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad karma-ad"
                      data-dimensions="101x1;970x90;970x66;970x250;728x90" role="complementary" aria-hidden="true"></div>
                    </div>
                
            </div>
      
          <nav aria-label="Top" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"
               data-tracking-zone="nav-bar">
            <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2>
            <div class="container primary">
                <div class="subcontainer">
                  <button class="menu" aria-label="Descubre People en Español">
                    <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg>
                    <span class="menu-explore" aria-hidden="true">Descubre</span>
                  </button>
      
                    <div class="logo">
                          <a class="full-logo mobile-only" href="/noticias" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                            <span class="svg-label">People en Español</span>
                            <span class="svg-logo" aria-hidden="true">
                              <svg xmlns="http://www.w3.org/2000/svg" width="80" height="32"><g fill="none" fill-rule="evenodd"><path fill="#EB1A38" d="M79.835 9.97c0-.001.023-.213-.219-.317-.134-.058-2.153-.516-3.708-.865l.533 2.104 3.393-.903.001-.018zm-3.354 1.081l.087.342 3.009-.99s.157-.043.226-.236l-3.322.884z"/><path fill="#848688" fill-opacity=".95" d="M10.764 11.12c1.344-.036 1.812-.841 1.812-2.883 0-1.857-.656-2.822-1.812-2.822H9.28v5.705h1.484zm.023-.732h-.76V6.164h.76c1.116.002 1.025 1.992 1.025 2.128 0 1.223-.197 2.083-1.025 2.096zm11.254 4.038h3.5c.035-.38.026-.402 0-.91-.074-1.497-.532-2.931-1.712-2.925-1.18-.006-1.713 1.428-1.788 2.925-.025.508-.034.53 0 .91zm.742-1.232c.04-.788.374-1.765.995-1.762.62-.003.956.974.995 1.762.014.267.019.294 0 .493h-1.99c-.018-.2-.014-.226 0-.493zm7.068 4.144l-7.769.002c-.031.346.002.926.029 1.46.074 1.497.57 2.853 1.75 2.846.96.006 1.467-.891 1.663-2.032l4.613-.002c0-.068.005-.09-.003-.133-.209-1.031-.26-1.287-.283-2.14zm-.634 1.527h-4.363c0 .058-.005.123-.012.258-.039.787-.374 1.796-.995 1.793-.62.003-.955-1.006-.995-1.793-.013-.268-.061-.845-.043-1.045h6.338c.012.397.012.4.07.787zm7.871 2.821c1.414.019 1.926-2.46 1.926-5.493 0-3.035-.549-5.475-1.926-5.494-1.34-.019-1.926 2.46-1.926 5.494s.549 5.475 1.926 5.493zm0-.837c-.668 0-1.21-2.085-1.21-4.656 0-2.572.542-4.657 1.21-4.657.669 0 1.211 2.085 1.211 4.657 0 2.571-.542 4.656-1.21 4.656zm13.536.79c1.203 0 1.921-1.62 1.921-5.43 0-4.182-.649-5.617-1.78-5.666-1.094-.048-1.652.877-1.595 2.785v5.626c0 1.526.378 2.685 1.454 2.685zm-.051-.868c-.545 0-.646-1.33-.646-2.398v-4.456c0-1.288.15-2.504.745-2.504.792 0 1.097 1.869 1.097 4.797 0 2.666-.355 4.56-1.196 4.56zm26.535-10.056a9.818 9.818 0 0 0-.394-.876c-1.26-2.444-3.37-4.145-6.684-4.145-2.924 0-4.984 1.476-6.185 3.32L63.854.04h-8.772v4.823c1.225-.006 1.972.23 1.98 1.447v2.738c-.833-1.825-2.72-3.482-5.018-3.354-.97.054-1.685.47-2.452 1.02v-.632h-7.749v1.582c-1.333-1.357-2.918-1.971-4.985-1.971-3.313 0-5.523 2.067-6.552 4.445-.589-1.697-2.56-4.445-6.397-4.444-1.573 0-3.035.554-4.109 1.214-.158-1.955-1.045-4.167-2.5-5.31C16.124.676 14.379.008 12.051 0H0v5.413c1.56.012 2.06.5 2.059 2.03v11.295C2.06 20.22 1.678 20.628 0 20.64v5.527h12.05v-5.538c-1.66-.012-2.036-.42-2.034-1.902v-2.24l1.93.01c2.474.062 3.326-.303 4.11-.914-.15.98-.076 2.793.015 3.484.43 3.527 1.503 4.477 2.534 5.518 1.413 1.426 3.356 2.048 5.154 2.058 4.95.028 6.258-3.81 6.528-4.452 1.655 3.871 4.948 4.464 6.85 4.45 3.758-.027 5.266-1.779 6.114-3.331v1.92c-.01 1.345-.314 1.975-1.941 2.005l.002 4.735h10.38v-4.735c-1.575-.03-1.89-1.145-1.94-1.865.961 1.256 2.748 1.33 2.958 1.295.758.072 2.439-.143 3.28-1.666v1.285h9.114v-1.722c1.32 1.408 3.244 2.086 5.042 2.086 2.993 0 7.276-1.63 7.66-7.782h-4.769l-1.96.522c-.092.732-.418 1.532-.97 1.529-.43.002-.722-.48-.875-1.038l-.678.18c.244.92.735 1.593 1.565 1.588.96.006 1.468-.901 1.663-2.042h5.26c-.662 7.957-11.735 8.02-12.703 1.71v4.11h-7.636V21.27c-.666 4.06-3.004 4.621-4.029 4.618-.859-.003-2.966-.705-3.745-2.846l.075 2.331c.015 1.447.946 2.362 1.934 2.494v3.365l-8.91.002v-3.367c.747-.02 1.947-.75 1.96-2.374v-6.098c-.274 1.533-1.416 6.49-6.896 6.49-5.43 0-6.658-5.234-6.891-6.002-1.015 5.704-4.831 6.018-6.507 5.997-3.01-.038-4.812-2.096-4.857-2.141-1.81-1.828-2.16-4.596-2.086-7.58 0-.602.155-1.768.209-2.342-1.948 2.08-3.754 1.82-5.897 1.9l-1.8-.003v3.41c-.002 1.372.505 2.192 2.046 2.203v4.102H.73v-4.016c1.54-.011 2.068-.906 2.066-2.278V6.975c0-.29-.071-2.171-2.06-2.186V.746h11.418c2.151 0 3.682.652 4.712 1.458 1.904 1.49 2.284 4.053 2.438 5.95 2.91-2.515 9.802-3.076 10.956 4.45 1.246-5.734 5.498-6.168 6.494-6.172 1.787-.006 4.84 1.066 5.83 3.968V6.823h6.255v2.301c.46-1.737 2.004-2.68 3.568-2.69 1.509-.008 4.599 1.656 5.392 7.995V5.99c-.008-1.217-.756-1.845-1.98-1.84L55.813.785h7.278v13.65c.664-6.047 4.06-7.98 6.918-7.981 2.902-.001 4.96 1.608 6.015 3.665.134.262.25.526.358.79l.725-.193zm-.766 7.27l1.538-.019c.009-.115.02-.252.03-.398l-1.568.417zm-5.229.88c0 .058-.005.123-.012.258l-.006.09 1.305-.348h-1.287zm.724-5.35a6.155 6.155 0 0 0-.168-1.182l-.709.188c.06.234.097.478.108.704.014.268.018.263 0 .462h-1.99c-.018-.2-.013-.194 0-.462.003-.067.01-.137.017-.207l-.737.196c-.01.1-.016.2-.022.302-.025.508-.034.53 0 .91h3.5c.035-.38.026-.402 0-.91zm-3.46-.475l.742-.198c.112-.697.43-1.412.954-1.41.402-.002.683.42.843.931l.711-.19c-.252-.863-.737-1.475-1.54-1.471-1.053-.006-1.56 1.047-1.71 2.338zm7.296 4.954l2.25-.6c.101-1.445.182-4.057-.752-6.526l-.725.193c.905 2.337.823 4.687.751 6.277l-8.856.002c-.031.346.002.926.028 1.46.02.383.067.756.145 1.1l.678-.18a3.616 3.616 0 0 1-.081-.597c-.013-.268-.061-.849-.043-1.048l6.605-.081z"/><path fill="#EB1A38" d="M63.367 21.265v-.254l-5.22 1.43s-.183.05-.233.276l5.453-1.452zm-5.463 1.625c.01.064.05.17.206.232.21.083 5.257 1.079 5.257 1.079v-2.766l-5.463 1.455z"/><path fill="#EB1A38" d="M79.834 9.989v-.02l-.004.02h.004zm-21.929 6.33v6.416l.224-.06c.022-.008.038-.012.038-.012l11.145-2.967v.001l10.157-2.704c.4-.135.365-.55.365-.55v-6.284l-.197.052c-.037.016-.065.024-.065.024l-9.787 2.606v-.002l-11.596 3.088c-.31.082-.284.392-.284.392zm.004 6.585l-.004.001v.025l.004-.026z"/><path fill="#FFF" d="M60.373 20.673v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.519l-1.33.354v3.92l1.33-.353zm2.358-.628v-3.92l-.464.123v2.29l-.97-2.042-.228.07v3.921l.465-.123v-2.332l.974 2.083.223-.07zm3.06-.815v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.518l-1.33.354v3.92l1.33-.354zm2.068-1.513c0-.481-.224-.77-.565-1.107-.282-.267-.437-.434-.437-.69 0-.258.123-.467.319-.52.168-.044.29.009.46.125l.177-.55a.79.79 0 0 0-.651-.09c-.46.123-.783.659-.783 1.194 0 .433.227.704.541 1.021.315.318.46.488.46.782 0 .278-.104.487-.337.55-.186.049-.387-.031-.564-.144l-.173.538c.241.133.519.188.77.12.477-.126.783-.652.783-1.23zm2.176-2.27c0-.695-.314-1.216-1.047-1.02a3.225 3.225 0 0 0-.52.18v3.91l.474-.126v-1.348c.041-.005.078-.015.123-.027.656-.175.97-.91.97-1.569zm-.478.138c0 .52-.196.86-.501.941a.74.74 0 0 1-.114.02v-1.589c.05-.018.055-.025.114-.04.3-.08.5.155.5.668zm2.59 1.952l-.792-3.736-.318.085-.793 4.158.46-.122.16-.872.65-.173.16.787.474-.127zm-.723-1.128l-.47.125.238-1.47.232 1.345zm2.85.562v-3.92l-.464.123v2.29l-.97-2.042-.228.071v3.92l.465-.123v-2.332l.974 2.083.223-.07zm-.205-4.395l-.155-.248c-.077.138-.154.207-.24.23-.074.02-.124.012-.201-.021a.372.372 0 0 0-.246-.02c-.137.036-.292.184-.392.366l.146.234c.073-.121.16-.203.246-.226a.308.308 0 0 1 .21.025.344.344 0 0 0 .245.014c.132-.035.287-.183.387-.354zm2.723 1.746c0-1.123-.305-1.92-.91-1.758-.629.167-.934 1.147-.934 2.27s.3 1.937.906 1.775c.629-.167.938-1.164.938-2.287zm-.487.14c0 .942-.16 1.578-.437 1.652-.273.072-.433-.479-.433-1.42s.16-1.567.433-1.64c.278-.074.437.467.437 1.408zm2.39 1.332v-.519l-.76.203v-3.402l-.474.126v3.92l1.234-.328z"/><path fill="#FFF" d="M73.965 12.444l4.739-1.262-.01-.033-4.738 1.262.009.033zm-14.917 9.3l19.656-5.235-.01-.033L59.04 21.71l.009.033zm0-5.328l14.224-3.787-.009-.033-14.224 3.787.009.033z"/></g></svg>
                            </span>
                          </a>
                          <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                            <span class="svg-label">People en Español</span>
                            <span class="svg-logo" aria-hidden="true">
                              <svg xmlns="http://www.w3.org/2000/svg" width="80" height="32"><g fill="none" fill-rule="evenodd"><path fill="#EB1A38" d="M79.835 9.97c0-.001.023-.213-.219-.317-.134-.058-2.153-.516-3.708-.865l.533 2.104 3.393-.903.001-.018zm-3.354 1.081l.087.342 3.009-.99s.157-.043.226-.236l-3.322.884z"/><path fill="#848688" fill-opacity=".95" d="M10.764 11.12c1.344-.036 1.812-.841 1.812-2.883 0-1.857-.656-2.822-1.812-2.822H9.28v5.705h1.484zm.023-.732h-.76V6.164h.76c1.116.002 1.025 1.992 1.025 2.128 0 1.223-.197 2.083-1.025 2.096zm11.254 4.038h3.5c.035-.38.026-.402 0-.91-.074-1.497-.532-2.931-1.712-2.925-1.18-.006-1.713 1.428-1.788 2.925-.025.508-.034.53 0 .91zm.742-1.232c.04-.788.374-1.765.995-1.762.62-.003.956.974.995 1.762.014.267.019.294 0 .493h-1.99c-.018-.2-.014-.226 0-.493zm7.068 4.144l-7.769.002c-.031.346.002.926.029 1.46.074 1.497.57 2.853 1.75 2.846.96.006 1.467-.891 1.663-2.032l4.613-.002c0-.068.005-.09-.003-.133-.209-1.031-.26-1.287-.283-2.14zm-.634 1.527h-4.363c0 .058-.005.123-.012.258-.039.787-.374 1.796-.995 1.793-.62.003-.955-1.006-.995-1.793-.013-.268-.061-.845-.043-1.045h6.338c.012.397.012.4.07.787zm7.871 2.821c1.414.019 1.926-2.46 1.926-5.493 0-3.035-.549-5.475-1.926-5.494-1.34-.019-1.926 2.46-1.926 5.494s.549 5.475 1.926 5.493zm0-.837c-.668 0-1.21-2.085-1.21-4.656 0-2.572.542-4.657 1.21-4.657.669 0 1.211 2.085 1.211 4.657 0 2.571-.542 4.656-1.21 4.656zm13.536.79c1.203 0 1.921-1.62 1.921-5.43 0-4.182-.649-5.617-1.78-5.666-1.094-.048-1.652.877-1.595 2.785v5.626c0 1.526.378 2.685 1.454 2.685zm-.051-.868c-.545 0-.646-1.33-.646-2.398v-4.456c0-1.288.15-2.504.745-2.504.792 0 1.097 1.869 1.097 4.797 0 2.666-.355 4.56-1.196 4.56zm26.535-10.056a9.818 9.818 0 0 0-.394-.876c-1.26-2.444-3.37-4.145-6.684-4.145-2.924 0-4.984 1.476-6.185 3.32L63.854.04h-8.772v4.823c1.225-.006 1.972.23 1.98 1.447v2.738c-.833-1.825-2.72-3.482-5.018-3.354-.97.054-1.685.47-2.452 1.02v-.632h-7.749v1.582c-1.333-1.357-2.918-1.971-4.985-1.971-3.313 0-5.523 2.067-6.552 4.445-.589-1.697-2.56-4.445-6.397-4.444-1.573 0-3.035.554-4.109 1.214-.158-1.955-1.045-4.167-2.5-5.31C16.124.676 14.379.008 12.051 0H0v5.413c1.56.012 2.06.5 2.059 2.03v11.295C2.06 20.22 1.678 20.628 0 20.64v5.527h12.05v-5.538c-1.66-.012-2.036-.42-2.034-1.902v-2.24l1.93.01c2.474.062 3.326-.303 4.11-.914-.15.98-.076 2.793.015 3.484.43 3.527 1.503 4.477 2.534 5.518 1.413 1.426 3.356 2.048 5.154 2.058 4.95.028 6.258-3.81 6.528-4.452 1.655 3.871 4.948 4.464 6.85 4.45 3.758-.027 5.266-1.779 6.114-3.331v1.92c-.01 1.345-.314 1.975-1.941 2.005l.002 4.735h10.38v-4.735c-1.575-.03-1.89-1.145-1.94-1.865.961 1.256 2.748 1.33 2.958 1.295.758.072 2.439-.143 3.28-1.666v1.285h9.114v-1.722c1.32 1.408 3.244 2.086 5.042 2.086 2.993 0 7.276-1.63 7.66-7.782h-4.769l-1.96.522c-.092.732-.418 1.532-.97 1.529-.43.002-.722-.48-.875-1.038l-.678.18c.244.92.735 1.593 1.565 1.588.96.006 1.468-.901 1.663-2.042h5.26c-.662 7.957-11.735 8.02-12.703 1.71v4.11h-7.636V21.27c-.666 4.06-3.004 4.621-4.029 4.618-.859-.003-2.966-.705-3.745-2.846l.075 2.331c.015 1.447.946 2.362 1.934 2.494v3.365l-8.91.002v-3.367c.747-.02 1.947-.75 1.96-2.374v-6.098c-.274 1.533-1.416 6.49-6.896 6.49-5.43 0-6.658-5.234-6.891-6.002-1.015 5.704-4.831 6.018-6.507 5.997-3.01-.038-4.812-2.096-4.857-2.141-1.81-1.828-2.16-4.596-2.086-7.58 0-.602.155-1.768.209-2.342-1.948 2.08-3.754 1.82-5.897 1.9l-1.8-.003v3.41c-.002 1.372.505 2.192 2.046 2.203v4.102H.73v-4.016c1.54-.011 2.068-.906 2.066-2.278V6.975c0-.29-.071-2.171-2.06-2.186V.746h11.418c2.151 0 3.682.652 4.712 1.458 1.904 1.49 2.284 4.053 2.438 5.95 2.91-2.515 9.802-3.076 10.956 4.45 1.246-5.734 5.498-6.168 6.494-6.172 1.787-.006 4.84 1.066 5.83 3.968V6.823h6.255v2.301c.46-1.737 2.004-2.68 3.568-2.69 1.509-.008 4.599 1.656 5.392 7.995V5.99c-.008-1.217-.756-1.845-1.98-1.84L55.813.785h7.278v13.65c.664-6.047 4.06-7.98 6.918-7.981 2.902-.001 4.96 1.608 6.015 3.665.134.262.25.526.358.79l.725-.193zm-.766 7.27l1.538-.019c.009-.115.02-.252.03-.398l-1.568.417zm-5.229.88c0 .058-.005.123-.012.258l-.006.09 1.305-.348h-1.287zm.724-5.35a6.155 6.155 0 0 0-.168-1.182l-.709.188c.06.234.097.478.108.704.014.268.018.263 0 .462h-1.99c-.018-.2-.013-.194 0-.462.003-.067.01-.137.017-.207l-.737.196c-.01.1-.016.2-.022.302-.025.508-.034.53 0 .91h3.5c.035-.38.026-.402 0-.91zm-3.46-.475l.742-.198c.112-.697.43-1.412.954-1.41.402-.002.683.42.843.931l.711-.19c-.252-.863-.737-1.475-1.54-1.471-1.053-.006-1.56 1.047-1.71 2.338zm7.296 4.954l2.25-.6c.101-1.445.182-4.057-.752-6.526l-.725.193c.905 2.337.823 4.687.751 6.277l-8.856.002c-.031.346.002.926.028 1.46.02.383.067.756.145 1.1l.678-.18a3.616 3.616 0 0 1-.081-.597c-.013-.268-.061-.849-.043-1.048l6.605-.081z"/><path fill="#EB1A38" d="M63.367 21.265v-.254l-5.22 1.43s-.183.05-.233.276l5.453-1.452zm-5.463 1.625c.01.064.05.17.206.232.21.083 5.257 1.079 5.257 1.079v-2.766l-5.463 1.455z"/><path fill="#EB1A38" d="M79.834 9.989v-.02l-.004.02h.004zm-21.929 6.33v6.416l.224-.06c.022-.008.038-.012.038-.012l11.145-2.967v.001l10.157-2.704c.4-.135.365-.55.365-.55v-6.284l-.197.052c-.037.016-.065.024-.065.024l-9.787 2.606v-.002l-11.596 3.088c-.31.082-.284.392-.284.392zm.004 6.585l-.004.001v.025l.004-.026z"/><path fill="#FFF" d="M60.373 20.673v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.519l-1.33.354v3.92l1.33-.353zm2.358-.628v-3.92l-.464.123v2.29l-.97-2.042-.228.07v3.921l.465-.123v-2.332l.974 2.083.223-.07zm3.06-.815v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.518l-1.33.354v3.92l1.33-.354zm2.068-1.513c0-.481-.224-.77-.565-1.107-.282-.267-.437-.434-.437-.69 0-.258.123-.467.319-.52.168-.044.29.009.46.125l.177-.55a.79.79 0 0 0-.651-.09c-.46.123-.783.659-.783 1.194 0 .433.227.704.541 1.021.315.318.46.488.46.782 0 .278-.104.487-.337.55-.186.049-.387-.031-.564-.144l-.173.538c.241.133.519.188.77.12.477-.126.783-.652.783-1.23zm2.176-2.27c0-.695-.314-1.216-1.047-1.02a3.225 3.225 0 0 0-.52.18v3.91l.474-.126v-1.348c.041-.005.078-.015.123-.027.656-.175.97-.91.97-1.569zm-.478.138c0 .52-.196.86-.501.941a.74.74 0 0 1-.114.02v-1.589c.05-.018.055-.025.114-.04.3-.08.5.155.5.668zm2.59 1.952l-.792-3.736-.318.085-.793 4.158.46-.122.16-.872.65-.173.16.787.474-.127zm-.723-1.128l-.47.125.238-1.47.232 1.345zm2.85.562v-3.92l-.464.123v2.29l-.97-2.042-.228.071v3.92l.465-.123v-2.332l.974 2.083.223-.07zm-.205-4.395l-.155-.248c-.077.138-.154.207-.24.23-.074.02-.124.012-.201-.021a.372.372 0 0 0-.246-.02c-.137.036-.292.184-.392.366l.146.234c.073-.121.16-.203.246-.226a.308.308 0 0 1 .21.025.344.344 0 0 0 .245.014c.132-.035.287-.183.387-.354zm2.723 1.746c0-1.123-.305-1.92-.91-1.758-.629.167-.934 1.147-.934 2.27s.3 1.937.906 1.775c.629-.167.938-1.164.938-2.287zm-.487.14c0 .942-.16 1.578-.437 1.652-.273.072-.433-.479-.433-1.42s.16-1.567.433-1.64c.278-.074.437.467.437 1.408zm2.39 1.332v-.519l-.76.203v-3.402l-.474.126v3.92l1.234-.328z"/><path fill="#FFF" d="M73.965 12.444l4.739-1.262-.01-.033-4.738 1.262.009.033zm-14.917 9.3l19.656-5.235-.01-.033L59.04 21.71l.009.033zm0-5.328l14.224-3.787-.009-.033-14.224 3.787.009.033z"/></g></svg>
                            </span>
                      </a>
                    </div>
      
                  <div class="primary-links desktop-only">
                    <ul class="primary-text-links">
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-1">
                          <a
                            
                              href="/noticias/"
                            >Noticias</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-2">
                          <a
                            
                              href="/celebridades/"
                            >Celebridades</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-3">
                          <a
                            
                              href="/ponte-bella/"
                            >Ponte Bella</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-4">
                          <a
                            
                              href="/ponte-bella/"
                            >Mamás y bebés</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-5">
                          <a
                            
                              href="/telenovelas/"
                            >Telenovelas</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-6">
                          <a
                            
                              href="/poderosas/"
                            >Poderosas</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-7">
                          <a
                            
                              href="/chica/"
                            >Chica</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-8">
                          <a
                            
                              href="/horoscopo/"
                            >Horóscopo</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-9">
                          <a
                            
                              href="/estilo-de-vida/"
                            >Estilo De Vida</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-10">
                          <a
                            
                              href="/fotos/"
                            >Fotos</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-11">
                          <a
                            
                              href="/tag/video/"
                            >Video</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-12">
                          <a
                            
                              href="/musica/"
                            >Música</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-13">
                          <a
                            
                              href="/television/"
                            >Televisión</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-14">
                          <a
                            
                              href="/noticcineias/"
                            >Cine</a>
                        </li>
                    </ul>
                  </div>
      
      
      
                  <div class="menu-search">
                    <div class="buttons">
                      <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"><span
                      class="icon icon-search utility-icon color-navigation "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                    
                    
                    
                    </span>
                    </button>
                      <div class="search-container">
                        <form action="/search" method="GET" data-tracking-zone="search-form">
                            <label class="hidden-label" for="search-a">Search</label>
                            <input id="search-a" name="q" type="text" class="search-field" value="" placeholder="Buscar " aria-label="Buscar">
                        </form>
                        <button
                          class="icon close close-search"
                          aria-label="Close search box"
                          data-action="nav-close-search"><span
                      class="icon icon-close utility-icon color-navigation "
                    >
                    
                      <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                    
                    
                    </span>
                    </button>
                      </div>
                    </div>
                    
                    <section class="container secondary-links secondary-menu">
                      <h3 class="sr-heading">Profile Menu</h3>
                      <div class="secondary-text-links" role="presentation">
                    
                        <div class="heading-menu menu-list-item secondary-item has-submenu"
                          data-action="secondary-nav-pos-1"
                          
                        >
                            <button
                            class="menu-link expand-trigger"
                            data-tracking-label="tu perfil"
                            
                              aria-expanded="false"
                          >
                            <!-- This is for auth partial core has empty partial override the content in brands -->
                            <span class="secondary-menu-label">Tu Perfil</span>          <span class="icon desktop-only"><span
                      class="icon icon-down-triangle utility-icon color-gray-6 "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                              <span class="icon accordion-arrow mobile-only"><span
                      class="icon icon-down utility-icon "
                    >
                    
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                            </button>
                          <div class="submenu-children-wrapper">
                            <div class="sub-menu-header">
                              <button aria-label="Close" class="icon back-button mobile-only">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                  <title>Previous</title>
                                  <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                </svg>
                              </button>
                              <span class="main-channel mobile-only">Tu Perfil</span>
                            </div>
                            <div class="dropdown-links-list" role="presentation">
                    
                    
                    <h3>Cuenta</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                      <li role="presentation" class="menu-item ">
                                        <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22518" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > boletín">
                                          Boletín<span class="hidden-label"> this link opens in a new tab</span>
                    </a>
                                      </li>
                                      <li role="presentation" class="menu-item ">
                                        <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;PPE" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > administre su suscripción">
                                          Administre su suscripción<span class="hidden-label"> this link opens in a new tab</span>
                    </a>
                                      </li>
                                  </ul>
                                    <hr class="secondary-nav-divider desktop-only" />
                    <h3>Más</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                      <li role="presentation" class="menu-item ">
                                        <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22518" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > dar una suscripción de regalo">
                                          Dar una suscripción de regalo<span class="hidden-label"> this link opens in a new tab</span>
                    </a>
                                      </li>
                                  </ul>
                            </div>
                          </div>
                        </div>
                      </div>
                    </section>
                  </div>
      
                  <div class="menu-subscribe" id="homepageHeaderMonetateTargeter">
                      <a class="subscribe-link" href="https://www.magazine.store/people-en-espanol/?utm_source&#x3D;peopleenespanol.com&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i903per1w1438" aria-describedby="external-disclaimer">Suscribir</a>
                  </div>
      
                  <div class="contextual-social-links mobile-only">
                    <div class="component share-new     circle"
                      data-tracking-zone="share bar"
                      >
                    
                             </div>
                  </div>
                </div>
            </div>
      
          </nav>
          <div class="docking-nav-placeholder"></div>
            <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
            </div>
      
      <div
        class="partial modal hamburger static"
        aria-hidden="true"
        id="dialog-b1e19612-f61d-4cda-8ae1-9b1f148d3a7d"
        role="dialog"
        
      >
        <div tabindex="0" data-a11y-dialog-hide></div>
        <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog">
          <button
            class="close"
            type="button"
            data-a11y-dialog-hide
            aria-label="Close this dialog window"
            data-tracking-zone="nav-hamburger"
            data-action="close-hamburger-menu"
          >
            
            <span
              class="icon icon-close utility-icon "
            >
            
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            
            
            </span>
          </button>
          <h2 id="hamburger_dialog" class="dialogTitle">Descubre People en Español</h2>
          <div class="content">
                    <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger">
                        <div class="logo">
                              <a class="full-logo mobile-only" href="/noticias" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                                <span class="svg-label">People en Español</span>
                                <span class="svg-logo" aria-hidden="true">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="80" height="32"><g fill="none" fill-rule="evenodd"><path fill="#EB1A38" d="M79.835 9.97c0-.001.023-.213-.219-.317-.134-.058-2.153-.516-3.708-.865l.533 2.104 3.393-.903.001-.018zm-3.354 1.081l.087.342 3.009-.99s.157-.043.226-.236l-3.322.884z"/><path fill="#848688" fill-opacity=".95" d="M10.764 11.12c1.344-.036 1.812-.841 1.812-2.883 0-1.857-.656-2.822-1.812-2.822H9.28v5.705h1.484zm.023-.732h-.76V6.164h.76c1.116.002 1.025 1.992 1.025 2.128 0 1.223-.197 2.083-1.025 2.096zm11.254 4.038h3.5c.035-.38.026-.402 0-.91-.074-1.497-.532-2.931-1.712-2.925-1.18-.006-1.713 1.428-1.788 2.925-.025.508-.034.53 0 .91zm.742-1.232c.04-.788.374-1.765.995-1.762.62-.003.956.974.995 1.762.014.267.019.294 0 .493h-1.99c-.018-.2-.014-.226 0-.493zm7.068 4.144l-7.769.002c-.031.346.002.926.029 1.46.074 1.497.57 2.853 1.75 2.846.96.006 1.467-.891 1.663-2.032l4.613-.002c0-.068.005-.09-.003-.133-.209-1.031-.26-1.287-.283-2.14zm-.634 1.527h-4.363c0 .058-.005.123-.012.258-.039.787-.374 1.796-.995 1.793-.62.003-.955-1.006-.995-1.793-.013-.268-.061-.845-.043-1.045h6.338c.012.397.012.4.07.787zm7.871 2.821c1.414.019 1.926-2.46 1.926-5.493 0-3.035-.549-5.475-1.926-5.494-1.34-.019-1.926 2.46-1.926 5.494s.549 5.475 1.926 5.493zm0-.837c-.668 0-1.21-2.085-1.21-4.656 0-2.572.542-4.657 1.21-4.657.669 0 1.211 2.085 1.211 4.657 0 2.571-.542 4.656-1.21 4.656zm13.536.79c1.203 0 1.921-1.62 1.921-5.43 0-4.182-.649-5.617-1.78-5.666-1.094-.048-1.652.877-1.595 2.785v5.626c0 1.526.378 2.685 1.454 2.685zm-.051-.868c-.545 0-.646-1.33-.646-2.398v-4.456c0-1.288.15-2.504.745-2.504.792 0 1.097 1.869 1.097 4.797 0 2.666-.355 4.56-1.196 4.56zm26.535-10.056a9.818 9.818 0 0 0-.394-.876c-1.26-2.444-3.37-4.145-6.684-4.145-2.924 0-4.984 1.476-6.185 3.32L63.854.04h-8.772v4.823c1.225-.006 1.972.23 1.98 1.447v2.738c-.833-1.825-2.72-3.482-5.018-3.354-.97.054-1.685.47-2.452 1.02v-.632h-7.749v1.582c-1.333-1.357-2.918-1.971-4.985-1.971-3.313 0-5.523 2.067-6.552 4.445-.589-1.697-2.56-4.445-6.397-4.444-1.573 0-3.035.554-4.109 1.214-.158-1.955-1.045-4.167-2.5-5.31C16.124.676 14.379.008 12.051 0H0v5.413c1.56.012 2.06.5 2.059 2.03v11.295C2.06 20.22 1.678 20.628 0 20.64v5.527h12.05v-5.538c-1.66-.012-2.036-.42-2.034-1.902v-2.24l1.93.01c2.474.062 3.326-.303 4.11-.914-.15.98-.076 2.793.015 3.484.43 3.527 1.503 4.477 2.534 5.518 1.413 1.426 3.356 2.048 5.154 2.058 4.95.028 6.258-3.81 6.528-4.452 1.655 3.871 4.948 4.464 6.85 4.45 3.758-.027 5.266-1.779 6.114-3.331v1.92c-.01 1.345-.314 1.975-1.941 2.005l.002 4.735h10.38v-4.735c-1.575-.03-1.89-1.145-1.94-1.865.961 1.256 2.748 1.33 2.958 1.295.758.072 2.439-.143 3.28-1.666v1.285h9.114v-1.722c1.32 1.408 3.244 2.086 5.042 2.086 2.993 0 7.276-1.63 7.66-7.782h-4.769l-1.96.522c-.092.732-.418 1.532-.97 1.529-.43.002-.722-.48-.875-1.038l-.678.18c.244.92.735 1.593 1.565 1.588.96.006 1.468-.901 1.663-2.042h5.26c-.662 7.957-11.735 8.02-12.703 1.71v4.11h-7.636V21.27c-.666 4.06-3.004 4.621-4.029 4.618-.859-.003-2.966-.705-3.745-2.846l.075 2.331c.015 1.447.946 2.362 1.934 2.494v3.365l-8.91.002v-3.367c.747-.02 1.947-.75 1.96-2.374v-6.098c-.274 1.533-1.416 6.49-6.896 6.49-5.43 0-6.658-5.234-6.891-6.002-1.015 5.704-4.831 6.018-6.507 5.997-3.01-.038-4.812-2.096-4.857-2.141-1.81-1.828-2.16-4.596-2.086-7.58 0-.602.155-1.768.209-2.342-1.948 2.08-3.754 1.82-5.897 1.9l-1.8-.003v3.41c-.002 1.372.505 2.192 2.046 2.203v4.102H.73v-4.016c1.54-.011 2.068-.906 2.066-2.278V6.975c0-.29-.071-2.171-2.06-2.186V.746h11.418c2.151 0 3.682.652 4.712 1.458 1.904 1.49 2.284 4.053 2.438 5.95 2.91-2.515 9.802-3.076 10.956 4.45 1.246-5.734 5.498-6.168 6.494-6.172 1.787-.006 4.84 1.066 5.83 3.968V6.823h6.255v2.301c.46-1.737 2.004-2.68 3.568-2.69 1.509-.008 4.599 1.656 5.392 7.995V5.99c-.008-1.217-.756-1.845-1.98-1.84L55.813.785h7.278v13.65c.664-6.047 4.06-7.98 6.918-7.981 2.902-.001 4.96 1.608 6.015 3.665.134.262.25.526.358.79l.725-.193zm-.766 7.27l1.538-.019c.009-.115.02-.252.03-.398l-1.568.417zm-5.229.88c0 .058-.005.123-.012.258l-.006.09 1.305-.348h-1.287zm.724-5.35a6.155 6.155 0 0 0-.168-1.182l-.709.188c.06.234.097.478.108.704.014.268.018.263 0 .462h-1.99c-.018-.2-.013-.194 0-.462.003-.067.01-.137.017-.207l-.737.196c-.01.1-.016.2-.022.302-.025.508-.034.53 0 .91h3.5c.035-.38.026-.402 0-.91zm-3.46-.475l.742-.198c.112-.697.43-1.412.954-1.41.402-.002.683.42.843.931l.711-.19c-.252-.863-.737-1.475-1.54-1.471-1.053-.006-1.56 1.047-1.71 2.338zm7.296 4.954l2.25-.6c.101-1.445.182-4.057-.752-6.526l-.725.193c.905 2.337.823 4.687.751 6.277l-8.856.002c-.031.346.002.926.028 1.46.02.383.067.756.145 1.1l.678-.18a3.616 3.616 0 0 1-.081-.597c-.013-.268-.061-.849-.043-1.048l6.605-.081z"/><path fill="#EB1A38" d="M63.367 21.265v-.254l-5.22 1.43s-.183.05-.233.276l5.453-1.452zm-5.463 1.625c.01.064.05.17.206.232.21.083 5.257 1.079 5.257 1.079v-2.766l-5.463 1.455z"/><path fill="#EB1A38" d="M79.834 9.989v-.02l-.004.02h.004zm-21.929 6.33v6.416l.224-.06c.022-.008.038-.012.038-.012l11.145-2.967v.001l10.157-2.704c.4-.135.365-.55.365-.55v-6.284l-.197.052c-.037.016-.065.024-.065.024l-9.787 2.606v-.002l-11.596 3.088c-.31.082-.284.392-.284.392zm.004 6.585l-.004.001v.025l.004-.026z"/><path fill="#FFF" d="M60.373 20.673v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.519l-1.33.354v3.92l1.33-.353zm2.358-.628v-3.92l-.464.123v2.29l-.97-2.042-.228.07v3.921l.465-.123v-2.332l.974 2.083.223-.07zm3.06-.815v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.518l-1.33.354v3.92l1.33-.354zm2.068-1.513c0-.481-.224-.77-.565-1.107-.282-.267-.437-.434-.437-.69 0-.258.123-.467.319-.52.168-.044.29.009.46.125l.177-.55a.79.79 0 0 0-.651-.09c-.46.123-.783.659-.783 1.194 0 .433.227.704.541 1.021.315.318.46.488.46.782 0 .278-.104.487-.337.55-.186.049-.387-.031-.564-.144l-.173.538c.241.133.519.188.77.12.477-.126.783-.652.783-1.23zm2.176-2.27c0-.695-.314-1.216-1.047-1.02a3.225 3.225 0 0 0-.52.18v3.91l.474-.126v-1.348c.041-.005.078-.015.123-.027.656-.175.97-.91.97-1.569zm-.478.138c0 .52-.196.86-.501.941a.74.74 0 0 1-.114.02v-1.589c.05-.018.055-.025.114-.04.3-.08.5.155.5.668zm2.59 1.952l-.792-3.736-.318.085-.793 4.158.46-.122.16-.872.65-.173.16.787.474-.127zm-.723-1.128l-.47.125.238-1.47.232 1.345zm2.85.562v-3.92l-.464.123v2.29l-.97-2.042-.228.071v3.92l.465-.123v-2.332l.974 2.083.223-.07zm-.205-4.395l-.155-.248c-.077.138-.154.207-.24.23-.074.02-.124.012-.201-.021a.372.372 0 0 0-.246-.02c-.137.036-.292.184-.392.366l.146.234c.073-.121.16-.203.246-.226a.308.308 0 0 1 .21.025.344.344 0 0 0 .245.014c.132-.035.287-.183.387-.354zm2.723 1.746c0-1.123-.305-1.92-.91-1.758-.629.167-.934 1.147-.934 2.27s.3 1.937.906 1.775c.629-.167.938-1.164.938-2.287zm-.487.14c0 .942-.16 1.578-.437 1.652-.273.072-.433-.479-.433-1.42s.16-1.567.433-1.64c.278-.074.437.467.437 1.408zm2.39 1.332v-.519l-.76.203v-3.402l-.474.126v3.92l1.234-.328z"/><path fill="#FFF" d="M73.965 12.444l4.739-1.262-.01-.033-4.738 1.262.009.033zm-14.917 9.3l19.656-5.235-.01-.033L59.04 21.71l.009.033zm0-5.328l14.224-3.787-.009-.033-14.224 3.787.009.033z"/></g></svg>
                                </span>
                              </a>
                              <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                                <span class="svg-label">People en Español</span>
                                <span class="svg-logo" aria-hidden="true">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="80" height="32"><g fill="none" fill-rule="evenodd"><path fill="#EB1A38" d="M79.835 9.97c0-.001.023-.213-.219-.317-.134-.058-2.153-.516-3.708-.865l.533 2.104 3.393-.903.001-.018zm-3.354 1.081l.087.342 3.009-.99s.157-.043.226-.236l-3.322.884z"/><path fill="#848688" fill-opacity=".95" d="M10.764 11.12c1.344-.036 1.812-.841 1.812-2.883 0-1.857-.656-2.822-1.812-2.822H9.28v5.705h1.484zm.023-.732h-.76V6.164h.76c1.116.002 1.025 1.992 1.025 2.128 0 1.223-.197 2.083-1.025 2.096zm11.254 4.038h3.5c.035-.38.026-.402 0-.91-.074-1.497-.532-2.931-1.712-2.925-1.18-.006-1.713 1.428-1.788 2.925-.025.508-.034.53 0 .91zm.742-1.232c.04-.788.374-1.765.995-1.762.62-.003.956.974.995 1.762.014.267.019.294 0 .493h-1.99c-.018-.2-.014-.226 0-.493zm7.068 4.144l-7.769.002c-.031.346.002.926.029 1.46.074 1.497.57 2.853 1.75 2.846.96.006 1.467-.891 1.663-2.032l4.613-.002c0-.068.005-.09-.003-.133-.209-1.031-.26-1.287-.283-2.14zm-.634 1.527h-4.363c0 .058-.005.123-.012.258-.039.787-.374 1.796-.995 1.793-.62.003-.955-1.006-.995-1.793-.013-.268-.061-.845-.043-1.045h6.338c.012.397.012.4.07.787zm7.871 2.821c1.414.019 1.926-2.46 1.926-5.493 0-3.035-.549-5.475-1.926-5.494-1.34-.019-1.926 2.46-1.926 5.494s.549 5.475 1.926 5.493zm0-.837c-.668 0-1.21-2.085-1.21-4.656 0-2.572.542-4.657 1.21-4.657.669 0 1.211 2.085 1.211 4.657 0 2.571-.542 4.656-1.21 4.656zm13.536.79c1.203 0 1.921-1.62 1.921-5.43 0-4.182-.649-5.617-1.78-5.666-1.094-.048-1.652.877-1.595 2.785v5.626c0 1.526.378 2.685 1.454 2.685zm-.051-.868c-.545 0-.646-1.33-.646-2.398v-4.456c0-1.288.15-2.504.745-2.504.792 0 1.097 1.869 1.097 4.797 0 2.666-.355 4.56-1.196 4.56zm26.535-10.056a9.818 9.818 0 0 0-.394-.876c-1.26-2.444-3.37-4.145-6.684-4.145-2.924 0-4.984 1.476-6.185 3.32L63.854.04h-8.772v4.823c1.225-.006 1.972.23 1.98 1.447v2.738c-.833-1.825-2.72-3.482-5.018-3.354-.97.054-1.685.47-2.452 1.02v-.632h-7.749v1.582c-1.333-1.357-2.918-1.971-4.985-1.971-3.313 0-5.523 2.067-6.552 4.445-.589-1.697-2.56-4.445-6.397-4.444-1.573 0-3.035.554-4.109 1.214-.158-1.955-1.045-4.167-2.5-5.31C16.124.676 14.379.008 12.051 0H0v5.413c1.56.012 2.06.5 2.059 2.03v11.295C2.06 20.22 1.678 20.628 0 20.64v5.527h12.05v-5.538c-1.66-.012-2.036-.42-2.034-1.902v-2.24l1.93.01c2.474.062 3.326-.303 4.11-.914-.15.98-.076 2.793.015 3.484.43 3.527 1.503 4.477 2.534 5.518 1.413 1.426 3.356 2.048 5.154 2.058 4.95.028 6.258-3.81 6.528-4.452 1.655 3.871 4.948 4.464 6.85 4.45 3.758-.027 5.266-1.779 6.114-3.331v1.92c-.01 1.345-.314 1.975-1.941 2.005l.002 4.735h10.38v-4.735c-1.575-.03-1.89-1.145-1.94-1.865.961 1.256 2.748 1.33 2.958 1.295.758.072 2.439-.143 3.28-1.666v1.285h9.114v-1.722c1.32 1.408 3.244 2.086 5.042 2.086 2.993 0 7.276-1.63 7.66-7.782h-4.769l-1.96.522c-.092.732-.418 1.532-.97 1.529-.43.002-.722-.48-.875-1.038l-.678.18c.244.92.735 1.593 1.565 1.588.96.006 1.468-.901 1.663-2.042h5.26c-.662 7.957-11.735 8.02-12.703 1.71v4.11h-7.636V21.27c-.666 4.06-3.004 4.621-4.029 4.618-.859-.003-2.966-.705-3.745-2.846l.075 2.331c.015 1.447.946 2.362 1.934 2.494v3.365l-8.91.002v-3.367c.747-.02 1.947-.75 1.96-2.374v-6.098c-.274 1.533-1.416 6.49-6.896 6.49-5.43 0-6.658-5.234-6.891-6.002-1.015 5.704-4.831 6.018-6.507 5.997-3.01-.038-4.812-2.096-4.857-2.141-1.81-1.828-2.16-4.596-2.086-7.58 0-.602.155-1.768.209-2.342-1.948 2.08-3.754 1.82-5.897 1.9l-1.8-.003v3.41c-.002 1.372.505 2.192 2.046 2.203v4.102H.73v-4.016c1.54-.011 2.068-.906 2.066-2.278V6.975c0-.29-.071-2.171-2.06-2.186V.746h11.418c2.151 0 3.682.652 4.712 1.458 1.904 1.49 2.284 4.053 2.438 5.95 2.91-2.515 9.802-3.076 10.956 4.45 1.246-5.734 5.498-6.168 6.494-6.172 1.787-.006 4.84 1.066 5.83 3.968V6.823h6.255v2.301c.46-1.737 2.004-2.68 3.568-2.69 1.509-.008 4.599 1.656 5.392 7.995V5.99c-.008-1.217-.756-1.845-1.98-1.84L55.813.785h7.278v13.65c.664-6.047 4.06-7.98 6.918-7.981 2.902-.001 4.96 1.608 6.015 3.665.134.262.25.526.358.79l.725-.193zm-.766 7.27l1.538-.019c.009-.115.02-.252.03-.398l-1.568.417zm-5.229.88c0 .058-.005.123-.012.258l-.006.09 1.305-.348h-1.287zm.724-5.35a6.155 6.155 0 0 0-.168-1.182l-.709.188c.06.234.097.478.108.704.014.268.018.263 0 .462h-1.99c-.018-.2-.013-.194 0-.462.003-.067.01-.137.017-.207l-.737.196c-.01.1-.016.2-.022.302-.025.508-.034.53 0 .91h3.5c.035-.38.026-.402 0-.91zm-3.46-.475l.742-.198c.112-.697.43-1.412.954-1.41.402-.002.683.42.843.931l.711-.19c-.252-.863-.737-1.475-1.54-1.471-1.053-.006-1.56 1.047-1.71 2.338zm7.296 4.954l2.25-.6c.101-1.445.182-4.057-.752-6.526l-.725.193c.905 2.337.823 4.687.751 6.277l-8.856.002c-.031.346.002.926.028 1.46.02.383.067.756.145 1.1l.678-.18a3.616 3.616 0 0 1-.081-.597c-.013-.268-.061-.849-.043-1.048l6.605-.081z"/><path fill="#EB1A38" d="M63.367 21.265v-.254l-5.22 1.43s-.183.05-.233.276l5.453-1.452zm-5.463 1.625c.01.064.05.17.206.232.21.083 5.257 1.079 5.257 1.079v-2.766l-5.463 1.455z"/><path fill="#EB1A38" d="M79.834 9.989v-.02l-.004.02h.004zm-21.929 6.33v6.416l.224-.06c.022-.008.038-.012.038-.012l11.145-2.967v.001l10.157-2.704c.4-.135.365-.55.365-.55v-6.284l-.197.052c-.037.016-.065.024-.065.024l-9.787 2.606v-.002l-11.596 3.088c-.31.082-.284.392-.284.392zm.004 6.585l-.004.001v.025l.004-.026z"/><path fill="#FFF" d="M60.373 20.673v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.519l-1.33.354v3.92l1.33-.353zm2.358-.628v-3.92l-.464.123v2.29l-.97-2.042-.228.07v3.921l.465-.123v-2.332l.974 2.083.223-.07zm3.06-.815v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.518l-1.33.354v3.92l1.33-.354zm2.068-1.513c0-.481-.224-.77-.565-1.107-.282-.267-.437-.434-.437-.69 0-.258.123-.467.319-.52.168-.044.29.009.46.125l.177-.55a.79.79 0 0 0-.651-.09c-.46.123-.783.659-.783 1.194 0 .433.227.704.541 1.021.315.318.46.488.46.782 0 .278-.104.487-.337.55-.186.049-.387-.031-.564-.144l-.173.538c.241.133.519.188.77.12.477-.126.783-.652.783-1.23zm2.176-2.27c0-.695-.314-1.216-1.047-1.02a3.225 3.225 0 0 0-.52.18v3.91l.474-.126v-1.348c.041-.005.078-.015.123-.027.656-.175.97-.91.97-1.569zm-.478.138c0 .52-.196.86-.501.941a.74.74 0 0 1-.114.02v-1.589c.05-.018.055-.025.114-.04.3-.08.5.155.5.668zm2.59 1.952l-.792-3.736-.318.085-.793 4.158.46-.122.16-.872.65-.173.16.787.474-.127zm-.723-1.128l-.47.125.238-1.47.232 1.345zm2.85.562v-3.92l-.464.123v2.29l-.97-2.042-.228.071v3.92l.465-.123v-2.332l.974 2.083.223-.07zm-.205-4.395l-.155-.248c-.077.138-.154.207-.24.23-.074.02-.124.012-.201-.021a.372.372 0 0 0-.246-.02c-.137.036-.292.184-.392.366l.146.234c.073-.121.16-.203.246-.226a.308.308 0 0 1 .21.025.344.344 0 0 0 .245.014c.132-.035.287-.183.387-.354zm2.723 1.746c0-1.123-.305-1.92-.91-1.758-.629.167-.934 1.147-.934 2.27s.3 1.937.906 1.775c.629-.167.938-1.164.938-2.287zm-.487.14c0 .942-.16 1.578-.437 1.652-.273.072-.433-.479-.433-1.42s.16-1.567.433-1.64c.278-.074.437.467.437 1.408zm2.39 1.332v-.519l-.76.203v-3.402l-.474.126v3.92l1.234-.328z"/><path fill="#FFF" d="M73.965 12.444l4.739-1.262-.01-.033-4.738 1.262.009.033zm-14.917 9.3l19.656-5.235-.01-.033L59.04 21.71l.009.033zm0-5.328l14.224-3.787-.009-.033-14.224 3.787.009.033z"/></g></svg>
                                </span>
                          </a>
                        </div>
                    
                    
                    </div>
                    
                    <div class="modal-wrapper" data-tracking-zone="nav-hamburger">
                      <div class="modal-navigation">
                        <nav aria-label="main" class="hamburger-menu">
                          <ul class="top-menu">
                            <li class="menu-item-main search-menu-item">
                              <div class="search-container search-open">
                                <form action="/search"
                                  method="GET"
                                  data-tracking-zone="search-form"
                                >
                                    <label class="hidden-label" for="explore-search">Buscar</label>
                                    <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Buscar" title="Buscar" aria-label="Buscar">
                                                <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span
                      class="icon icon-search utility-icon color-navigation "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                    
                    
                    
                    </span>
                    </button>
                                </form>
                              </div>
                            </li>
                    
                    
                            <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu"
                              data-nav-pos="pos-0"
                            >
                              <a class="submenu-link main-link expand-trigger" href="#"
                                aria-controls="submenu-0"
                              >
                                <span id="submenu-label-0">Descubre</span>
                                <span class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon "
                    >
                    
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                              </a>
                              <div class="submenu-children-wrapper" id="submenu-0">
                                <div class="sub-menu-header">
                                  <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Previous</title>
                                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                    </svg>
                                  </button>
                                  <h3 class="main-channel">Descubre</h3>
                                </div>
                                  <ul class="navigation-content explore navigation-recirc" aria-labelledby="submenu-label-0">
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://peopleenespanol.com/telenovelas/conoce-a-los-personajes-de-amar-a-muerte/" data-tracking-label="Explore &gt; Telenovelas">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Famaramuerte005-elenco1.jpg%3Fcrop%26%23x3D%3B0px%252C0px%252C3000px%252C1575px%26amp%3Bresize%26%23x3D%3B1200%252C630&amp;w&#x3D;400&amp;h&#x3D;400&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;70"
                                                data-alt=""
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Famaramuerte005-elenco1.jpg%3Fcrop%26%23x3D%3B0px%252C0px%252C3000px%252C1575px%26amp%3Bresize%26%23x3D%3B1200%252C630&amp;w&#x3D;400&amp;h&#x3D;400&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;70" alt="" title="">
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              Telenovelas
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://peopleenespanol.com/telenovelas/conoce-a-los-personajes-de-amar-a-muerte/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Telenovelas">
                                                 <span class="show-index"> 1 </span> 
                                                Telenovelas
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                Conoce de cerca al elenco de Amar a muerte
                                              </span>
                                        
                                              <a class="read-more" href="https://peopleenespanol.com/telenovelas/conoce-a-los-personajes-de-amar-a-muerte/" data-tracking-label="Explore &gt; Telenovelas">
                                                Más <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://peopleenespanol.com/celebridades/cardi-b-es-estrella-people-espanol-2018/" data-tracking-label="Explore &gt; Estrella del año">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Fdec-cover-promo-for-fb.jpg%3Fcrop%26%23x3D%3B6px%252C0px%252C1945px%252C1021.125px%26amp%3Bresize%26%23x3D%3B1200%252C630&amp;w&#x3D;400&amp;h&#x3D;400&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;70"
                                                data-alt=""
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Fdec-cover-promo-for-fb.jpg%3Fcrop%26%23x3D%3B6px%252C0px%252C1945px%252C1021.125px%26amp%3Bresize%26%23x3D%3B1200%252C630&amp;w&#x3D;400&amp;h&#x3D;400&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;70" alt="" title="">
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              Estrella del año
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://peopleenespanol.com/celebridades/cardi-b-es-estrella-people-espanol-2018/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Estrella del año">
                                                 <span class="show-index"> 2 </span> 
                                                Estrella del año
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                Cardi B, Estrella del Año de People en Español
                                              </span>
                                        
                                              <a class="read-more" href="https://peopleenespanol.com/celebridades/cardi-b-es-estrella-people-espanol-2018/" data-tracking-label="Explore &gt; Estrella del año">
                                                Más <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://peopleenespanol.com/ponte-bella/los-mejores-consejos-para-cuidar-la-piel-seca/" data-tracking-label="Explore &gt; Ponte Bella">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F09%2Fgettyimages-1036298492.jpg%3Fcrop%26%23x3D%3B0px%252C185px%252C2230px%252C1171px%26amp%3Bresize%26%23x3D%3B1200%252C630&amp;w&#x3D;400&amp;h&#x3D;400&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;70"
                                                data-alt=""
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F09%2Fgettyimages-1036298492.jpg%3Fcrop%26%23x3D%3B0px%252C185px%252C2230px%252C1171px%26amp%3Bresize%26%23x3D%3B1200%252C630&amp;w&#x3D;400&amp;h&#x3D;400&amp;c&#x3D;sc&amp;poi&#x3D;face&amp;q&#x3D;70" alt="" title="">
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              Ponte Bella
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://peopleenespanol.com/ponte-bella/los-mejores-consejos-para-cuidar-la-piel-seca/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Ponte Bella">
                                                 <span class="show-index"> 3 </span> 
                                                Ponte Bella
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                La facialista de la reina Letizia, Penélope Cruz y hasta el príncipe Harry nos da las claves para cuidar la piel seca
                                              </span>
                                        
                                              <a class="read-more" href="https://peopleenespanol.com/ponte-bella/los-mejores-consejos-para-cuidar-la-piel-seca/" data-tracking-label="Explore &gt; Ponte Bella">
                                                Más <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                  </ul>
                              </div>
                            </li>
                              <li class="menu-item-main heading-menu parent-menu pos-1 "
                                data-nav-pos="pos-1"
                              >
                                <a class="submenu-link main-link"  href="/noticias/">
                                  <span id="submenu-label-1">Noticias</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-2 "
                                data-nav-pos="pos-2"
                              >
                                <a class="submenu-link main-link"  href="/celebridades/">
                                  <span id="submenu-label-2">Celebridades</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-3 "
                                data-nav-pos="pos-3"
                              >
                                <a class="submenu-link main-link"  href="/ponte-bella/">
                                  <span id="submenu-label-3">Ponte Bella</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-4 "
                                data-nav-pos="pos-4"
                              >
                                <a class="submenu-link main-link"  href="/ponte-bella/">
                                  <span id="submenu-label-4">Mamás y bebés</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-5 "
                                data-nav-pos="pos-5"
                              >
                                <a class="submenu-link main-link"  href="/telenovelas/">
                                  <span id="submenu-label-5">Telenovelas</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-6 "
                                data-nav-pos="pos-6"
                              >
                                <a class="submenu-link main-link"  href="/poderosas/">
                                  <span id="submenu-label-6">Poderosas</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-7 "
                                data-nav-pos="pos-7"
                              >
                                <a class="submenu-link main-link"  href="/chica/">
                                  <span id="submenu-label-7">Chica</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-8 "
                                data-nav-pos="pos-8"
                              >
                                <a class="submenu-link main-link"  href="/horoscopo/">
                                  <span id="submenu-label-8">Horóscopo</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-9 "
                                data-nav-pos="pos-9"
                              >
                                <a class="submenu-link main-link"  href="/estilo-de-vida/">
                                  <span id="submenu-label-9">Estilo De Vida</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-10 "
                                data-nav-pos="pos-10"
                              >
                                <a class="submenu-link main-link"  href="/fotos/">
                                  <span id="submenu-label-10">Fotos</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-11 "
                                data-nav-pos="pos-11"
                              >
                                <a class="submenu-link main-link"  href="/tag/video/">
                                  <span id="submenu-label-11">Video</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-12 "
                                data-nav-pos="pos-12"
                              >
                                <a class="submenu-link main-link"  href="/musica/">
                                  <span id="submenu-label-12">Música</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-13 "
                                data-nav-pos="pos-13"
                              >
                                <a class="submenu-link main-link"  href="/television/">
                                  <span id="submenu-label-13">Televisión</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-14 "
                                data-nav-pos="pos-14"
                              >
                                <a class="submenu-link main-link"  href="/noticcineias/">
                                  <span id="submenu-label-14">Cine</span>
                                  </a>
                              </li>
                          </ul>
                        </nav>
                      </div>
                    
                      <div class="hamburger-auth-section">
                        
                        <section class="container secondary-links hamburger static">
                          <h3 class="sr-heading">Profile Menu</h3>
                          <div class="secondary-text-links" role="presentation">
                              <li class="heading-menu menu-list-item secondary-item">
                                <a class="menu-link external-link-warning" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22512" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe">
                                  <span>Suscribir<span class="hidden-label"> this link opens in a new tab</span>
                         <span class="external-link-icon" aria-hidden="true">
                          <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg></span>
                        </span>
                                </a>
                              </li>
                        
                            <div class="heading-menu menu-list-item secondary-item has-submenu"
                              data-action="secondary-nav-pos-1"
                              
                            >
                                <button
                                class="menu-link expand-trigger"
                                data-tracking-label="tu perfil"
                                
                                  aria-expanded="false"
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Tu Perfil</span>          <span class="icon desktop-only"><span
                          class="icon icon-down-triangle utility-icon color-gray-6 "
                        >
                        
                          <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                        
                        
                        
                        </span>
                        </span>
                                  <span class="icon accordion-arrow mobile-only"><span
                          class="icon icon-down utility-icon "
                        >
                        
                          <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                        
                        
                        
                        </span>
                        </span>
                                </button>
                              <div class="submenu-children-wrapper">
                                <div class="sub-menu-header">
                                  <button aria-label="Close" class="icon back-button mobile-only">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Previous</title>
                                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                    </svg>
                                  </button>
                                  <span class="main-channel mobile-only">Tu Perfil</span>
                                </div>
                                <div class="dropdown-links-list" role="presentation">
                        
                        
                        <h3>Cuenta</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                          <li role="presentation" class="menu-item ">
                                            <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22518" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > boletín">
                                              Boletín<span class="hidden-label"> this link opens in a new tab</span>
                        </a>
                                          </li>
                                          <li role="presentation" class="menu-item ">
                                            <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;PPE" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > administre su suscripción">
                                              Administre su suscripción<span class="hidden-label"> this link opens in a new tab</span>
                        </a>
                                          </li>
                                      </ul>
                                        <hr class="secondary-nav-divider desktop-only" />
                        <h3>Más</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                          <li role="presentation" class="menu-item ">
                                            <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22518" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > dar una suscripción de regalo">
                                              Dar una suscripción de regalo<span class="hidden-label"> this link opens in a new tab</span>
                        </a>
                                          </li>
                                      </ul>
                                </div>
                              </div>
                            </div>
                          </div>
                        </section>
                    
                          <section class="social-share">
                            <h3 class="heading-follow-up">Follow us</h3>
                            <div class="menu-item-styled social-items no-pad-top">
                                <link href="https://www.facebook.com/peopleenespanol" rel="dns-prefetch">
                                <span
                                  class="icon icon-facebook social-icon margin-4-right "
                                    data-social-service="facebook"
                                >
                                    <a href="https://www.facebook.com/peopleenespanol"
                                      class="display-block "
                                        target="_blank"
                                        title="facebook share (opens in a new window)"
                                      aria-label="Share on facebook (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://twitter.com/peopleenespanol" rel="dns-prefetch">
                                <span
                                  class="icon icon-twitter social-icon margin-4-right "
                                    data-social-service="twitter"
                                >
                                    <a href="https://twitter.com/peopleenespanol"
                                      class="display-block "
                                        target="_blank"
                                        title="twitter share (opens in a new window)"
                                      aria-label="Share on twitter (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.pinterest.com/peopleenespanol/" rel="dns-prefetch">
                                <span
                                  class="icon icon-pinterest social-icon margin-4-right "
                                    data-social-service="pinterest"
                                >
                                    <a href="https://www.pinterest.com/peopleenespanol/"
                                      class="display-block "
                                        target="_blank"
                                        title="pinterest share (opens in a new window)"
                                      aria-label="Share on pinterest (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.instagram.com/peopleenespanol/" rel="dns-prefetch">
                                <span
                                  class="icon icon-instagram social-icon margin-4-right "
                                    data-social-service="instagram"
                                >
                                    <a href="https://www.instagram.com/peopleenespanol/"
                                      class="display-block "
                                        target="_blank"
                                        title="instagram share (opens in a new window)"
                                      aria-label="Share on instagram (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.youtube.com/user/Peopleespanol" rel="dns-prefetch">
                                <span
                                  class="icon icon-youtube social-icon margin-4-right "
                                    data-social-service="youtube"
                                >
                                    <a href="https://www.youtube.com/user/Peopleespanol"
                                      class="display-block "
                                        target="_blank"
                                        title="youtube share (opens in a new window)"
                                      aria-label="Share on youtube (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M10.227 13.95l4.307-2.233-4.307-2.248v4.482zm-3.8 2.487a1.613 1.613 0 0 1-1.064-1.035c-.462-1.268-.598-6.57.29-7.615a1.718 1.718 0 0 1 1.158-.616c2.393-.257 9.784-.22 10.636.086.5.18.854.506 1.046 1.006.505 1.31.522 6.079-.066 7.34-.16.344-.42.585-.75.758-.892.468-10.077.462-11.25.076z"/></svg>
                                
                                
                                    </a>
                                </span>
                                <link href="https://plus.google.com/+peopleenespanol" rel="dns-prefetch">
                                <span
                                  class="icon icon-google social-icon margin-4-right "
                                >
                                    <a href="https://plus.google.com/+peopleenespanol"
                                      class="display-block "
                                        target="_blank"
                                      aria-label="Share on undefined (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-google" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8.965 10.997h4.675c.266 1.467.048 3.012-.853 4.217-.62.832-1.448 1.355-2.444 1.617a5.236 5.236 0 0 1-1.63.163 4.832 4.832 0 0 1-2.654-.947c-1.019-.75-1.664-1.75-1.944-2.989a4.76 4.76 0 0 1-.105-1.347 4.932 4.932 0 0 1 1.1-2.857 4.904 4.904 0 0 1 2.667-1.711c.268-.07.54-.118.819-.128.158-.007.317-.016.475-.015a4.713 4.713 0 0 1 2.358.645c.488.284.762.564.88.65l-1.446 1.458c-.364-.314-.765-.606-1.46-.71-1.57-.232-2.939.848-3.27 2.303a3.009 3.009 0 0 0 1.99 3.507c.352.113.712.15 1.078.126.52-.034 1.009-.17 1.445-.467.743-.507.977-1.306.977-1.505H8.961v-1.93c0-.025.002-.05.004-.08zm10.81-.252h.05v1.365h-1.734v1.745h-1.357v-1.744H15V10.745h1.734V9h1.357v1.745h1.684z"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                            </div>
                          </section>
                      </div>
                    </div>
          </div>
        </div>
      </div>
      
          <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div>
      
      
      
        </header>
    <div class="container-full-width template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container">
  <main class="inner-container two-col-inner">

    <div class="article-container two-col-container docked-sharebar-content-container">
      <meta content="https://peopleenespanol.com//noticias/pastor-hispano-jose-francisco-hernandez-perez-acusado-de-abuso-sexual-a-ninas/">
      <!-- Breadcrumbs -->
      <div class="content content-breadcrumbs">
          <div class="partial breadcrumbs  " >
            <nav class="breadcrumbs__container" aria-label="Breadcrumb">
              <ol class="breadcrumbs__list">
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="/">
                        <span class="breadcrumbs__title">
                            Home
                        </span>
                          <span class="icon breadcrumbs__icon ">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="100%" viewBox="0 0 24 48" aria-hidden="true" style="transform: rotate(180deg)"><defs><path id="slide-right-a" d="M19.98 5L4 24.2l15.98 19.2.02-4.512L7.874 24.2 20 9.512z"/></defs><g fill="none" fill-rule="evenodd"><mask id="slide-right-b" fill="#fff"><use xlink:href="#slide-right-a"/></mask><g fill="#000" fill-opacity=".65" mask="url(#slide-right-b)"><path d="M0 0h24v48H0z"/></g></g></svg>
                          </span>
                      </a>
                    </li>
                    <li class="breadcrumbs__item  breadcrumbs__item--last">
                      <a class="breadcrumbs__link" href="/noticias/">
                        <span class="breadcrumbs__title">
                            Noticias
                        </span>
                          <span class="icon breadcrumbs__icon  breadcrumbs__icon--last">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="100%" viewBox="0 0 24 48" aria-hidden="true" style="transform: rotate(180deg)"><defs><path id="slide-right-a" d="M19.98 5L4 24.2l15.98 19.2.02-4.512L7.874 24.2 20 9.512z"/></defs><g fill="none" fill-rule="evenodd"><mask id="slide-right-b" fill="#fff"><use xlink:href="#slide-right-a"/></mask><g fill="#000" fill-opacity=".65" mask="url(#slide-right-b)"><path d="M0 0h24v48H0z"/></g></g></svg>
                          </span>
                      </a>
                    </li>
                  <li class="breadcrumbs__item visually-hidden" aria-current="page">
                    Arrestan en California a un pastor hispano acusado de abuso sexual a dos menores de edad
                  </li>
              </ol>
            </nav>
          </div>
      </div>

          <div class="content two-col-main-content karma-content-container">
            <div class="article-content two-col-content karma-main-column">

                  <div class="main-header article-main-header" data-path="/noticias/pastor-hispano-jose-francisco-hernandez-perez-acusado-de-abuso-sexual-a-ninas/">
                    <!-- Headline -->
                    <div class="intro article-info">
                      <a href="https://peopleenespanol.com/wp-admin/post.php?post&#x3D;6211069&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
                      <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
                          <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
                      </svg>
                      
                    </a>
                    
                      <h1 class="headline heading-content margin-8-top margin-16-bottom">Arrestan en California a un pastor hispano acusado de abuso sexual a dos menores de edad</h1>
                        <div id="karma-lazy-sponsorLogo" class="margin-16-bottom"></div>
                    </div>
                        <p class="dek margin-16-tb padded-mobile">
                          José Francisco Hernández Pérez de 22 años, líder de un grupo juvenil de la iglesia de Restauración en Santa Ana, ha sido acusado de abusar sexualmente a dos menores de edad.
                        </p>

                      <!-- Author and Date -->
                      <div class="author scale-12 padded margin-24-tb clearfix">
                        <div class="author-text" data-tracking-zone="author">
                            By
                      
                      
                                  <a class="bold author-name" href="/author/nohelia-castro/">
                                    Nohelia Castro
                                  </a>
                      
                                  <div class="timestamp published-date padding-12-left">
                                        April 11, 2019 11:00 AM
                                  </div>
                        </div>
                      </div>

                  </div>

              <div class="two-col-content-wrapper">
                <div class="two-col-social docked-sharebar-docking-container">
                    <div class="component docked-sharebar" data-tracking-zone="share">
                      <div class="component share-new vertical    square"
                        data-tracking-zone="share bar"
                        >
                      
                                    <span
                                      class="icon icon-facebook social-icon padding-8-right "
                                        data-social-service="facebook"
                                    >
                                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://peopleenespanol.com/noticias/pastor-hispano-jose-francisco-hernandez-perez-acusado-de-abuso-sexual-a-ninas/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20190411%26utm_term&#x3D;6211069"
                                          class="display-block component popup"
                                            target="_blank"
                                            title="facebook share (opens in a new window)"
                                          aria-label="Share this on Facebook (opens in a new window)"
                                        >
                                    
                                      <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                    
                                    
                                          <span class="icon-text">FB</span>
                                    
                                        </a>
                                    </span>
                                    
                                                <span
                                      class="icon icon-twitter social-icon "
                                        data-social-service="twitter"
                                    >
                                        <a href="https://twitter.com/intent/tweet?text&#x3D;Arrestan%20en%20California%20a%20un%20pastor%20hispano%20acusado%20de%20abuso%20sexual%20a%20dos%20menores%20de%20edad%20https://peopleenespanol.com/noticias/pastor-hispano-jose-francisco-hernandez-perez-acusado-de-abuso-sexual-a-ninas/%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_term&#x3D;6211069"
                                          class="display-block component popup"
                                            target="_blank"
                                            title="twitter share (opens in a new window)"
                                          aria-label="Tweet this (opens in a new window)"
                                        >
                                    
                                      <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                    
                                    
                                          <span class="icon-text">Twitter</span>
                                    
                                        </a>
                                    </span>
                                    
                                                <button class="icon shareicon-modal-toggle" aria-label="More Share Options" data-tracking-do-not-track="1">
                                      <span
                                        class="icon icon-ellipsis default-icon "
                                      >
                                      
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" role="img" aria-hidden="true" tabindex="-1"><title>ellipsis</title><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"></path></svg>
                                      
                                      
                                            <span class="icon-text">Más</span>
                                      
                                      </span>
                                    </button>
                                  </div>
                    
                      <div class="sharebar-modal">
                        <div class="component share-new     square"
                          data-tracking-zone="share bar"
                          >
                        
                                             <span
                                               class="icon icon-pinterest social-icon padding-8-right "
                                                 data-social-service="pinterest"
                                             >
                                                 <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Fpastor-hispano-jose-francisco-hernandez-perez-acusado-de-abuso-sexual-a-ninas%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D6211069&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F04%2Fjose-francisco-hernandez-perez.jpg&amp;description&#x3D;Arrestan%20en%20California%20a%20un%20pastor%20hispano%20acusado%20de%20abuso%20sexual%20a%20dos%20menores%20de%20edad"
                                                   class="display-block component popup"
                                                     target="_blank"
                                                     title="pinterest share (opens in a new window)"
                                                   aria-label="Pin this (opens in a new window)"
                                                 >
                                             
                                               <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                             
                                             
                                                   <span class="icon-text">Pinterest</span>
                                             
                                                 </a>
                                             </span>
                                        <span
                                          class="icon icon-email-solid default-icon padding-8-right "
                                            data-social-service="email"
                                        >
                                            <a href="mailto:?subject&#x3D;Arrestan%20en%20California%20a%20un%20pastor%20hispano%20acusado%20de%20abuso%20sexual%20a%20dos%20menores%20de%20edad%20&amp;body&#x3D;https://peopleenespanol.com/noticias/pastor-hispano-jose-francisco-hernandez-perez-acusado-de-abuso-sexual-a-ninas/%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20190411%26utm_term&#x3D;6211069"
                                              class="display-block "
                                                title="email share"
                                              aria-label="Email this"
                                            >
                                        
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Mail</title><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"></path></svg>
                                        
                                        
                                              <span class="icon-text">Email</span>
                                        
                                            </a>
                                        </span>
                                      <span
                                        class="icon icon-print social-icon padding-8-right "
                                          data-social-service="print"
                                      >
                                          <a href="#"
                                            class="display-block shareicon-print-link"
                                              title="print share"
                                            aria-label="Print this page"
                                          >
                                      
                                        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg>
                                      
                                            <span class="icon-text">Print</span>
                                      
                                          </a>
                                      </span>
                                      <span
                                        class="icon icon-sms utility-icon "
                                          data-social-service="sms"
                                      >
                                          <a href="sms://?&amp;body&#x3D;https://peopleenespanol.com/noticias/pastor-hispano-jose-francisco-hernandez-perez-acusado-de-abuso-sexual-a-ninas/?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20190411%26utm_term&#x3D;6211069"
                                            class="display-block "
                                              title="sms share"
                                            aria-label="Text message this"
                                          >
                                      
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>iphone</title><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"></path></svg>
                                      
                                      
                                            <span class="icon-text">Send Text Message</span>
                                      
                                          </a>
                                      </span>
                        </div>
                      </div>
                    
                    </div>
                </div>

                <div class="article-content-container two-col-content-container" data-tracking-zone="content">



                          <!-- Lead Media -->
                            
                            <div class="component video margin-32-bottom lead-media ">
                              <span hidden class="jumpstart-video-data" data-jumpstart-version="v3"></span>
                              <div class="jumpstart-video">
                                <video class="video-js" data-embed="default" data-controls="true"
                                  data-account="958536773"
                                  data-player="default"
                                  data-brand="peopleenespanol"
                                  data-video-id="5373941498001"
                                  
                                  
                                  
                                    poster="https://timeincsecure-a.akamaihd.net/rtmp_uds/958536773/201703/142/958536773_5373944936001_5373941498001-th.jpg?pubId&#x3D;958536773&amp;videoId&#x3D;5373941498001"
                                  data-autoplay="true"
                                  data-viewplay="true"
                                  data-stickyplay="true"
                                  
                                  data-is-lead="true">
                                </video>
                              </div>
                            </div>





                  <!-- Article Content -->
                          <p><strong>José Francisco Hernández Pérez</strong> fue arrestado el pasado miércoles en su residencia en Anaheim, California, por las autoridades en Santa Ana.</p>
                                              <p>El hombre de 22 años, líder de un grupo juvenil de la iglesia de Restauración en Santa Ana, ha sido acusado de abusar sexualmente a dos menores de edad.</p>
                                              <p>Según reportes policiales, el pasado 5 de marzo Hernández envió mensajes de texto a la víctima de 11 años ordenándole que vaya al baño de la iglesia durante los servicios religiosos. Fue en este lugar donde el hombre abusó de la menor. La menor no denunció el incidente.</p>
                                              <p>Otra niña de 14 años aseguró que Hernandez Pérez la atacó mientras dirigía un programa juvenil para la iglesia desde su casa.</p>
                                              <div class="component inline image margin-32-tb align-img align-center">
                            <div class="image-wrapper">
                                <div
                                  class="component lazy-image  
                                     no-upscale 
                                    
                                    
                                    "
                                  data-high-density="true"
                                  data-src="https://pespdotcom.files.wordpress.com/2019/04/jose-francisco-hernandez-perez.jpg"
                                  data-alt="José Francisco Hernández Pérez. Foto: Santa Ana Police Department"
                                  data-title="José Francisco Hernández Pérez. Foto: Santa Ana Police Department"
                                  data-shop-image="false"
                                  data-width=519
                                  data-height=634
                                  data-tracking-zone="image"
                                >
                                
                                <noscript>
                                  <div class="inner-container">
                                    <img src="https://pespdotcom.files.wordpress.com/2019/04/jose-francisco-hernandez-perez.jpg" alt="José Francisco Hernández Pérez. Foto: Santa Ana Police Department" title="José Francisco Hernández Pérez. Foto: Santa Ana Police Department">
                                  </div>
                                </noscript>
                                
                                <div class="inner-container js-inner-container  image-overlay">
                                    <span
                                      class="icon icon-pinterest-circle-solid social-icon  pinterest-transparent "
                                        data-social-service="pinterest"
                                    >
                                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Fpastor-hispano-jose-francisco-hernandez-perez-acusado-de-abuso-sexual-a-ninas%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D6211069&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F04%2Fjose-francisco-hernandez-perez.jpg&amp;description&#x3D;Arrestan%20en%20California%20a%20un%20pastor%20hispano%20acusado%20de%20abuso%20sexual%20a%20dos%20menores%20de%20edad"
                                          class="display-block component popup"
                                            title="pinterest share (opens in a new window)"
                                          aria-label="Pin this image (opens in a new window)"
                                        >
                                    
                                      <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                    
                                    
                                        </a>
                                    </span>
                                    <button class="icon icon-image-zoom"
                                      data-image="https://pespdotcom.files.wordpress.com/2019/04/jose-francisco-hernandez-perez.jpg"
                                      data-headline=""
                                      data-caption="José Francisco Hernández Pérez. Foto: Santa Ana Police Department"
                                      data-credit="José Francisco Hernández Pérez. Foto: Santa Ana Police Department"
                                      data-alt="José Francisco Hernández Pérez. Foto: Santa Ana Police Department"
                                      data-title="José Francisco Hernández Pérez. Foto: Santa Ana Police Department"
                                      aria-label="Make image larger"
                                      data-tracking-do-not-track="1"
                                    >
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Image zoom</title>
                                      <path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"></path>
                                      </svg>
                                    </button>
                                </div>
                                
                                
                                  <div class="image-wrap-container clearfix">
                                      <div class="credit body-caption padding-8-top">José Francisco Hernández Pérez. Foto: Santa Ana Police Department</div>
                                      <div
                                        class="credit body-credit padding-8-top padding-8-bottom">José Francisco Hernández Pérez. Foto: Santa Ana Police Department</div>
                                  </div>
                                </div>
                            </div>
                          </div>
                                              <p>Cabe recalcar que José Francisco fue miembro de la iglesia de restauración durante tres años, según reportaron varios medios de comunicación.</p>
                                                
                              <div
                                    id="div-gpt-mob-square-fixed-1"
                                    data-tier="1"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                          
                                                
                              <div
                                    id="div-gpt-square-fixed-1"
                                    data-tier="1"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                          
                                                
                              <div
                                    id="div-gpt-square-fixed-2"
                                    data-tier="2"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                          
                                              <div
                            class="component oembed social-embed full-width-media padded"
                            data-aspect=""
                          >
                            <div class="media-item">
                              <p><fb:post href="https://www.facebook.com/DailyMail/posts/4419654644760916?__xts__%5B0%5D=68.ARBvq4aoC1uY3zEovudDulLJAkHKkzQMmsZtwG5kMI3WWrRxDYty6qBukwtbGJ4gxajaQTtpauTqz8ndd6AEI3L9OzpA4CXK9EHLo7Nty93SDwj1JQHNg3gX-PKGVRcpQHn8jFC34OnobKSkoJTnRFY_ZKfcD-Isb_dyVULa7voPK9E9GBkRNnILky1rSDigyNGkGcKbwMDwBaieAe0BZ07hkndFre4eK9zGiaQzXPf7EGQI8ASK2-mAYbVT4LBoSp8GADpjZEm67GpBSAaauCDu3dZpFyap_ijYnvZWJsio65jQerDrz1eIUNO52jLtT_WUnd78H5Qdr2qSZw1uc9t50Q&#038;__tn__=-R" data-width="552"></fb:post></p>
                          
                            </div>
                          </div>
                                              <p>La policía en Santa arrestó al sospechoso la mañana del 10 de abril. Ademas de enfrentar multiples cargos de abuso infantil, el reporte judicial señala que su fianza se fijó en $100,000.</p>
                                              <p><a href="http://pages.email.peopleenespanol.com/opt-in">SUSCRÍBETE A NUESTRO BOLETÍN</a></p>
                                              <p>Los detectives sospechan que puede haber más víctimas del arrestado y piden a cualquier persona con información sobre él llamar a la detective Johanna Pérez al 714-245-8351.</p>
                                    </div>
              </div>

            </div>

            <div class="article-right-rail two-col-right-rail sidebar-item karma-sticky-rail">
              <div class="monetate" id="Storyrightrail" role="complementary" aria-hidden="true"></div>
              <div class="karma-rail-docking-element">
                  
                    <div
                          id="div-gpt-square-flex-1"
                                  data-tier="1"
                        
                      class="ad ad-container ad-wrapper  desktop-ad karma-ad"
                      data-dimensions="" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                          id="div-gpt-square-fixed-3"
                                  data-tier="2"
                        
                      class="ad ad-container ad-wrapper  desktop-ad karma-ad"
                      data-dimensions="" role="complementary" aria-hidden="true"></div>
                
              </div>
            </div>
          </div>
        

      <div class="content last">
          <div class="karma-lazy-seriesDetails"></div>

        <!-- Syndication Attribution -->

          <ul class="primary-bylines byline-section" data-tracking-zone="body">
            <li class="primary-bylines-li">
              <div class="primary-container">
                
                <div class="primarybylines-text-container">
                  <span class="primary-bylines-name">By
                    <a href="/author/nohelia-castro/">
                      Nohelia Castro
                    </a>
                  </span>
                    <a class="social-media-link" href="https://twitter.com/missnohelia" target="_blank">@missnohelia</a>
                </div>
              </div>
            </li>
          </ul>
        
        


        <!-- Generic Page Content -->


        <div class="recirculation-wrapper">
          <div class="component recirculation loading" data-recirc="closed" data-request-data="%7B%22id%22%3A%22tardisnyc%2Fpeopleenespanol_6211069%22%2C%22docTypeFilter%22%3A%22article%2Cgallery%2Crecipe%2Cproject%22%2C%22excludeIds%22%3A%22tardisnyc%2Fpeopleenespanol_6205251%2Ctardisnyc%2Fpeopleenespanol_6177046%2Ctardisnyc%2Fpeopleenespanol_6150295%22%2C%22pagesize%22%3A20%2C%22sourceFilter%22%3A%22peopleenespanol%22%2C%22orderBy%22%3A%22default%22%2C%22matchFactor%22%3A%22recent%22%7D">
            <hr class="recirculation__wrapper recirculation__wrapper--top" />
            <div class="popular carouselNav">
              <div class="popular-heading-wrapper">
                <h2 class="popular__title">
                    Lo más popular en Noticias
                </h2>
              </div>
          
              <button class="recirc-close-btn">Close
                 <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>    </button>
              <div role="region" aria-roledescription="content carousel" class="popular__listWrapper carouselNav__listWrapper">
          
                <a class="popular__prev carouselNav__prev carouselNav__button" href="#" aria-label="Previous" tabindex="-1"
                   role="button"
                   title="Previous">
                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                    <title>Previous</title>
                    <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                  </svg>
                </a>
                <ul id="filtered_recirc" class="popular__list carouselNav__list" data-tracking-zone="bottom-recirc">
          
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/maestra-arrestada-por-tener-sexo-con-estudiante/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2019/03/gettyimages-540008341.jpg?crop&#x3D;0px%2C0px%2C3118px%2C1636.95px&amp;resize&#x3D;1200%2C630"
                            data-alt="Maestra se declara culpable de tener relaciones sexuales con estudiante menor de edad"
                            data-title="Maestra se declara culpable de tener relaciones sexuales con estudiante menor de edad"
                            data-shop-image="false"
                            data-original-width="1200"
                            
                            data-original-height="630"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2019/03/gettyimages-540008341.jpg?crop&#x3D;0px%2C0px%2C3118px%2C1636.95px&amp;resize&#x3D;1200%2C630"
                                   alt="Maestra se declara culpable de tener relaciones sexuales con estudiante menor de edad">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">Maestra se declara culpable de tener relaciones sexuales con estudiante menor de edad</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Fmaestra-arrestada-por-tener-sexo-con-estudiante%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F03%2Fgettyimages-540008341.jpg%3Fcrop%3D0px%252C0px%252C3118px%252C1636.95px%26resize%3D1200%252C630&amp;description&#x3D;Maestra%20se%20declara%20culpable%20de%20tener%20relaciones%20sexuales%20con%20estudiante%20menor%20de%20edad" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/maestra-arrestada-por-tener-sexo-con-estudiante/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      Maestra se declara culpable de tener relaciones sexuales con estudiante menor de edad
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/hombre-con-vih-abuso-sexualmente-de-ninos-en-un-albergue-de-inmigrantes/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2018/06/shutterstock_editorial_9718922b_huge.jpeg?crop&#x3D;0px%2C0px%2C2076px%2C1089.9px&amp;resize&#x3D;1200%2C630"
                            data-alt="Hombre con VIH abusó sexualmente de menores en un albergue de inmigrantes"
                            data-title="Hombre con VIH abusó sexualmente de menores en un albergue de inmigrantes"
                            data-shop-image="false"
                            data-original-width="1200"
                            
                            data-original-height="630"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2018/06/shutterstock_editorial_9718922b_huge.jpeg?crop&#x3D;0px%2C0px%2C2076px%2C1089.9px&amp;resize&#x3D;1200%2C630"
                                   alt="Hombre con VIH abusó sexualmente de menores en un albergue de inmigrantes">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">Hombre con VIH abusó sexualmente de menores en un albergue de inmigrantes</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Fhombre-con-vih-abuso-sexualmente-de-ninos-en-un-albergue-de-inmigrantes%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F06%2Fshutterstock_editorial_9718922b_huge.jpeg%3Fcrop%3D0px%252C0px%252C2076px%252C1089.9px%26resize%3D1200%252C630&amp;description&#x3D;Hombre%20con%20VIH%20abus%C3%B3%20sexualmente%20de%20menores%20en%20un%20albergue%20de%20inmigrantes" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/hombre-con-vih-abuso-sexualmente-de-ninos-en-un-albergue-de-inmigrantes/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      Hombre con VIH abusó sexualmente de menores en un albergue de inmigrantes
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem div-sm-recircBlock show">
                    <a href="https://peopleenespanol.com/noticias/arrestan-a-ex-pitcher-de-los-dodgers-por-abuso-sexual/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2019/01/denton-county-sheriff_s-office.png?crop&#x3D;0px%2C176px%2C2505px%2C1316px&amp;resize&#x3D;1200%2C630"
                            data-alt="Arrestan a expitcher de los Dodgers por abuso sexual"
                            data-title="Arrestan a expitcher de los Dodgers por abuso sexual"
                            data-shop-image="false"
                            data-original-width="1200"
                            
                            data-original-height="630"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2019/01/denton-county-sheriff_s-office.png?crop&#x3D;0px%2C176px%2C2505px%2C1316px&amp;resize&#x3D;1200%2C630"
                                   alt="Arrestan a expitcher de los Dodgers por abuso sexual">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">Arrestan a expitcher de los Dodgers por abuso sexual</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Farrestan-a-ex-pitcher-de-los-dodgers-por-abuso-sexual%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F01%2Fdenton-county-sheriff_s-office.png%3Fcrop%3D0px%252C176px%252C2505px%252C1316px%26resize%3D1200%252C630&amp;description&#x3D;Arrestan%20a%20expitcher%20de%20los%20Dodgers%20por%20abuso%20sexual" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/arrestan-a-ex-pitcher-de-los-dodgers-por-abuso-sexual/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      Arrestan a expitcher de los Dodgers por abuso sexual
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/demandan-pilotos-jet-blue-drogas-abuso-azafatas/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2018/07/jet-blue.jpg?crop&#x3D;0px%2C285px%2C4000px%2C2102px&amp;resize&#x3D;1200%2C630"
                            data-alt="Demandan a dos pilotos de Jet Blue por drogar y abusar de dos azafatas"
                            data-title="Demandan a dos pilotos de Jet Blue por drogar y abusar de dos azafatas"
                            data-shop-image="false"
                            data-original-width="1200"
                            
                            data-original-height="630"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2018/07/jet-blue.jpg?crop&#x3D;0px%2C285px%2C4000px%2C2102px&amp;resize&#x3D;1200%2C630"
                                   alt="Demandan a dos pilotos de Jet Blue por drogar y abusar de dos azafatas">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">Demandan a dos pilotos de Jet Blue por drogar y abusar de dos azafatas</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Fdemandan-pilotos-jet-blue-drogas-abuso-azafatas%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F07%2Fjet-blue.jpg%3Fcrop%3D0px%252C285px%252C4000px%252C2102px%26resize%3D1200%252C630&amp;description&#x3D;Demandan%20a%20dos%20pilotos%20de%20Jet%20Blue%20por%20drogar%20y%20abusar%20de%20dos%20azafatas" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/demandan-pilotos-jet-blue-drogas-abuso-azafatas/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      Demandan a dos pilotos de Jet Blue por drogar y abusar de dos azafatas
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/encuentran-a-anciano-de-96-anos-viviendo-entre-cientos-de-ratas-heces-fecales-y-basura-arrestan-a-su-hija-por-abuso/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2019/03/catherine-ann-vandermaese.jpg?crop&#x3D;111px%2C9px%2C2728px%2C1432px&amp;resize&#x3D;1200%2C630"
                            data-alt="Encuentran a anciano de 96 años viviendo entre cientos de ratas, heces fecales y basura: arrestan a su hija por abuso"
                            data-title="Encuentran a anciano de 96 años viviendo entre cientos de ratas, heces fecales y basura: arrestan a su hija por abuso"
                            data-shop-image="false"
                            data-original-width="1200"
                            
                            data-original-height="630"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2019/03/catherine-ann-vandermaese.jpg?crop&#x3D;111px%2C9px%2C2728px%2C1432px&amp;resize&#x3D;1200%2C630"
                                   alt="Encuentran a anciano de 96 años viviendo entre cientos de ratas, heces fecales y basura: arrestan a su hija por abuso">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">Encuentran a anciano de 96 años viviendo entre cientos de ratas, heces fecales y basura: arrestan a su hija por abuso</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Fencuentran-a-anciano-de-96-anos-viviendo-entre-cientos-de-ratas-heces-fecales-y-basura-arrestan-a-su-hija-por-abuso%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F03%2Fcatherine-ann-vandermaese.jpg%3Fcrop%3D111px%252C9px%252C2728px%252C1432px%26resize%3D1200%252C630&amp;description&#x3D;Encuentran%20a%20anciano%20de%2096%20a%C3%B1os%20viviendo%20entre%20cientos%20de%20ratas%2C%20heces%20fecales%20y%20basura%3A%20arrestan%20a%20su%20hija%20por%20abuso" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/encuentran-a-anciano-de-96-anos-viviendo-entre-cientos-de-ratas-heces-fecales-y-basura-arrestan-a-su-hija-por-abuso/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      Encuentran a anciano de 96 años viviendo entre cientos de ratas, heces fecales y basura: arrestan a su hija por abuso
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/arrestan-hispano-atropellar-intencionalmente-madre-frente-seis-hijos/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2019/02/jason-mendez-mugshot.png?crop&#x3D;0px%2C6px%2C1058px%2C556px&amp;resize&#x3D;1200%2C630"
                            data-alt="Arrestan a un hispano por atropellar a una madre frente a sus seis hijos"
                            data-title="Arrestan a un hispano por atropellar a una madre frente a sus seis hijos"
                            data-shop-image="false"
                            data-original-width="1200"
                            
                            data-original-height="630"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2019/02/jason-mendez-mugshot.png?crop&#x3D;0px%2C6px%2C1058px%2C556px&amp;resize&#x3D;1200%2C630"
                                   alt="Arrestan a un hispano por atropellar a una madre frente a sus seis hijos">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">Arrestan a un hispano por atropellar a una madre frente a sus seis hijos</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Farrestan-hispano-atropellar-intencionalmente-madre-frente-seis-hijos%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F02%2Fjason-mendez-mugshot.png%3Fcrop%3D0px%252C6px%252C1058px%252C556px%26resize%3D1200%252C630&amp;description&#x3D;Arrestan%20a%20un%20hispano%20por%20atropellar%20a%20una%20madre%20frente%20a%20sus%20seis%20hijos" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/arrestan-hispano-atropellar-intencionalmente-madre-frente-seis-hijos/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      Arrestan a un hispano por atropellar a una madre frente a sus seis hijos
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/fidel-lopez-oregon-perro/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2019/04/loco.jpg?crop&#x3D;0px%2C0px%2C3000px%2C1575px&amp;resize&#x3D;1200%2C630"
                            data-alt="Hombre de Portland acusado de abusar sexualmente de un perro: la mascota tuvo que ser sacrificada"
                            data-title="Hombre de Portland acusado de abusar sexualmente de un perro: la mascota tuvo que ser sacrificada"
                            data-shop-image="false"
                            data-original-width="1200"
                            
                            data-original-height="630"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2019/04/loco.jpg?crop&#x3D;0px%2C0px%2C3000px%2C1575px&amp;resize&#x3D;1200%2C630"
                                   alt="Hombre de Portland acusado de abusar sexualmente de un perro: la mascota tuvo que ser sacrificada">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">Hombre de Portland acusado de abusar sexualmente de un perro: la mascota tuvo que ser sacrificada</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Ffidel-lopez-oregon-perro%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F04%2Floco.jpg%3Fcrop%3D0px%252C0px%252C3000px%252C1575px%26resize%3D1200%252C630&amp;description&#x3D;Hombre%20de%20Portland%20acusado%20de%20abusar%20sexualmente%20de%20un%20perro%3A%20la%20mascota%20tuvo%20que%20ser%20sacrificada" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/fidel-lopez-oregon-perro/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      Hombre de Portland acusado de abusar sexualmente de un perro: la mascota tuvo que ser sacrificada
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/samantha-bustos-joven-hispana-asesinada-en-california/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2019/03/screen-shot-2019-03-28-at-9.29.52-am.png?w&#x3D;676&amp;h&#x3D;485&amp;crop&#x3D;1"
                            data-alt="Adolescente hispana que salió a fiesta con una amiga fue encontrada muerta en parque en California"
                            data-title="Adolescente hispana que salió a fiesta con una amiga fue encontrada muerta en parque en California"
                            data-shop-image="false"
                            data-original-width="676"
                            
                            data-original-height="485"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2019/03/screen-shot-2019-03-28-at-9.29.52-am.png?w&#x3D;676&amp;h&#x3D;485&amp;crop&#x3D;1"
                                   alt="Adolescente hispana que salió a fiesta con una amiga fue encontrada muerta en parque en California">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">Adolescente hispana que salió a fiesta con una amiga fue encontrada muerta en parque en California</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Fsamantha-bustos-joven-hispana-asesinada-en-california%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F03%2Fscreen-shot-2019-03-28-at-9.29.52-am.png%3Fw%3D676%26h%3D485%26crop%3D1&amp;description&#x3D;Adolescente%20hispana%20que%20sali%C3%B3%20a%20fiesta%20con%20una%20amiga%20fue%20encontrada%20muerta%20en%20parque%20en%20California" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/samantha-bustos-joven-hispana-asesinada-en-california/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      Adolescente hispana que salió a fiesta con una amiga fue encontrada muerta en parque en California
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/celebridades/jose-hernandez-mariachi/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2019/02/maestro-josecc81-hernacc81ndez-head-shotbycamilletarazon.jpg?crop&#x3D;0px%2C371px%2C1656px%2C870px&amp;resize&#x3D;1200%2C630"
                            data-alt="José Hernández: &quot;El futuro de la música mexicana está en Estados Unidos&quot;"
                            data-title="José Hernández: &quot;El futuro de la música mexicana está en Estados Unidos&quot;"
                            data-shop-image="false"
                            data-original-width="1200"
                            
                            data-original-height="630"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2019/02/maestro-josecc81-hernacc81ndez-head-shotbycamilletarazon.jpg?crop&#x3D;0px%2C371px%2C1656px%2C870px&amp;resize&#x3D;1200%2C630"
                                   alt="José Hernández: &quot;El futuro de la música mexicana está en Estados Unidos&quot;">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">José Hernández: "El futuro de la música mexicana está en Estados Unidos"</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fjose-hernandez-mariachi%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F02%2Fmaestro-josecc81-hernacc81ndez-head-shotbycamilletarazon.jpg%3Fcrop%3D0px%252C371px%252C1656px%252C870px%26resize%3D1200%252C630&amp;description&#x3D;Jos%C3%A9%20Hern%C3%A1ndez%3A%20%22El%20futuro%20de%20la%20m%C3%BAsica%20mexicana%20est%C3%A1%20en%20Estados%20Unidos%22" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/celebridades/jose-hernandez-mariachi/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      José Hernández: "El futuro de la música mexicana está en Estados Unidos"
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/hombre-acusado-de-golpear-a-su-esposa/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2019/03/asma-aziz-y-faisal-aziz.png?crop&#x3D;0px%2C226px%2C1310px%2C689px&amp;resize&#x3D;1200%2C630"
                            data-alt="¡Indignante! Hombre fue acusado de golpear salvajemente, humillar y pelar al rape a su esposa por no bailar para sus amigos"
                            data-title="¡Indignante! Hombre fue acusado de golpear salvajemente, humillar y pelar al rape a su esposa por no bailar para sus amigos"
                            data-shop-image="false"
                            data-original-width="1200"
                            
                            data-original-height="630"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2019/03/asma-aziz-y-faisal-aziz.png?crop&#x3D;0px%2C226px%2C1310px%2C689px&amp;resize&#x3D;1200%2C630"
                                   alt="¡Indignante! Hombre fue acusado de golpear salvajemente, humillar y pelar al rape a su esposa por no bailar para sus amigos">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">¡Indignante! Hombre fue acusado de golpear salvajemente, humillar y pelar al rape a su esposa por no bailar para sus amigos</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Fhombre-acusado-de-golpear-a-su-esposa%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F03%2Fasma-aziz-y-faisal-aziz.png%3Fcrop%3D0px%252C226px%252C1310px%252C689px%26resize%3D1200%252C630&amp;description&#x3D;%C2%A1Indignante!%20Hombre%20fue%20acusado%20de%20golpear%20salvajemente%2C%20humillar%20y%20pelar%20al%20rape%20a%20su%20esposa%20por%20no%20bailar%20para%20sus%20amigos" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/hombre-acusado-de-golpear-a-su-esposa/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      ¡Indignante! Hombre fue acusado de golpear salvajemente, humillar y pelar al rape a su esposa por no bailar para sus amigos
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/papa-francisco-anuncia-nuevo-app/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2017/08/papa-francisco.jpeg?crop&#x3D;0px%2C480px%2C4200px%2C2207px&amp;resize&#x3D;1200%2C630"
                            data-alt="El papa Francisco promueve un app del que todos hablan: ¿cuál es?"
                            data-title="El papa Francisco promueve un &lt;em&gt;app&lt;/em&gt; del que todos hablan: ¿cuál es?"
                            data-shop-image="false"
                            data-original-width="1200"
                            
                            data-original-height="630"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2017/08/papa-francisco.jpeg?crop&#x3D;0px%2C480px%2C4200px%2C2207px&amp;resize&#x3D;1200%2C630"
                                   alt="El papa Francisco promueve un &lt;em&gt;app&lt;/em&gt; del que todos hablan: ¿cuál es?">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">El papa Francisco promueve un <em>app</em> del que todos hablan: ¿cuál es?</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Fpapa-francisco-anuncia-nuevo-app%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2017%2F08%2Fpapa-francisco.jpeg%3Fcrop%3D0px%252C480px%252C4200px%252C2207px%26resize%3D1200%252C630&amp;description&#x3D;El%20papa%20Francisco%20promueve%20un%20%3Cem%3Eapp%3C%2Fem%3E%20del%20que%20todos%20hablan%3A%20%C2%BFcu%C3%A1l%20es%3F" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/papa-francisco-anuncia-nuevo-app/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      El papa Francisco promueve un <em>app</em> del que todos hablan: ¿cuál es?
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/jaysiah-chavez-fresno-california/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2019/03/jaysiah-chavez.jpg?crop&#x3D;0px%2C138px%2C1200px%2C631px&amp;resize&#x3D;1200%2C630"
                            data-alt="Niño hispano de 2 años muere al ser salvajemente atacado por dos perros: se metieron al jardín de su casa"
                            data-title="Niño hispano de 2 años muere al ser salvajemente atacado por dos perros: se metieron al jardín de su casa"
                            data-shop-image="false"
                            data-original-width="1200"
                            
                            data-original-height="630"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2019/03/jaysiah-chavez.jpg?crop&#x3D;0px%2C138px%2C1200px%2C631px&amp;resize&#x3D;1200%2C630"
                                   alt="Niño hispano de 2 años muere al ser salvajemente atacado por dos perros: se metieron al jardín de su casa">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">Niño hispano de 2 años muere al ser salvajemente atacado por dos perros: se metieron al jardín de su casa</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Fjaysiah-chavez-fresno-california%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F03%2Fjaysiah-chavez.jpg%3Fcrop%3D0px%252C138px%252C1200px%252C631px%26resize%3D1200%252C630&amp;description&#x3D;Ni%C3%B1o%20hispano%20de%202%20a%C3%B1os%20muere%20al%20ser%20salvajemente%20atacado%20por%20dos%20perros%3A%20se%20metieron%20al%20jard%C3%ADn%20de%20su%20casa" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/jaysiah-chavez-fresno-california/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      Niño hispano de 2 años muere al ser salvajemente atacado por dos perros: se metieron al jardín de su casa
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/exmodelo-playboy-arrestada-muerte-doctor-california/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2019/03/kelsey-turner.png?crop&#x3D;0px%2C16px%2C1122px%2C590px&amp;resize&#x3D;1200%2C630"
                            data-alt="Arrestan a exmodelo de Playboy con relación a la muerte de un doctor en California"
                            data-title="Arrestan a exmodelo de Playboy con relación a la muerte de un doctor en California"
                            data-shop-image="false"
                            data-original-width="1200"
                            
                            data-original-height="630"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2019/03/kelsey-turner.png?crop&#x3D;0px%2C16px%2C1122px%2C590px&amp;resize&#x3D;1200%2C630"
                                   alt="Arrestan a exmodelo de Playboy con relación a la muerte de un doctor en California">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">Arrestan a exmodelo de Playboy con relación a la muerte de un doctor en California</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Fexmodelo-playboy-arrestada-muerte-doctor-california%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F03%2Fkelsey-turner.png%3Fcrop%3D0px%252C16px%252C1122px%252C590px%26resize%3D1200%252C630&amp;description&#x3D;Arrestan%20a%20exmodelo%20de%20Playboy%20con%20relaci%C3%B3n%20a%20la%20muerte%20de%20un%20doctor%20en%20California" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/exmodelo-playboy-arrestada-muerte-doctor-california/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      Arrestan a exmodelo de Playboy con relación a la muerte de un doctor en California
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/hombre-culpable-de-matar-a-bebe-de-su-novia/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2019/03/thomas-curd-abigail-leatherland-.png?crop&#x3D;0px%2C184px%2C1546px%2C812px&amp;resize&#x3D;1200%2C630"
                            data-alt="Hombre acusado de golpear y envenenar con codeína a bebé de su novia"
                            data-title="Hombre acusado de golpear y envenenar con codeína a bebé de su novia"
                            data-shop-image="false"
                            data-original-width="1200"
                            
                            data-original-height="630"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2019/03/thomas-curd-abigail-leatherland-.png?crop&#x3D;0px%2C184px%2C1546px%2C812px&amp;resize&#x3D;1200%2C630"
                                   alt="Hombre acusado de golpear y envenenar con codeína a bebé de su novia">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">Hombre acusado de golpear y envenenar con codeína a bebé de su novia</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Fhombre-culpable-de-matar-a-bebe-de-su-novia%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F03%2Fthomas-curd-abigail-leatherland-.png%3Fcrop%3D0px%252C184px%252C1546px%252C812px%26resize%3D1200%252C630&amp;description&#x3D;Hombre%20acusado%20de%20golpear%20y%20envenenar%20con%20code%C3%ADna%20a%20beb%C3%A9%20de%20su%20novia" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/hombre-culpable-de-matar-a-bebe-de-su-novia/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      Hombre acusado de golpear y envenenar con codeína a bebé de su novia
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/tragedia-choque-mueren-cuatro-jovenes-hispanos-nueva-jersey/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2018/12/4-jovenes.jpg?crop&#x3D;0px%2C380px%2C1600px%2C840px&amp;resize&#x3D;1200%2C630"
                            data-alt="Mueren cuatro jóvenes hispanos en trágico choque después de Navidad"
                            data-title="Mueren cuatro jóvenes hispanos en trágico choque después de Navidad"
                            data-shop-image="false"
                            data-original-width="1200"
                            
                            data-original-height="630"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2018/12/4-jovenes.jpg?crop&#x3D;0px%2C380px%2C1600px%2C840px&amp;resize&#x3D;1200%2C630"
                                   alt="Mueren cuatro jóvenes hispanos en trágico choque después de Navidad">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">Mueren cuatro jóvenes hispanos en trágico choque después de Navidad</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Ftragedia-choque-mueren-cuatro-jovenes-hispanos-nueva-jersey%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F12%2F4-jovenes.jpg%3Fcrop%3D0px%252C380px%252C1600px%252C840px%26resize%3D1200%252C630&amp;description&#x3D;Mueren%20cuatro%20j%C3%B3venes%20hispanos%20en%20tr%C3%A1gico%20choque%20despu%C3%A9s%20de%20Navidad" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/tragedia-choque-mueren-cuatro-jovenes-hispanos-nueva-jersey/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      Mueren cuatro jóvenes hispanos en trágico choque después de Navidad
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/explosivo-reporte-testigos-de-jehova-escondieron-miles-de-casos-de-abuso-infantil/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2019/03/testigos-de-jehova.jpg"
                            data-alt="Explosivo reporte: Testigos de Jehová escondieron miles de casos de abuso infantil"
                            data-title="Explosivo reporte: Testigos de Jehová escondieron miles de casos de abuso infantil"
                            data-shop-image="false"
                            data-original-width="1024"
                            
                            data-original-height="683"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2019/03/testigos-de-jehova.jpg"
                                   alt="Explosivo reporte: Testigos de Jehová escondieron miles de casos de abuso infantil">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">Explosivo reporte: Testigos de Jehová escondieron miles de casos de abuso infantil</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Fexplosivo-reporte-testigos-de-jehova-escondieron-miles-de-casos-de-abuso-infantil%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F03%2Ftestigos-de-jehova.jpg&amp;description&#x3D;Explosivo%20reporte%3A%20Testigos%20de%20Jehov%C3%A1%20escondieron%20miles%20de%20casos%20de%20abuso%20infantil" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/explosivo-reporte-testigos-de-jehova-escondieron-miles-de-casos-de-abuso-infantil/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      Explosivo reporte: Testigos de Jehová escondieron miles de casos de abuso infantil
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/nueva-zelanda-49-muertos-atentado-dos-mezquitas/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2019/03/nueva-zelanda-ataque-mezquita.png?w&#x3D;1121&amp;h&#x3D;600&amp;crop&#x3D;1"
                            data-alt="49 muertos en una masacre en mezquitas de Nueva Zelanda: el video del ataque fue transmitido por redes"
                            data-title="49 muertos en una masacre en mezquitas de Nueva Zelanda: el video del ataque fue transmitido por redes"
                            data-shop-image="false"
                            data-original-width="1121"
                            
                            data-original-height="600"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2019/03/nueva-zelanda-ataque-mezquita.png?w&#x3D;1121&amp;h&#x3D;600&amp;crop&#x3D;1"
                                   alt="49 muertos en una masacre en mezquitas de Nueva Zelanda: el video del ataque fue transmitido por redes">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">49 muertos en una masacre en mezquitas de Nueva Zelanda: el video del ataque fue transmitido por redes</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Fnueva-zelanda-49-muertos-atentado-dos-mezquitas%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F03%2Fnueva-zelanda-ataque-mezquita.png%3Fw%3D1121%26h%3D600%26crop%3D1&amp;description&#x3D;49%20muertos%20en%20una%20masacre%20en%20mezquitas%20de%20Nueva%20Zelanda%3A%20el%20video%20del%20ataque%20fue%20transmitido%20por%20redes" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/nueva-zelanda-49-muertos-atentado-dos-mezquitas/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      49 muertos en una masacre en mezquitas de Nueva Zelanda: el video del ataque fue transmitido por redes
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/arrestan-maestra-kinder-presuntamente-envenena-23-ninos/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2019/04/gettyimages-181874783.jpg?crop&#x3D;0px%2C0px%2C5616px%2C2948.4px&amp;resize&#x3D;1200%2C630"
                            data-alt="Arrestan a una maestra de kinder por presuntamente envenenar a 23 niños"
                            data-title="Arrestan a una maestra de kinder por presuntamente envenenar a 23 niños"
                            data-shop-image="false"
                            data-original-width="1200"
                            
                            data-original-height="630"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2019/04/gettyimages-181874783.jpg?crop&#x3D;0px%2C0px%2C5616px%2C2948.4px&amp;resize&#x3D;1200%2C630"
                                   alt="Arrestan a una maestra de kinder por presuntamente envenenar a 23 niños">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">Arrestan a una maestra de kinder por presuntamente envenenar a 23 niños</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Farrestan-maestra-kinder-presuntamente-envenena-23-ninos%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F04%2Fgettyimages-181874783.jpg%3Fcrop%3D0px%252C0px%252C5616px%252C2948.4px%26resize%3D1200%252C630&amp;description&#x3D;Arrestan%20a%20una%20maestra%20de%20kinder%20por%20presuntamente%20envenenar%20a%2023%20ni%C3%B1os" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/arrestan-maestra-kinder-presuntamente-envenena-23-ninos/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      Arrestan a una maestra de kinder por presuntamente envenenar a 23 niños
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/hijos-chapo-acusados-de-narcotrafico/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2019/01/ap_19030827091021.jpg?crop&#x3D;0px%2C64px%2C4096px%2C2152px&amp;resize&#x3D;1200%2C630"
                            data-alt="Dos hijos del Chapo Guzmán acusados formalmente de narcotráfico"
                            data-title="Dos hijos del Chapo Guzmán acusados formalmente de narcotráfico"
                            data-shop-image="false"
                            data-original-width="1200"
                            
                            data-original-height="630"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2019/01/ap_19030827091021.jpg?crop&#x3D;0px%2C64px%2C4096px%2C2152px&amp;resize&#x3D;1200%2C630"
                                   alt="Dos hijos del Chapo Guzmán acusados formalmente de narcotráfico">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">Dos hijos del Chapo Guzmán acusados formalmente de narcotráfico</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Fhijos-chapo-acusados-de-narcotrafico%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F01%2Fap_19030827091021.jpg%3Fcrop%3D0px%252C64px%252C4096px%252C2152px%26resize%3D1200%252C630&amp;description&#x3D;Dos%20hijos%20del%20Chapo%20Guzm%C3%A1n%20acusados%20formalmente%20de%20narcotr%C3%A1fico" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/hijos-chapo-acusados-de-narcotrafico/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      Dos hijos del Chapo Guzmán acusados formalmente de narcotráfico
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="https://peopleenespanol.com/noticias/chofer-arrestado-por-muerte-de-bebe-en-san-antonio-texas/" class="popular__link carouselNav__link">
                          <div
                            class="component lazy-image lazy-image-udf  
                              
                              
                              
                              
                              "
                            data-src="https://pespdotcom.files.wordpress.com/2019/02/david-fuentes-bexar-county-jail.jpg?crop&#x3D;61px%2C225px%2C2139px%2C1124px&amp;resize&#x3D;1200%2C630"
                            data-alt="Hombre acusado de conducir con exceso de velocidad en un estacionamiento y matar a una bebé"
                            data-title="Hombre acusado de conducir con exceso de velocidad en un estacionamiento y matar a una bebé"
                            data-shop-image="false"
                            data-original-width="1200"
                            
                            data-original-height="630"
                            data-high-density="true"
                            data-main-recipe=""
                            
                            data-width=300
                            data-height="300"
                            data-tracking-zone="image"
                          >
                            <noscript>
                              <img src="https://pespdotcom.files.wordpress.com/2019/02/david-fuentes-bexar-county-jail.jpg?crop&#x3D;61px%2C225px%2C2139px%2C1124px&amp;resize&#x3D;1200%2C630"
                                   alt="Hombre acusado de conducir con exceso de velocidad en un estacionamiento y matar a una bebé">
                            </noscript>
                          
                            <div class="inner-container js-inner-container ">
                            </div>
                          </div>
                      <span class="popular__listItemImageText">Hombre acusado de conducir con exceso de velocidad en un estacionamiento y matar a una bebé</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fnoticias%2Fchofer-arrestado-por-muerte-de-bebe-en-san-antonio-texas%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190411%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2019%2F02%2Fdavid-fuentes-bexar-county-jail.jpg%3Fcrop%3D61px%252C225px%252C2139px%252C1124px%26resize%3D1200%252C630&amp;description&#x3D;Hombre%20acusado%20de%20conducir%20con%20exceso%20de%20velocidad%20en%20un%20estacionamiento%20y%20matar%20a%20una%20beb%C3%A9" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="https://peopleenespanol.com/noticias/chofer-arrestado-por-muerte-de-bebe-en-san-antonio-texas/"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      Hombre acusado de conducir con exceso de velocidad en un estacionamiento y matar a una bebé
                    </a>
                  </li>
                </ul>
                <a class="popular__next carouselNav__next carouselNav__button" href="#" aria-label="Next" tabindex="-1"
                   role="button"
                   title="Next">
                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                    <title>Next</title>
                    <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                  </svg>
                </a>
              </div>
            </div>
          
              <div class="component topics-carousel allTopics " >
                    <h2 class="topics-carousel__title allTopics__title">Todos los temas en Noticias</h2>
                  <nav role="region"
                       aria-roledescription="content carousel"
                       aria-label="Topic Links"
                       class="carouselNav topics-carousel__viewPort allTopics__viewPort">
                    <div class="carouselNav__listWrapper allTopics__listWrapper">
                      <a class="carouselNav__prev allTopics__prev carouselNav__button" href="#"
                         aria-label="Previous" role="button"
                         data-tracking-content-headline="Previous"
                         tabindex="-1"
                         title="Previous">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                          <title>Previous</title>
                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                        </svg>
                      </a>
                      <ul class="carouselNav__list allTopics__list" tabindex="-1">
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="Noticias"
                               href="/noticias" tabindex="0">
                              Noticias
                            </a>
                          </li>
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="Celebridades"
                               href="/celebridades" tabindex="0">
                              Celebridades
                            </a>
                          </li>
                      </ul>
                      <a class="carouselNav__next allTopics__next carouselNav__button" href="#"
                         aria-label="Next"
                         data-tracking-content-headline="Next"
                         tabindex="-1"
                         role="button"
                         title="Next">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                          <title>Next</title>
                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                        </svg>
                      </a>
                    </div>
                  </nav>
              </div>
            <hr class="recirculation__wrapper recirculation__wrapper--bottom" />
          </div>
        </div>



        <a href="https://peopleenespanol.com/wp-admin/post.php?post&#x3D;6211069&amp;action&#x3D;edit" class="component edit-link is-fixed" target="_blank" title="Edit link" aria-label="Edit link">
  <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
      <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
  </svg>
  <span>EDIT POST</span>
</a>

      </div>
    </div>

      <div class="component auto-advance"
           data-auto="tardisnyc/peopleenespanol_6205251,tardisnyc/peopleenespanol_6177046,tardisnyc/peopleenespanol_6150295"
           data-type="article"       data-autoadvance-request-data="%7B%22id%22%3A%22tardisnyc%2Fpeopleenespanol_6211069%22%2C%22docTypeFilter%22%3A%22article%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%2C%22sourceFilter%22%3A%22peopleenespanol%22%2C%22orderBy%22%3A%22default%22%2C%22matchFactor%22%3A%22recent%22%7D"
    >
        <div class="lazy-content template-two-col"></div>
        <div class="component loader hidden"></div>
      </div>
  </main>
</div>

<div
  class="partial modal share-icons"
  aria-hidden="true"
  id="dialog-8f92d70f-c4bc-466f-90af-6fc19b63e539"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="share_dialog">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      aria-label="Close this dialog window"
      data-tracking-zone="nav-hamburger"
      data-action="close-hamburger-menu"
    >
      
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      
      </span>
    </button>
    <h2 id="share_dialog" class="dialogTitle">Share options</h2>
    <div class="content">
    </div>
  </div>
</div>


      <footer class="component footer-test">
            
              <div
                    id="div-gpt-related"
                    data-tier="1"
                  
                class="ad ad-container ad-wrapper type-gum-gum desktop-ad tablet-ad karma-ad"
                data-dimensions="1x6" role="complementary" aria-hidden="true"></div>
          
            <div class="footer-test main "
              data-tracking-zone="mdex-footer">
                <div class="footer-links-wrapper">
                  <div class="footer-logo">
                    <a class="full-logo" href="/"
                      data-action="footer-logo">
                        <span class="svg-label">People en Español</span>
                        <span class="svg-logo" aria-hidden="true">
                          <svg xmlns="http://www.w3.org/2000/svg" width="80" height="32"><g fill="none" fill-rule="evenodd"><path fill="#EB1A38" d="M79.835 9.97c0-.001.023-.213-.219-.317-.134-.058-2.153-.516-3.708-.865l.533 2.104 3.393-.903.001-.018zm-3.354 1.081l.087.342 3.009-.99s.157-.043.226-.236l-3.322.884z"/><path fill="#848688" fill-opacity=".95" d="M10.764 11.12c1.344-.036 1.812-.841 1.812-2.883 0-1.857-.656-2.822-1.812-2.822H9.28v5.705h1.484zm.023-.732h-.76V6.164h.76c1.116.002 1.025 1.992 1.025 2.128 0 1.223-.197 2.083-1.025 2.096zm11.254 4.038h3.5c.035-.38.026-.402 0-.91-.074-1.497-.532-2.931-1.712-2.925-1.18-.006-1.713 1.428-1.788 2.925-.025.508-.034.53 0 .91zm.742-1.232c.04-.788.374-1.765.995-1.762.62-.003.956.974.995 1.762.014.267.019.294 0 .493h-1.99c-.018-.2-.014-.226 0-.493zm7.068 4.144l-7.769.002c-.031.346.002.926.029 1.46.074 1.497.57 2.853 1.75 2.846.96.006 1.467-.891 1.663-2.032l4.613-.002c0-.068.005-.09-.003-.133-.209-1.031-.26-1.287-.283-2.14zm-.634 1.527h-4.363c0 .058-.005.123-.012.258-.039.787-.374 1.796-.995 1.793-.62.003-.955-1.006-.995-1.793-.013-.268-.061-.845-.043-1.045h6.338c.012.397.012.4.07.787zm7.871 2.821c1.414.019 1.926-2.46 1.926-5.493 0-3.035-.549-5.475-1.926-5.494-1.34-.019-1.926 2.46-1.926 5.494s.549 5.475 1.926 5.493zm0-.837c-.668 0-1.21-2.085-1.21-4.656 0-2.572.542-4.657 1.21-4.657.669 0 1.211 2.085 1.211 4.657 0 2.571-.542 4.656-1.21 4.656zm13.536.79c1.203 0 1.921-1.62 1.921-5.43 0-4.182-.649-5.617-1.78-5.666-1.094-.048-1.652.877-1.595 2.785v5.626c0 1.526.378 2.685 1.454 2.685zm-.051-.868c-.545 0-.646-1.33-.646-2.398v-4.456c0-1.288.15-2.504.745-2.504.792 0 1.097 1.869 1.097 4.797 0 2.666-.355 4.56-1.196 4.56zm26.535-10.056a9.818 9.818 0 0 0-.394-.876c-1.26-2.444-3.37-4.145-6.684-4.145-2.924 0-4.984 1.476-6.185 3.32L63.854.04h-8.772v4.823c1.225-.006 1.972.23 1.98 1.447v2.738c-.833-1.825-2.72-3.482-5.018-3.354-.97.054-1.685.47-2.452 1.02v-.632h-7.749v1.582c-1.333-1.357-2.918-1.971-4.985-1.971-3.313 0-5.523 2.067-6.552 4.445-.589-1.697-2.56-4.445-6.397-4.444-1.573 0-3.035.554-4.109 1.214-.158-1.955-1.045-4.167-2.5-5.31C16.124.676 14.379.008 12.051 0H0v5.413c1.56.012 2.06.5 2.059 2.03v11.295C2.06 20.22 1.678 20.628 0 20.64v5.527h12.05v-5.538c-1.66-.012-2.036-.42-2.034-1.902v-2.24l1.93.01c2.474.062 3.326-.303 4.11-.914-.15.98-.076 2.793.015 3.484.43 3.527 1.503 4.477 2.534 5.518 1.413 1.426 3.356 2.048 5.154 2.058 4.95.028 6.258-3.81 6.528-4.452 1.655 3.871 4.948 4.464 6.85 4.45 3.758-.027 5.266-1.779 6.114-3.331v1.92c-.01 1.345-.314 1.975-1.941 2.005l.002 4.735h10.38v-4.735c-1.575-.03-1.89-1.145-1.94-1.865.961 1.256 2.748 1.33 2.958 1.295.758.072 2.439-.143 3.28-1.666v1.285h9.114v-1.722c1.32 1.408 3.244 2.086 5.042 2.086 2.993 0 7.276-1.63 7.66-7.782h-4.769l-1.96.522c-.092.732-.418 1.532-.97 1.529-.43.002-.722-.48-.875-1.038l-.678.18c.244.92.735 1.593 1.565 1.588.96.006 1.468-.901 1.663-2.042h5.26c-.662 7.957-11.735 8.02-12.703 1.71v4.11h-7.636V21.27c-.666 4.06-3.004 4.621-4.029 4.618-.859-.003-2.966-.705-3.745-2.846l.075 2.331c.015 1.447.946 2.362 1.934 2.494v3.365l-8.91.002v-3.367c.747-.02 1.947-.75 1.96-2.374v-6.098c-.274 1.533-1.416 6.49-6.896 6.49-5.43 0-6.658-5.234-6.891-6.002-1.015 5.704-4.831 6.018-6.507 5.997-3.01-.038-4.812-2.096-4.857-2.141-1.81-1.828-2.16-4.596-2.086-7.58 0-.602.155-1.768.209-2.342-1.948 2.08-3.754 1.82-5.897 1.9l-1.8-.003v3.41c-.002 1.372.505 2.192 2.046 2.203v4.102H.73v-4.016c1.54-.011 2.068-.906 2.066-2.278V6.975c0-.29-.071-2.171-2.06-2.186V.746h11.418c2.151 0 3.682.652 4.712 1.458 1.904 1.49 2.284 4.053 2.438 5.95 2.91-2.515 9.802-3.076 10.956 4.45 1.246-5.734 5.498-6.168 6.494-6.172 1.787-.006 4.84 1.066 5.83 3.968V6.823h6.255v2.301c.46-1.737 2.004-2.68 3.568-2.69 1.509-.008 4.599 1.656 5.392 7.995V5.99c-.008-1.217-.756-1.845-1.98-1.84L55.813.785h7.278v13.65c.664-6.047 4.06-7.98 6.918-7.981 2.902-.001 4.96 1.608 6.015 3.665.134.262.25.526.358.79l.725-.193zm-.766 7.27l1.538-.019c.009-.115.02-.252.03-.398l-1.568.417zm-5.229.88c0 .058-.005.123-.012.258l-.006.09 1.305-.348h-1.287zm.724-5.35a6.155 6.155 0 0 0-.168-1.182l-.709.188c.06.234.097.478.108.704.014.268.018.263 0 .462h-1.99c-.018-.2-.013-.194 0-.462.003-.067.01-.137.017-.207l-.737.196c-.01.1-.016.2-.022.302-.025.508-.034.53 0 .91h3.5c.035-.38.026-.402 0-.91zm-3.46-.475l.742-.198c.112-.697.43-1.412.954-1.41.402-.002.683.42.843.931l.711-.19c-.252-.863-.737-1.475-1.54-1.471-1.053-.006-1.56 1.047-1.71 2.338zm7.296 4.954l2.25-.6c.101-1.445.182-4.057-.752-6.526l-.725.193c.905 2.337.823 4.687.751 6.277l-8.856.002c-.031.346.002.926.028 1.46.02.383.067.756.145 1.1l.678-.18a3.616 3.616 0 0 1-.081-.597c-.013-.268-.061-.849-.043-1.048l6.605-.081z"/><path fill="#EB1A38" d="M63.367 21.265v-.254l-5.22 1.43s-.183.05-.233.276l5.453-1.452zm-5.463 1.625c.01.064.05.17.206.232.21.083 5.257 1.079 5.257 1.079v-2.766l-5.463 1.455z"/><path fill="#EB1A38" d="M79.834 9.989v-.02l-.004.02h.004zm-21.929 6.33v6.416l.224-.06c.022-.008.038-.012.038-.012l11.145-2.967v.001l10.157-2.704c.4-.135.365-.55.365-.55v-6.284l-.197.052c-.037.016-.065.024-.065.024l-9.787 2.606v-.002l-11.596 3.088c-.31.082-.284.392-.284.392zm.004 6.585l-.004.001v.025l.004-.026z"/><path fill="#FFF" d="M60.373 20.673v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.519l-1.33.354v3.92l1.33-.353zm2.358-.628v-3.92l-.464.123v2.29l-.97-2.042-.228.07v3.921l.465-.123v-2.332l.974 2.083.223-.07zm3.06-.815v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.518l-1.33.354v3.92l1.33-.354zm2.068-1.513c0-.481-.224-.77-.565-1.107-.282-.267-.437-.434-.437-.69 0-.258.123-.467.319-.52.168-.044.29.009.46.125l.177-.55a.79.79 0 0 0-.651-.09c-.46.123-.783.659-.783 1.194 0 .433.227.704.541 1.021.315.318.46.488.46.782 0 .278-.104.487-.337.55-.186.049-.387-.031-.564-.144l-.173.538c.241.133.519.188.77.12.477-.126.783-.652.783-1.23zm2.176-2.27c0-.695-.314-1.216-1.047-1.02a3.225 3.225 0 0 0-.52.18v3.91l.474-.126v-1.348c.041-.005.078-.015.123-.027.656-.175.97-.91.97-1.569zm-.478.138c0 .52-.196.86-.501.941a.74.74 0 0 1-.114.02v-1.589c.05-.018.055-.025.114-.04.3-.08.5.155.5.668zm2.59 1.952l-.792-3.736-.318.085-.793 4.158.46-.122.16-.872.65-.173.16.787.474-.127zm-.723-1.128l-.47.125.238-1.47.232 1.345zm2.85.562v-3.92l-.464.123v2.29l-.97-2.042-.228.071v3.92l.465-.123v-2.332l.974 2.083.223-.07zm-.205-4.395l-.155-.248c-.077.138-.154.207-.24.23-.074.02-.124.012-.201-.021a.372.372 0 0 0-.246-.02c-.137.036-.292.184-.392.366l.146.234c.073-.121.16-.203.246-.226a.308.308 0 0 1 .21.025.344.344 0 0 0 .245.014c.132-.035.287-.183.387-.354zm2.723 1.746c0-1.123-.305-1.92-.91-1.758-.629.167-.934 1.147-.934 2.27s.3 1.937.906 1.775c.629-.167.938-1.164.938-2.287zm-.487.14c0 .942-.16 1.578-.437 1.652-.273.072-.433-.479-.433-1.42s.16-1.567.433-1.64c.278-.074.437.467.437 1.408zm2.39 1.332v-.519l-.76.203v-3.402l-.474.126v3.92l1.234-.328z"/><path fill="#FFF" d="M73.965 12.444l4.739-1.262-.01-.033-4.738 1.262.009.033zm-14.917 9.3l19.656-5.235-.01-.033L59.04 21.71l.009.033zm0-5.328l14.224-3.787-.009-.033-14.224 3.787.009.033z"/></g></svg>
                        </span>
                    </a>
                  </div>
                  <nav class="footer-sections" aria-label="Footer">
                    <section class="footer-section footer-magazines-more">
                      <h2 class="footer-title">Revistas y más</h2>
                      <div id="footermagmore"></div>
                    </section>
      
                    <section class="footer-section footer-learn-more">
                      <h2 class="footer-title">Entérate de más</h2>
                        <ul class="footer-learn-more-links">
                            <li class="footer-link-item">
                              <a href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22512"  target="_blank" rel="noopener"  class="footer-link "
                                 aria-describedby="external-disclaimer" 
                                data-tracking-label="suscribir">
                                Suscribir
                                 <span class="hidden-label"> this link opens in a new tab</span>
       
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="http://static.peopleenespanol.com/mediakit/index.html"  class="footer-link "
                                
                                data-tracking-label="anunciar">
                                Anunciar
                                
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="https://peopleenespanol.com/sitemap/"  class="footer-link "
                                
                                data-tracking-label="mapa del sitio">
                                Mapa del sitio
                                
                              </a>
                            </li>
                        </ul>
                    </section>
      
                    <section class="footer-section footer-connect">
                      <h2 class="footer-title">Conecta</h2>
                      <div class="footer-follow-us">Síguenos</div>
      
                      <div class="footer-social-container">
                          <span
                            class="icon icon-facebook social-icon margin-4-right "
                              data-social-service="facebook"
                          >
                              <a href="https://www.facebook.com/peopleenespanol"
                                class="display-block "
                                  target="_blank"
                                  title="facebook share (opens in a new window)"
                                aria-label="Share on facebook (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-twitter social-icon margin-4-right "
                              data-social-service="twitter"
                          >
                              <a href="https://twitter.com/peopleenespanol"
                                class="display-block "
                                  target="_blank"
                                  title="twitter share (opens in a new window)"
                                aria-label="Share on twitter (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-pinterest social-icon margin-4-right "
                              data-social-service="pinterest"
                          >
                              <a href="https://www.pinterest.com/peopleenespanol/"
                                class="display-block "
                                  target="_blank"
                                  title="pinterest share (opens in a new window)"
                                aria-label="Share on pinterest (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-instagram social-icon margin-4-right "
                              data-social-service="instagram"
                          >
                              <a href="https://www.instagram.com/peopleenespanol/"
                                class="display-block "
                                  target="_blank"
                                  title="instagram share (opens in a new window)"
                                aria-label="Share on instagram (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-youtube social-icon margin-4-right "
                              data-social-service="youtube"
                          >
                              <a href="https://www.youtube.com/user/Peopleespanol"
                                class="display-block "
                                  target="_blank"
                                  title="youtube share (opens in a new window)"
                                aria-label="Share on youtube (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M10.227 13.95l4.307-2.233-4.307-2.248v4.482zm-3.8 2.487a1.613 1.613 0 0 1-1.064-1.035c-.462-1.268-.598-6.57.29-7.615a1.718 1.718 0 0 1 1.158-.616c2.393-.257 9.784-.22 10.636.086.5.18.854.506 1.046 1.006.505 1.31.522 6.079-.066 7.34-.16.344-.42.585-.75.758-.892.468-10.077.462-11.25.076z"/></svg>
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-google social-icon margin-4-right "
                          >
                              <a href="https://plus.google.com/+peopleenespanol"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-google" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8.965 10.997h4.675c.266 1.467.048 3.012-.853 4.217-.62.832-1.448 1.355-2.444 1.617a5.236 5.236 0 0 1-1.63.163 4.832 4.832 0 0 1-2.654-.947c-1.019-.75-1.664-1.75-1.944-2.989a4.76 4.76 0 0 1-.105-1.347 4.932 4.932 0 0 1 1.1-2.857 4.904 4.904 0 0 1 2.667-1.711c.268-.07.54-.118.819-.128.158-.007.317-.016.475-.015a4.713 4.713 0 0 1 2.358.645c.488.284.762.564.88.65l-1.446 1.458c-.364-.314-.765-.606-1.46-.71-1.57-.232-2.939.848-3.27 2.303a3.009 3.009 0 0 0 1.99 3.507c.352.113.712.15 1.078.126.52-.034 1.009-.17 1.445-.467.743-.507.977-1.306.977-1.505H8.961v-1.93c0-.025.002-.05.004-.08zm10.81-.252h.05v1.365h-1.734v1.745h-1.357v-1.744H15V10.745h1.734V9h1.357v1.745h1.684z"/></svg>
                          
                          
                          
                              </a>
                          </span>
                      </div>
      
      
                      <div class="footer-newsletter-signup">
                        <div class="footer-newsletter-signup-heading">Inscríbete en nuestro boletín</div>
                        <div id="signup"></div>
                      </div>
      
                    </section>
                  </nav>
                </div>
              <div class="container-full-width footer-other-sites">
                  <div class="footer-other-sites-wrapper">
                    <a id="otherMeredithSites" class="footer-other-sites-link" role="button" href="#">
                      Otras páginas web de Meredith
                    </a>
      <div
        class="partial modal other-sites static"
        aria-hidden="true"
        id="dialog-4ffcad3d-bc61-4e91-ae30-e3bc743c4f8f"
        role="dialog"
        
      >
        <div tabindex="0" data-a11y-dialog-hide></div>
        <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog">
          <button
            class="close"
            type="button"
            data-a11y-dialog-hide
            aria-label="Close this dialog window"
            data-tracking-zone="nav-hamburger"
            data-action="close-hamburger-menu"
          >
            
            <span
              class="icon icon-close utility-icon "
            >
            
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            
            
            </span>
          </button>
          <h2 id="other_dialog" class="dialogTitle">Otras páginas web de Meredith</h2>
          <div class="content">
                            <ul>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.coastalliving.com/">Coastal Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/category/4248/diabetes-diet-center/">Diabetic Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/">EatingWell <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://ew.com/">Entertainment Weekly <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/extracrispy/">Extra Crispy <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.familycircle.com/">Family Circle <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.fitnessmagazine.com/">Fitness Magazine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.fitpregnancy.com/">Fit Pregnancy <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.foodandwine.com/">Food &amp; Wine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.health.com/">Health <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.instyle.com/">Instyle <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.kraftrecipes.com/">Kraft Recipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.marthastewartweddings.com/">Martha Stewart Weddings <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.more.com/">More <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/">Myrecipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.mywedding.com/">Mywedding <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.parents.com/">Parents <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.parenting.com/">Parenting <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://people.com/">People <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://peopleenespanol.com/">People en Español <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.realsimple.com/">Real Simple <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.shape.com/">Shape <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://serpadres.com/">Ser Padres <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.southernliving.com/">Southern Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.traditionalhome.com/">Traditional Home <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.travelandleisure.com/">Travel &amp; Leisure <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                            </ul>
          </div>
        </div>
      </div>
                  </div>
                <div class="footer-copyright">
                  <span class="footer-copyright-logo">
                      <svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24">
                      <g fill="none" fill-rule="nonzero">
                        <path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/>
                        <path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/>
                        <path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/>
                        <path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/>
                        <path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/>
                        <path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/>
                        <path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/>
                        <path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/>
                        <path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/>
                        <path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/>
                        <path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/>
                        <path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/>
                        <path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/>
                        <path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/>
                      </g>
                    </svg>            </span>
                  <span class="footer-copyright-text">People en Español is part of the Meredith Latino Network. Copyright 2019 Meredith Corporation. All Rights Reserved. People en Español may receive compensation for some links to products and services on this website. Offers may be subject to change without notice. | <a target="_blank" href="https://www.meredith.com/legal-ti/pespanol/generic_privacy_new.html?dnp-source=E">Privacy policy<span class="hidden-label">this link opens in a new tab</span></a> | <a target="_blank" href="https://www.meredith.com/legal-ti/pespanol/privacy_terms_service.html">Terms of Service<span class="hidden-label">this link opens in a new tab</span></a> | <a target="_blank" href="https://www.meredith.com/legal-ti/pespanol/generic_privacy_new.html?dnp-source=B#california">Your California Privacy Rights<span class="hidden-label">this link opens in a new tab</span></a> | <a target="_blank" href="https://app-de.onetrust.com/app/#/webform/0c410d51-8e85-4308-9bb9-37c24a461ccb">EU Data Subject Requests<span class="hidden-label">this link opens in a new tab</span></a></span>
                </div>
              </div>
            </div>
      </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="nohelia castro"
          data-content_cms_sub_category=""
          data-content_cms_id="6211069"
          data-content_featured_image="https://pespdotcom.files.wordpress.com/2019/04/jose-francisco-hernandez-perez.jpg"
          data-content_headline="arrestan en california a un pastor hispano acusado de abuso sexual a dos menores de edad"
          data-content_modified_date=""
          data-content_published_date="2019-04-11T15:00:34.000Z"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/noticias/pastor-hispano-jose-francisco-hernandez-perez-acusado-de-abuso-sexual-a-ninas/"
          data-referrer=""
          data-content_is_post="post"
          data-title="arrestan en california a un pastor hispano acusado de abuso sexual a dos menores de edad"
          data-affiliate_link_count="0"
          data-karma_id="6211069"
          data-content_cms_category="noticias"
          data-content_cms_tags="crimen|noticias"
          data-time_inc_brand="peopleenespanol.com"
          data-time_inc_application="front end"
          data-content_sub_type="video"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label="neutral"
          data-content_nlp_sentiment_score="0"
          data-content_nlp_sentiment_magnitude="4.1"
          data-content_nlp_entities="hombre|iglesia|santa ana"
          data-content_nlp_payload="{&quot;entities&quot;:[{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;hombre&quot;,&quot;relevance&quot;:0.21281046,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;location&quot;,&quot;text&quot;:&quot;iglesia&quot;,&quot;relevance&quot;:0.12832917,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;jos\u00e9 francisco hern\u00e1ndez p\u00e9rez&quot;,&quot;relevance&quot;:0.120128445,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;location&quot;,&quot;text&quot;:&quot;santa ana&quot;,&quot;relevance&quot;:0.109460786,&quot;disambiguation&quot;:{&quot;mid&quot;:&quot;\/m\/0jbrr&quot;,&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/santa_ana,_california&quot;}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;menor&quot;,&quot;relevance&quot;:0.04328233,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;residencia&quot;,&quot;relevance&quot;:0.03380172,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;autoridades&quot;,&quot;relevance&quot;:0.03380172,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;hern\u00e1ndez&quot;,&quot;relevance&quot;:0.029681936,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;hernandez p\u00e9rez&quot;,&quot;relevance&quot;:0.025403367,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;location&quot;,&quot;text&quot;:&quot;california&quot;,&quot;relevance&quot;:0.022345856,&quot;disambiguation&quot;:{&quot;mid&quot;:&quot;\/m\/01n7q&quot;,&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/california&quot;}}],&quot;docsentiment&quot;:{&quot;magnitude&quot;:4.1,&quot;score&quot;:0,&quot;label&quot;:&quot;neutral&quot;},&quot;language&quot;:&quot;es&quot;}"
          data-content_nlp_categories=""
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync="homepageHeader,loadMoreButton"
        data-brand-async="homepageNewsletter,channelLoadMore,gallery,vertical-gallery"
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient"
        data-core-async="video,feed,gallery-test,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,auto-advance,navigation-test,footer-test,topics-carousel,category-page-videos,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings"
      ></div>
    <div
      class="partial modal zoom-image image-modal static"
      aria-hidden="true"
      id="dialog-8f65259a-58f7-49f9-b1e2-ade9ec1accd7"
      role="dialog"
      
    >
      <div tabindex="0" data-a11y-dialog-hide></div>
      <div class="dialog-wrap" role="dialog" aria-labelledby="overlays_zoom_image">
        <button
          class="close"
          type="button"
          data-a11y-dialog-hide
          aria-label="Close this dialog window"
          data-tracking-zone="nav-hamburger"
          data-action="close-hamburger-menu"
        >
          
          <span
            class="icon icon-close utility-icon "
          >
          
            <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
          
          
          </span>
        </button>
        <h2 id="overlays_zoom_image" class="dialogTitle">View image</h2>
        <div class="content">
                <div class="component image-zoom">
                	<div class="inner-container">
                		<div class="media-img">
                		</div>
                			<div class="image-wrap-container clearfix">
                					<div class="credit body-caption padding-4-top">Arrestan en California a un pastor hispano acusado de abuso sexual a dos menores de edad</div>
                			</div>
                	</div>
                </div>
        </div>
      </div>
    </div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>


      <div class="js-css-fonts" data-woff="/dist/fontWoff.css"
        data-woff2="/dist/fontWoff2.css"></div>
      <script src="/dist/loadCssFonts.js"></script>
  </body>
</html>
