<!doctype html>
<!--
        /((((((\\\\
=======((((((((((\\\\\
     ((           \\\\\\\
     ( (*    _/      \\\\\\\
       \    /  \      \\\\\\________________
        |  |   |       </                  ((\\\\
        o_|   /        /                      \ \\\\    \\\\\\\
             |  ._    (                        \ \\\\\\\\\\\\\\\\
             | /                       /       /    \\\\\\\     \\
     .______/\/     /                 /       /         \\\
    / __.____/    _/         ________(       /\
   / / / ________/`_________'         \     /  \_
  / /  \ \                             \   \ \_  \
 ( <    \ \                             >  /    \ \
  \/     \\_                           / /       > )
          \_|                         / /       / /
                                    _//       _//
                                   /_|       /_|
-->
<html lang="EN">
  <head>
    <title>Jacky Bracamontes muestra su cambio físico tras cirugía | People en Español</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="preload" as="script" href="https://karma.mdpcdn.com/service/js-min/karma.js">
    <link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
      <meta name="keywords" content="people, people en español, people en espanol, celebridades, celebrity, celebrity news, noticias de celebridades">
        <meta name="news_keywords" content="people, people en español, people en espanol, celebridades, celebrity, celebrity news, noticias de celebridades">
    <meta name="description" content="La actriz Jacky Bracamontes reaparece en televisión y en redes sociales de cuerpo entero mostrando los visibles cambios del bisturí en su figura.">
    <link rel="canonical" href="https://peopleenespanol.com/celebridades/por-fin-jacky-bracamontes-muestra-su-figura-al-completo-tras-la-cirugia-e-impacta-con-su-cambion/">
    <link rel="amphtml" href="https://peopleenespanol.com/celebridades/por-fin-jacky-bracamontes-muestra-su-figura-al-completo-tras-la-cirugia-e-impacta-con-su-cambion/?amp&#x3D;true">
      <meta property="og:title" content="¡Por fin! Jacky Bracamontes muestra su figura al completo tras la cirugía e impacta con su cambio">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="People en Español">
      <meta property="og:url" content="https://peopleenespanol.com/celebridades/por-fin-jacky-bracamontes-muestra-su-figura-al-completo-tras-la-cirugia-e-impacta-con-su-cambion/">
      <meta property="og:description" content="La actriz Jacky Bracamontes reaparece en televisión y en redes sociales de cuerpo entero mostrando los visibles cambios del bisturí en su figura. ">
      <meta name="pinterest:url" content="https://peopleenespanol.com/celebridades/por-fin-jacky-bracamontes-muestra-su-figura-al-completo-tras-la-cirugia-e-impacta-con-su-cambion/">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://peopleenespanol.com/celebridades/por-fin-jacky-bracamontes-muestra-su-figura-al-completo-tras-la-cirugia-e-impacta-con-su-cambion/">
      <meta name="twitter:title" content="¡Por fin! Jacky Bracamontes muestra su figura al completo tras la cirugía e impacta con su cambio">
      <meta name="twitter:description" content="La actriz Jacky Bracamontes reaparece en televisión y en redes sociales de cuerpo entero mostrando los visibles cambios del bisturí en su figura.">
      <meta name="pinterest:description" content="La actriz Jacky Bracamontes reaparece en televisión y en redes sociales de cuerpo entero mostrando los visibles cambios del bisturí en su figura.">
    <meta name="twitter:site" content="@peopleenespanol">
    <meta name="pinterest:media" content="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://static.onecms.io/wp-content/uploads/sites/21/2019/05/jacky-bracamontes.jpg">
    <meta name="twitter:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://static.onecms.io/wp-content/uploads/sites/21/2019/05/jacky-bracamontes.jpg">
    <meta property="og:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://static.onecms.io/wp-content/uploads/sites/21/2019/05/jacky-bracamontes.jpg">
      <meta property="og:image:width" content="3698">
      <meta property="og:image:height" content="5395">
    <meta property="fb:app_id" content="">
    <meta property="fb:pages" content="7741299484">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peopleenespanol.com/","name":"Home","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https://peopleenespanol.com//celebridades/","name":"Celebridades","image":null}}]},{"@context":"http://schema.org","@type":"VideoObject","name":"Padre de Jacky Bracamontes ¡trabaja en Univision!","description":"Padre de Jacky Bracamontes ¡trabaja en Univision!","uploadDate":"2019-05-10T15:39:22.910Z","duration":"PT1M12.917S","thumbnailUrl":"http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/958536773/201905/772/958536773_6035193828001_6035190300001-th.jpg?pubId=958536773&videoId=6035190300001","publisher":{"@type":"Organization","name":"People en Español","url":"https://peopleenespanol.com","logo":{"@type":"ImageObject","url":"https://peopleenespanol.com/img/site-logo.png","width":205,"height":60},"sameAs":["https://www.facebook.com/peopleenespanol","https://twitter.com/peopleenespanol","https://www.pinterest.com/peopleenespanol/","https://www.instagram.com/peopleenespanol/","https://www.youtube.com/user/Peopleespanol","https://plus.google.com/+peopleenespanol"]},"embedUrl":"https://players.brightcove.net/958536773/default_default/index.html?videoId=6035190300001"},{"@context":"http://schema.org","@type":"NewsArticle","headline":"¡Por fin! Jacky Bracamontes muestra su figura al completo tras la cirugía e impacta con su cambio","image":[{"@type":"ImageObject","url":"https://imagesvc.meredithcorp.io/v3/mm/image?url=https://static.onecms.io/wp-content/uploads/sites/21/2019/05/jacky-bracamontes.jpg","width":3698,"height":5395,"caption":"¡Por fin! Jacky Bracamontes muestra su figura al completo tras la cirugía e impacta con su cambio"}],"author":[{"@type":"Person","name":"Teresa Aranguez"}],"publisher":{"@type":"Organization","name":"People en Español","url":"https://peopleenespanol.com","logo":{"@type":"ImageObject","url":"https://peopleenespanol.com/img/site-logo.png","width":205,"height":60},"sameAs":["https://www.facebook.com/peopleenespanol","https://twitter.com/peopleenespanol","https://www.pinterest.com/peopleenespanol/","https://www.instagram.com/peopleenespanol/","https://www.youtube.com/user/Peopleespanol","https://plus.google.com/+peopleenespanol"]},"datePublished":"2019-11-22T13:17:55.000Z","dateModified":"2019-11-22T13:27:24.000Z","description":"A un mes de su paso por quirófano, la actriz mexicana muestra sin censura los visibles cambios en su figura y la conclusión es fácil ¡está más guapa que nunca!","mainEntityOfPage":"https://peopleenespanol.com/celebridades/por-fin-jacky-bracamontes-muestra-su-figura-al-completo-tras-la-cirugia-e-impacta-con-su-cambion/"}]
      </script>
    <script>
      function getQueryParam(paramName) {
        var query = window.location.search.substring(1);
        var params = query.split('&');
        for (var i = 0; i < params.length; i += 1) {
          var pair = params[i].split('=');
          if (pair[0] === paramName) {
            return pair[1];
          }
        }
        return false;
      };
      function removeURLParameter(url, param) {
        var urlParts = url.split('?');
        if (urlParts.length >= 2) {
          var prefix = "".concat(encodeURIComponent(param), "=");
          var params = urlParts[1].split(/[&;]/g);
          for (var i = params.length - 1; i >= 0; i -= 1) {
            if (params[i].lastIndexOf(prefix, 0) !== -1) {
              params.splice(i, 1);
            }
          }
          url = urlParts[0];
          if (params.length > 0) {
            url += "?".concat(params.join('&'));
          }
          return url;
        }
        return url;
      };
      function setCookie(cookieName, value, daysToExpire) {
        var expires = '';
        if (daysToExpire) {
          var date = new Date();
          date.setTime(date.getTime() + daysToExpire * 24 * 60 * 60 * 1000);
          expires = "; expires=".concat(date.toGMTString());
        }
        if (expires !== '') {
          document.cookie = "".concat(cookieName, "=").concat(value).concat(expires, "; path=/");
        }
        return true;
      };
      (function(){
        var hid = getQueryParam('hid');
        if (!hid) {
          return;
        }
        setCookie('hid', hid, 90);
        window.location.replace(removeURLParameter(window.location.href, 'hid'));
      })();
    </script>
    
    
    <script id="karma-loader">
    (function bhgMembershipNoAds() {
      var noAdProducts = ['bhginsider', 'bhgnoads'];
      var monetate_profile_value = getCookieValue('monetate_profile');
    
      if (monetate_profile_value) {
        try {
          var monetate_profile = JSON.parse(monetate_profile_value) || {};
          var memberships = monetate_profile.memberships || [];
    
          memberships.forEach(function(membership) {
            if (noAdProducts.indexOf(membership.product) > -1 && membership.status.match(/Active/i)) {
              window.mdpKarmaNoAds = true;
            }
          });
        } catch(e){}
      }
    
      function getCookieValue(name) {
        return (decodeURIComponent((document.cookie.match(name + '=([^\\s;]*)') || 0)[1] || ""));
      }
    })();
    
    !function(w,d){
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      w.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place in brand repos.
      w.karma = window.karma || {};
      w.karma.config = {
        apiVersion: 3,
        bypassDOMReady: false,
        isMobile: isMobile,
        site: 'pesp.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          sch: "",
          ctype: "article",
          tags: [],
          etype: "video",
          channel: "celebridades",
          type: "video_article",
          id: "378f8f91-7e3c-40c4-bb1c-e54fc79eb2ac",
          abTest: "mdextest",
          collapseall: (window.mdpKarmaNoAds ? true : ''),
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
    
        function r(){if(null===d.querySelector('img[src$="/kismet/spacer.png"]')){var e=d.createElement("img");e.src="/kismet/spacer.png",d.head.appendChild(e)}}w.karma.cmd=w.karma.cmd||[],w.karma.config.go=function(){w.karma.cmd.push("go")};var n=d.createElement("script");n.src="https://karma.mdpcdn.com/service/js-min/karma.js",n.onload=n.onreadystatechange=function(){var e=this.readyState;e&&"complete"!=e&&"loaded"!=e&&r()},n.onerror=r;var t=d.getElementsByTagName("script")[0];t.parentNode.insertBefore(n,t)
    }(window,window.document);
    </script>
    
    <script defer src="/dist/main.js"></script>
    <script defer src="//native.sharethrough.com/assets/sfp.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["Lora:400,700", "Oswald:400,700"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('tmQzBRmdmwAf9dw4l54FcPGJMRbprxrU');
      }}();
    </script>
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    
    <script>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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
      
      <script>
          var linkElement = document.querySelector("link[href='/dist/style.css']");
          linkElement.onload = function(){
              var evt = new Event('global:blocking-css-loaded');
              window.dispatchEvent(evt);
          };
      </script>
  </head>
  <body class="template-article mdex-test karma-site-container no-js" data-content-graph-id="cms/onecms_posts_peopleenespanol_6305479" data-uuid="378f8f91-7e3c-40c4-bb1c-e54fc79eb2ac" data-current-env="production" data-add-slash="true" data-caas-sitename="peopleenespanol"      data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity"
      data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates"
      data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains"
      data-search-api-url="https://search.meredith.services/v2/search"
      data-faceted-search-api-url=""
  >
        
          <header class="component navigation-test">
        
              	<div class="component adhesion-ad mobile-ad">
              	 	<div class="adhesion-ad-container">
              	    	  
              	    	    <div
              	    	        id="div-gpt-mob-adhesive-banner-fixed"
              	    	        data-tier="1"
              	    	      
              	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad  karma-ad"
              	    	      data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true" tabindex="-1"></div>
              	    	  
              	  </div>
              	</div>
        
              <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element">
                      <div
                        class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                      >
                    
                      <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                        
                        class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad  karma-ad"
                        data-dimensions="101x1;970x90;970x66;970x250;728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                      </div>
              </div>
        
            <nav aria-label="Top" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"
                 data-tracking-zone="nav-bar">
              <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2>
              <div class="container primary">
                  <div class="subcontainer">
                    <button class="menu" aria-label="Descubre People en Español">
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg>
                      <span class="menu-explore" aria-hidden="true">Descubre</span>
                    </button>
        
                      <div class="logo">
                            <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                              <span class="svg-label">People en Español</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg xmlns="http://www.w3.org/2000/svg" width="80" height="32"><g fill="none" fill-rule="evenodd"><path fill="#EB1A38" d="M79.835 9.97c0-.001.023-.213-.219-.317-.134-.058-2.153-.516-3.708-.865l.533 2.104 3.393-.903.001-.018zm-3.354 1.081l.087.342 3.009-.99s.157-.043.226-.236l-3.322.884z"/><path fill="#848688" fill-opacity=".95" d="M10.764 11.12c1.344-.036 1.812-.841 1.812-2.883 0-1.857-.656-2.822-1.812-2.822H9.28v5.705h1.484zm.023-.732h-.76V6.164h.76c1.116.002 1.025 1.992 1.025 2.128 0 1.223-.197 2.083-1.025 2.096zm11.254 4.038h3.5c.035-.38.026-.402 0-.91-.074-1.497-.532-2.931-1.712-2.925-1.18-.006-1.713 1.428-1.788 2.925-.025.508-.034.53 0 .91zm.742-1.232c.04-.788.374-1.765.995-1.762.62-.003.956.974.995 1.762.014.267.019.294 0 .493h-1.99c-.018-.2-.014-.226 0-.493zm7.068 4.144l-7.769.002c-.031.346.002.926.029 1.46.074 1.497.57 2.853 1.75 2.846.96.006 1.467-.891 1.663-2.032l4.613-.002c0-.068.005-.09-.003-.133-.209-1.031-.26-1.287-.283-2.14zm-.634 1.527h-4.363c0 .058-.005.123-.012.258-.039.787-.374 1.796-.995 1.793-.62.003-.955-1.006-.995-1.793-.013-.268-.061-.845-.043-1.045h6.338c.012.397.012.4.07.787zm7.871 2.821c1.414.019 1.926-2.46 1.926-5.493 0-3.035-.549-5.475-1.926-5.494-1.34-.019-1.926 2.46-1.926 5.494s.549 5.475 1.926 5.493zm0-.837c-.668 0-1.21-2.085-1.21-4.656 0-2.572.542-4.657 1.21-4.657.669 0 1.211 2.085 1.211 4.657 0 2.571-.542 4.656-1.21 4.656zm13.536.79c1.203 0 1.921-1.62 1.921-5.43 0-4.182-.649-5.617-1.78-5.666-1.094-.048-1.652.877-1.595 2.785v5.626c0 1.526.378 2.685 1.454 2.685zm-.051-.868c-.545 0-.646-1.33-.646-2.398v-4.456c0-1.288.15-2.504.745-2.504.792 0 1.097 1.869 1.097 4.797 0 2.666-.355 4.56-1.196 4.56zm26.535-10.056a9.818 9.818 0 0 0-.394-.876c-1.26-2.444-3.37-4.145-6.684-4.145-2.924 0-4.984 1.476-6.185 3.32L63.854.04h-8.772v4.823c1.225-.006 1.972.23 1.98 1.447v2.738c-.833-1.825-2.72-3.482-5.018-3.354-.97.054-1.685.47-2.452 1.02v-.632h-7.749v1.582c-1.333-1.357-2.918-1.971-4.985-1.971-3.313 0-5.523 2.067-6.552 4.445-.589-1.697-2.56-4.445-6.397-4.444-1.573 0-3.035.554-4.109 1.214-.158-1.955-1.045-4.167-2.5-5.31C16.124.676 14.379.008 12.051 0H0v5.413c1.56.012 2.06.5 2.059 2.03v11.295C2.06 20.22 1.678 20.628 0 20.64v5.527h12.05v-5.538c-1.66-.012-2.036-.42-2.034-1.902v-2.24l1.93.01c2.474.062 3.326-.303 4.11-.914-.15.98-.076 2.793.015 3.484.43 3.527 1.503 4.477 2.534 5.518 1.413 1.426 3.356 2.048 5.154 2.058 4.95.028 6.258-3.81 6.528-4.452 1.655 3.871 4.948 4.464 6.85 4.45 3.758-.027 5.266-1.779 6.114-3.331v1.92c-.01 1.345-.314 1.975-1.941 2.005l.002 4.735h10.38v-4.735c-1.575-.03-1.89-1.145-1.94-1.865.961 1.256 2.748 1.33 2.958 1.295.758.072 2.439-.143 3.28-1.666v1.285h9.114v-1.722c1.32 1.408 3.244 2.086 5.042 2.086 2.993 0 7.276-1.63 7.66-7.782h-4.769l-1.96.522c-.092.732-.418 1.532-.97 1.529-.43.002-.722-.48-.875-1.038l-.678.18c.244.92.735 1.593 1.565 1.588.96.006 1.468-.901 1.663-2.042h5.26c-.662 7.957-11.735 8.02-12.703 1.71v4.11h-7.636V21.27c-.666 4.06-3.004 4.621-4.029 4.618-.859-.003-2.966-.705-3.745-2.846l.075 2.331c.015 1.447.946 2.362 1.934 2.494v3.365l-8.91.002v-3.367c.747-.02 1.947-.75 1.96-2.374v-6.098c-.274 1.533-1.416 6.49-6.896 6.49-5.43 0-6.658-5.234-6.891-6.002-1.015 5.704-4.831 6.018-6.507 5.997-3.01-.038-4.812-2.096-4.857-2.141-1.81-1.828-2.16-4.596-2.086-7.58 0-.602.155-1.768.209-2.342-1.948 2.08-3.754 1.82-5.897 1.9l-1.8-.003v3.41c-.002 1.372.505 2.192 2.046 2.203v4.102H.73v-4.016c1.54-.011 2.068-.906 2.066-2.278V6.975c0-.29-.071-2.171-2.06-2.186V.746h11.418c2.151 0 3.682.652 4.712 1.458 1.904 1.49 2.284 4.053 2.438 5.95 2.91-2.515 9.802-3.076 10.956 4.45 1.246-5.734 5.498-6.168 6.494-6.172 1.787-.006 4.84 1.066 5.83 3.968V6.823h6.255v2.301c.46-1.737 2.004-2.68 3.568-2.69 1.509-.008 4.599 1.656 5.392 7.995V5.99c-.008-1.217-.756-1.845-1.98-1.84L55.813.785h7.278v13.65c.664-6.047 4.06-7.98 6.918-7.981 2.902-.001 4.96 1.608 6.015 3.665.134.262.25.526.358.79l.725-.193zm-.766 7.27l1.538-.019c.009-.115.02-.252.03-.398l-1.568.417zm-5.229.88c0 .058-.005.123-.012.258l-.006.09 1.305-.348h-1.287zm.724-5.35a6.155 6.155 0 0 0-.168-1.182l-.709.188c.06.234.097.478.108.704.014.268.018.263 0 .462h-1.99c-.018-.2-.013-.194 0-.462.003-.067.01-.137.017-.207l-.737.196c-.01.1-.016.2-.022.302-.025.508-.034.53 0 .91h3.5c.035-.38.026-.402 0-.91zm-3.46-.475l.742-.198c.112-.697.43-1.412.954-1.41.402-.002.683.42.843.931l.711-.19c-.252-.863-.737-1.475-1.54-1.471-1.053-.006-1.56 1.047-1.71 2.338zm7.296 4.954l2.25-.6c.101-1.445.182-4.057-.752-6.526l-.725.193c.905 2.337.823 4.687.751 6.277l-8.856.002c-.031.346.002.926.028 1.46.02.383.067.756.145 1.1l.678-.18a3.616 3.616 0 0 1-.081-.597c-.013-.268-.061-.849-.043-1.048l6.605-.081z"/><path fill="#EB1A38" d="M63.367 21.265v-.254l-5.22 1.43s-.183.05-.233.276l5.453-1.452zm-5.463 1.625c.01.064.05.17.206.232.21.083 5.257 1.079 5.257 1.079v-2.766l-5.463 1.455z"/><path fill="#EB1A38" d="M79.834 9.989v-.02l-.004.02h.004zm-21.929 6.33v6.416l.224-.06c.022-.008.038-.012.038-.012l11.145-2.967v.001l10.157-2.704c.4-.135.365-.55.365-.55v-6.284l-.197.052c-.037.016-.065.024-.065.024l-9.787 2.606v-.002l-11.596 3.088c-.31.082-.284.392-.284.392zm.004 6.585l-.004.001v.025l.004-.026z"/><path fill="#FFF" d="M60.373 20.673v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.519l-1.33.354v3.92l1.33-.353zm2.358-.628v-3.92l-.464.123v2.29l-.97-2.042-.228.07v3.921l.465-.123v-2.332l.974 2.083.223-.07zm3.06-.815v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.518l-1.33.354v3.92l1.33-.354zm2.068-1.513c0-.481-.224-.77-.565-1.107-.282-.267-.437-.434-.437-.69 0-.258.123-.467.319-.52.168-.044.29.009.46.125l.177-.55a.79.79 0 0 0-.651-.09c-.46.123-.783.659-.783 1.194 0 .433.227.704.541 1.021.315.318.46.488.46.782 0 .278-.104.487-.337.55-.186.049-.387-.031-.564-.144l-.173.538c.241.133.519.188.77.12.477-.126.783-.652.783-1.23zm2.176-2.27c0-.695-.314-1.216-1.047-1.02a3.225 3.225 0 0 0-.52.18v3.91l.474-.126v-1.348c.041-.005.078-.015.123-.027.656-.175.97-.91.97-1.569zm-.478.138c0 .52-.196.86-.501.941a.74.74 0 0 1-.114.02v-1.589c.05-.018.055-.025.114-.04.3-.08.5.155.5.668zm2.59 1.952l-.792-3.736-.318.085-.793 4.158.46-.122.16-.872.65-.173.16.787.474-.127zm-.723-1.128l-.47.125.238-1.47.232 1.345zm2.85.562v-3.92l-.464.123v2.29l-.97-2.042-.228.071v3.92l.465-.123v-2.332l.974 2.083.223-.07zm-.205-4.395l-.155-.248c-.077.138-.154.207-.24.23-.074.02-.124.012-.201-.021a.372.372 0 0 0-.246-.02c-.137.036-.292.184-.392.366l.146.234c.073-.121.16-.203.246-.226a.308.308 0 0 1 .21.025.344.344 0 0 0 .245.014c.132-.035.287-.183.387-.354zm2.723 1.746c0-1.123-.305-1.92-.91-1.758-.629.167-.934 1.147-.934 2.27s.3 1.937.906 1.775c.629-.167.938-1.164.938-2.287zm-.487.14c0 .942-.16 1.578-.437 1.652-.273.072-.433-.479-.433-1.42s.16-1.567.433-1.64c.278-.074.437.467.437 1.408zm2.39 1.332v-.519l-.76.203v-3.402l-.474.126v3.92l1.234-.328z"/><path fill="#FFF" d="M73.965 12.444l4.739-1.262-.01-.033-4.738 1.262.009.033zm-14.917 9.3l19.656-5.235-.01-.033L59.04 21.71l.009.033zm0-5.328l14.224-3.787-.009-.033-14.224 3.787.009.033z"/></g></svg>
                              </span>
                            </a>
                            <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                              <span class="svg-label">People en Español</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg xmlns="http://www.w3.org/2000/svg" width="80" height="32"><g fill="none" fill-rule="evenodd"><path fill="#EB1A38" d="M79.835 9.97c0-.001.023-.213-.219-.317-.134-.058-2.153-.516-3.708-.865l.533 2.104 3.393-.903.001-.018zm-3.354 1.081l.087.342 3.009-.99s.157-.043.226-.236l-3.322.884z"/><path fill="#848688" fill-opacity=".95" d="M10.764 11.12c1.344-.036 1.812-.841 1.812-2.883 0-1.857-.656-2.822-1.812-2.822H9.28v5.705h1.484zm.023-.732h-.76V6.164h.76c1.116.002 1.025 1.992 1.025 2.128 0 1.223-.197 2.083-1.025 2.096zm11.254 4.038h3.5c.035-.38.026-.402 0-.91-.074-1.497-.532-2.931-1.712-2.925-1.18-.006-1.713 1.428-1.788 2.925-.025.508-.034.53 0 .91zm.742-1.232c.04-.788.374-1.765.995-1.762.62-.003.956.974.995 1.762.014.267.019.294 0 .493h-1.99c-.018-.2-.014-.226 0-.493zm7.068 4.144l-7.769.002c-.031.346.002.926.029 1.46.074 1.497.57 2.853 1.75 2.846.96.006 1.467-.891 1.663-2.032l4.613-.002c0-.068.005-.09-.003-.133-.209-1.031-.26-1.287-.283-2.14zm-.634 1.527h-4.363c0 .058-.005.123-.012.258-.039.787-.374 1.796-.995 1.793-.62.003-.955-1.006-.995-1.793-.013-.268-.061-.845-.043-1.045h6.338c.012.397.012.4.07.787zm7.871 2.821c1.414.019 1.926-2.46 1.926-5.493 0-3.035-.549-5.475-1.926-5.494-1.34-.019-1.926 2.46-1.926 5.494s.549 5.475 1.926 5.493zm0-.837c-.668 0-1.21-2.085-1.21-4.656 0-2.572.542-4.657 1.21-4.657.669 0 1.211 2.085 1.211 4.657 0 2.571-.542 4.656-1.21 4.656zm13.536.79c1.203 0 1.921-1.62 1.921-5.43 0-4.182-.649-5.617-1.78-5.666-1.094-.048-1.652.877-1.595 2.785v5.626c0 1.526.378 2.685 1.454 2.685zm-.051-.868c-.545 0-.646-1.33-.646-2.398v-4.456c0-1.288.15-2.504.745-2.504.792 0 1.097 1.869 1.097 4.797 0 2.666-.355 4.56-1.196 4.56zm26.535-10.056a9.818 9.818 0 0 0-.394-.876c-1.26-2.444-3.37-4.145-6.684-4.145-2.924 0-4.984 1.476-6.185 3.32L63.854.04h-8.772v4.823c1.225-.006 1.972.23 1.98 1.447v2.738c-.833-1.825-2.72-3.482-5.018-3.354-.97.054-1.685.47-2.452 1.02v-.632h-7.749v1.582c-1.333-1.357-2.918-1.971-4.985-1.971-3.313 0-5.523 2.067-6.552 4.445-.589-1.697-2.56-4.445-6.397-4.444-1.573 0-3.035.554-4.109 1.214-.158-1.955-1.045-4.167-2.5-5.31C16.124.676 14.379.008 12.051 0H0v5.413c1.56.012 2.06.5 2.059 2.03v11.295C2.06 20.22 1.678 20.628 0 20.64v5.527h12.05v-5.538c-1.66-.012-2.036-.42-2.034-1.902v-2.24l1.93.01c2.474.062 3.326-.303 4.11-.914-.15.98-.076 2.793.015 3.484.43 3.527 1.503 4.477 2.534 5.518 1.413 1.426 3.356 2.048 5.154 2.058 4.95.028 6.258-3.81 6.528-4.452 1.655 3.871 4.948 4.464 6.85 4.45 3.758-.027 5.266-1.779 6.114-3.331v1.92c-.01 1.345-.314 1.975-1.941 2.005l.002 4.735h10.38v-4.735c-1.575-.03-1.89-1.145-1.94-1.865.961 1.256 2.748 1.33 2.958 1.295.758.072 2.439-.143 3.28-1.666v1.285h9.114v-1.722c1.32 1.408 3.244 2.086 5.042 2.086 2.993 0 7.276-1.63 7.66-7.782h-4.769l-1.96.522c-.092.732-.418 1.532-.97 1.529-.43.002-.722-.48-.875-1.038l-.678.18c.244.92.735 1.593 1.565 1.588.96.006 1.468-.901 1.663-2.042h5.26c-.662 7.957-11.735 8.02-12.703 1.71v4.11h-7.636V21.27c-.666 4.06-3.004 4.621-4.029 4.618-.859-.003-2.966-.705-3.745-2.846l.075 2.331c.015 1.447.946 2.362 1.934 2.494v3.365l-8.91.002v-3.367c.747-.02 1.947-.75 1.96-2.374v-6.098c-.274 1.533-1.416 6.49-6.896 6.49-5.43 0-6.658-5.234-6.891-6.002-1.015 5.704-4.831 6.018-6.507 5.997-3.01-.038-4.812-2.096-4.857-2.141-1.81-1.828-2.16-4.596-2.086-7.58 0-.602.155-1.768.209-2.342-1.948 2.08-3.754 1.82-5.897 1.9l-1.8-.003v3.41c-.002 1.372.505 2.192 2.046 2.203v4.102H.73v-4.016c1.54-.011 2.068-.906 2.066-2.278V6.975c0-.29-.071-2.171-2.06-2.186V.746h11.418c2.151 0 3.682.652 4.712 1.458 1.904 1.49 2.284 4.053 2.438 5.95 2.91-2.515 9.802-3.076 10.956 4.45 1.246-5.734 5.498-6.168 6.494-6.172 1.787-.006 4.84 1.066 5.83 3.968V6.823h6.255v2.301c.46-1.737 2.004-2.68 3.568-2.69 1.509-.008 4.599 1.656 5.392 7.995V5.99c-.008-1.217-.756-1.845-1.98-1.84L55.813.785h7.278v13.65c.664-6.047 4.06-7.98 6.918-7.981 2.902-.001 4.96 1.608 6.015 3.665.134.262.25.526.358.79l.725-.193zm-.766 7.27l1.538-.019c.009-.115.02-.252.03-.398l-1.568.417zm-5.229.88c0 .058-.005.123-.012.258l-.006.09 1.305-.348h-1.287zm.724-5.35a6.155 6.155 0 0 0-.168-1.182l-.709.188c.06.234.097.478.108.704.014.268.018.263 0 .462h-1.99c-.018-.2-.013-.194 0-.462.003-.067.01-.137.017-.207l-.737.196c-.01.1-.016.2-.022.302-.025.508-.034.53 0 .91h3.5c.035-.38.026-.402 0-.91zm-3.46-.475l.742-.198c.112-.697.43-1.412.954-1.41.402-.002.683.42.843.931l.711-.19c-.252-.863-.737-1.475-1.54-1.471-1.053-.006-1.56 1.047-1.71 2.338zm7.296 4.954l2.25-.6c.101-1.445.182-4.057-.752-6.526l-.725.193c.905 2.337.823 4.687.751 6.277l-8.856.002c-.031.346.002.926.028 1.46.02.383.067.756.145 1.1l.678-.18a3.616 3.616 0 0 1-.081-.597c-.013-.268-.061-.849-.043-1.048l6.605-.081z"/><path fill="#EB1A38" d="M63.367 21.265v-.254l-5.22 1.43s-.183.05-.233.276l5.453-1.452zm-5.463 1.625c.01.064.05.17.206.232.21.083 5.257 1.079 5.257 1.079v-2.766l-5.463 1.455z"/><path fill="#EB1A38" d="M79.834 9.989v-.02l-.004.02h.004zm-21.929 6.33v6.416l.224-.06c.022-.008.038-.012.038-.012l11.145-2.967v.001l10.157-2.704c.4-.135.365-.55.365-.55v-6.284l-.197.052c-.037.016-.065.024-.065.024l-9.787 2.606v-.002l-11.596 3.088c-.31.082-.284.392-.284.392zm.004 6.585l-.004.001v.025l.004-.026z"/><path fill="#FFF" d="M60.373 20.673v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.519l-1.33.354v3.92l1.33-.353zm2.358-.628v-3.92l-.464.123v2.29l-.97-2.042-.228.07v3.921l.465-.123v-2.332l.974 2.083.223-.07zm3.06-.815v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.518l-1.33.354v3.92l1.33-.354zm2.068-1.513c0-.481-.224-.77-.565-1.107-.282-.267-.437-.434-.437-.69 0-.258.123-.467.319-.52.168-.044.29.009.46.125l.177-.55a.79.79 0 0 0-.651-.09c-.46.123-.783.659-.783 1.194 0 .433.227.704.541 1.021.315.318.46.488.46.782 0 .278-.104.487-.337.55-.186.049-.387-.031-.564-.144l-.173.538c.241.133.519.188.77.12.477-.126.783-.652.783-1.23zm2.176-2.27c0-.695-.314-1.216-1.047-1.02a3.225 3.225 0 0 0-.52.18v3.91l.474-.126v-1.348c.041-.005.078-.015.123-.027.656-.175.97-.91.97-1.569zm-.478.138c0 .52-.196.86-.501.941a.74.74 0 0 1-.114.02v-1.589c.05-.018.055-.025.114-.04.3-.08.5.155.5.668zm2.59 1.952l-.792-3.736-.318.085-.793 4.158.46-.122.16-.872.65-.173.16.787.474-.127zm-.723-1.128l-.47.125.238-1.47.232 1.345zm2.85.562v-3.92l-.464.123v2.29l-.97-2.042-.228.071v3.92l.465-.123v-2.332l.974 2.083.223-.07zm-.205-4.395l-.155-.248c-.077.138-.154.207-.24.23-.074.02-.124.012-.201-.021a.372.372 0 0 0-.246-.02c-.137.036-.292.184-.392.366l.146.234c.073-.121.16-.203.246-.226a.308.308 0 0 1 .21.025.344.344 0 0 0 .245.014c.132-.035.287-.183.387-.354zm2.723 1.746c0-1.123-.305-1.92-.91-1.758-.629.167-.934 1.147-.934 2.27s.3 1.937.906 1.775c.629-.167.938-1.164.938-2.287zm-.487.14c0 .942-.16 1.578-.437 1.652-.273.072-.433-.479-.433-1.42s.16-1.567.433-1.64c.278-.074.437.467.437 1.408zm2.39 1.332v-.519l-.76.203v-3.402l-.474.126v3.92l1.234-.328z"/><path fill="#FFF" d="M73.965 12.444l4.739-1.262-.01-.033-4.738 1.262.009.033zm-14.917 9.3l19.656-5.235-.01-.033L59.04 21.71l.009.033zm0-5.328l14.224-3.787-.009-.033-14.224 3.787.009.033z"/></g></svg>
                              </span>
                        </a>
                      </div>
        
                    <div class="primary-links desktop-only">
                      <ul class="primary-text-links">
                          <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-1">
                            <a
                              
                                href="https://peopleenespanol.com/noticias/"
                              >Noticias
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-2">
                            <a
                              
                                href="https://peopleenespanol.com/celebridades/"
                              >Celebridades
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-3">
                            <a
                              
                                href="https://peopleenespanol.com/ponte-bella/"
                              >Ponte Bella
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-4">
                            <a
                              
                                href="https://peopleenespanol.com/mamas-y-bebes/"
                              >Mamá Y Bebés
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-5">
                            <a
                              
                                href="https://peopleenespanol.com/telenovelas/"
                              >Telenovelas
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-6">
                            <a
                              
                                href="https://peopleenespanol.com/recetas/"
                              >Recetas
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-7">
                            <a
                              
                                href="https://peopleenespanol.com/chica/"
                              >Chica
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-8">
                            <a
                              
                                href="https://peopleenespanol.com/horoscopo/"
                              >Horoscopo
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-9">
                            <a
                              
                                href="https://peopleenespanol.com/estilo-de-vida/"
                              >Estilo de Vida
                            </a>
                          </li>
                      </ul>
                    </div>
        
        
        
                    <div class="menu-search">
                      <div class="buttons">
                        <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                        <div class="component site-search search-container">
                          <form class="" action="        /search/"
                                method="GET"
                                data-tracking-zone="search-form">
                              <label class="hidden-label" for="search-a">
                                Search
                              </label>
                              <input id="search-a"
                                    name="q"
                                    type="text"
                                    class="search-field"
                                    value=""
                                    placeholder="Buscar People en Español"
                                    aria-label="Buscar">
                          </form>
                            <button
                              class="icon close close-search"
                              aria-label="Close search box"
                              data-action="nav-close-search">
                              <span
                                class="icon icon-close utility-icon color-navigation "
                              >
                              
                                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                              
                              </span>
                            </button>
                        </div>
                      </div>
                      
                      <section class="container secondary-links secondary-menu">
                        <h2 class="sr-heading">Profile Menu</h2>
                        <div class="secondary-text-links" role="presentation">
                      
                          <div class="heading-menu menu-list-item secondary-item has-submenu"
                            data-action="secondary-nav-pos-1"
                            
                          >
                              <button
                              class="menu-link expand-trigger"
                              data-tracking-label="tu perfil"
                              
                                aria-expanded="false"
                            >
                              <!-- This is for auth partial core has empty partial override the content in brands -->
                              <span class="secondary-menu-label">Tu Perfil</span>          <span class="icon desktop-only"><span
                        class="icon icon-down-triangle utility-icon color-gray-6 "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                      
                      
                      </span>
                      </span>
                                <span class="icon accordion-arrow mobile-only"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                              </button>
                            <div class="submenu-children-wrapper">
                              <div class="sub-menu-header">
                                <button aria-label="Close" class="icon back-button mobile-only">
                                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                    <title>Previous</title>
                                    <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                  </svg>
                                </button>
                                <span class="main-channel mobile-only">Tu Perfil</span>
                              </div>
                              <div class="dropdown-links-list" role="presentation">
                      
                      
                      <h3 class="sub-menu__heading-label">Cuenta</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                        <li role="presentation" class="menu-item ">
                                          <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22518" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > boletín">
                                            Boletín<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                        </li>
                                        <li role="presentation" class="menu-item ">
                                          <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;PPE" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > administre su suscripción">
                                            Administre su suscripción<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                        </li>
                                    </ul>
                                      <hr class="secondary-nav-divider desktop-only" />
                      <h3 class="sub-menu__heading-label">Más</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                        <li role="presentation" class="menu-item ">
                                          <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22518" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > dar una suscripción de regalo">
                                            Dar una suscripción de regalo<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                        </li>
                                    </ul>
                              </div>
                            </div>
                          </div>
                        </div>
                      </section>
                    </div>
        
                    <div class="menu-subscribe" id="homepageHeaderMonetateTargeter">
                        <span class="subscribe-link">
                            <a
                              
                              href="https://www.magazine.store/people-en-espanol/?utm_source&#x3D;peopleenespanol.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906per1w1438"
                              aria-describedby="external-disclaimer">
                              Suscribir
                            </a>
                        </span>
                    </div>
        
                  </div>
              </div>
        
        
            </nav>
            <div class="docking-nav-placeholder"></div>
              <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
              </div>
        
        <div
          class="partial modal hamburger static"
          aria-hidden="true"
          id="dialog-15b8489e-9450-443e-b64e-3f88d82f86b7"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="nav-hamburger"
              data-action="close-hamburger-menu"
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              </span>
            </button>
            <h2 id="hamburger_dialog" class="dialogTitle">Descubre People en Español</h2>
            <div class="content">
                      <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger">
                          <div class="logo">
                                <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                                  <span class="svg-label">People en Español</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="80" height="32"><g fill="none" fill-rule="evenodd"><path fill="#EB1A38" d="M79.835 9.97c0-.001.023-.213-.219-.317-.134-.058-2.153-.516-3.708-.865l.533 2.104 3.393-.903.001-.018zm-3.354 1.081l.087.342 3.009-.99s.157-.043.226-.236l-3.322.884z"/><path fill="#848688" fill-opacity=".95" d="M10.764 11.12c1.344-.036 1.812-.841 1.812-2.883 0-1.857-.656-2.822-1.812-2.822H9.28v5.705h1.484zm.023-.732h-.76V6.164h.76c1.116.002 1.025 1.992 1.025 2.128 0 1.223-.197 2.083-1.025 2.096zm11.254 4.038h3.5c.035-.38.026-.402 0-.91-.074-1.497-.532-2.931-1.712-2.925-1.18-.006-1.713 1.428-1.788 2.925-.025.508-.034.53 0 .91zm.742-1.232c.04-.788.374-1.765.995-1.762.62-.003.956.974.995 1.762.014.267.019.294 0 .493h-1.99c-.018-.2-.014-.226 0-.493zm7.068 4.144l-7.769.002c-.031.346.002.926.029 1.46.074 1.497.57 2.853 1.75 2.846.96.006 1.467-.891 1.663-2.032l4.613-.002c0-.068.005-.09-.003-.133-.209-1.031-.26-1.287-.283-2.14zm-.634 1.527h-4.363c0 .058-.005.123-.012.258-.039.787-.374 1.796-.995 1.793-.62.003-.955-1.006-.995-1.793-.013-.268-.061-.845-.043-1.045h6.338c.012.397.012.4.07.787zm7.871 2.821c1.414.019 1.926-2.46 1.926-5.493 0-3.035-.549-5.475-1.926-5.494-1.34-.019-1.926 2.46-1.926 5.494s.549 5.475 1.926 5.493zm0-.837c-.668 0-1.21-2.085-1.21-4.656 0-2.572.542-4.657 1.21-4.657.669 0 1.211 2.085 1.211 4.657 0 2.571-.542 4.656-1.21 4.656zm13.536.79c1.203 0 1.921-1.62 1.921-5.43 0-4.182-.649-5.617-1.78-5.666-1.094-.048-1.652.877-1.595 2.785v5.626c0 1.526.378 2.685 1.454 2.685zm-.051-.868c-.545 0-.646-1.33-.646-2.398v-4.456c0-1.288.15-2.504.745-2.504.792 0 1.097 1.869 1.097 4.797 0 2.666-.355 4.56-1.196 4.56zm26.535-10.056a9.818 9.818 0 0 0-.394-.876c-1.26-2.444-3.37-4.145-6.684-4.145-2.924 0-4.984 1.476-6.185 3.32L63.854.04h-8.772v4.823c1.225-.006 1.972.23 1.98 1.447v2.738c-.833-1.825-2.72-3.482-5.018-3.354-.97.054-1.685.47-2.452 1.02v-.632h-7.749v1.582c-1.333-1.357-2.918-1.971-4.985-1.971-3.313 0-5.523 2.067-6.552 4.445-.589-1.697-2.56-4.445-6.397-4.444-1.573 0-3.035.554-4.109 1.214-.158-1.955-1.045-4.167-2.5-5.31C16.124.676 14.379.008 12.051 0H0v5.413c1.56.012 2.06.5 2.059 2.03v11.295C2.06 20.22 1.678 20.628 0 20.64v5.527h12.05v-5.538c-1.66-.012-2.036-.42-2.034-1.902v-2.24l1.93.01c2.474.062 3.326-.303 4.11-.914-.15.98-.076 2.793.015 3.484.43 3.527 1.503 4.477 2.534 5.518 1.413 1.426 3.356 2.048 5.154 2.058 4.95.028 6.258-3.81 6.528-4.452 1.655 3.871 4.948 4.464 6.85 4.45 3.758-.027 5.266-1.779 6.114-3.331v1.92c-.01 1.345-.314 1.975-1.941 2.005l.002 4.735h10.38v-4.735c-1.575-.03-1.89-1.145-1.94-1.865.961 1.256 2.748 1.33 2.958 1.295.758.072 2.439-.143 3.28-1.666v1.285h9.114v-1.722c1.32 1.408 3.244 2.086 5.042 2.086 2.993 0 7.276-1.63 7.66-7.782h-4.769l-1.96.522c-.092.732-.418 1.532-.97 1.529-.43.002-.722-.48-.875-1.038l-.678.18c.244.92.735 1.593 1.565 1.588.96.006 1.468-.901 1.663-2.042h5.26c-.662 7.957-11.735 8.02-12.703 1.71v4.11h-7.636V21.27c-.666 4.06-3.004 4.621-4.029 4.618-.859-.003-2.966-.705-3.745-2.846l.075 2.331c.015 1.447.946 2.362 1.934 2.494v3.365l-8.91.002v-3.367c.747-.02 1.947-.75 1.96-2.374v-6.098c-.274 1.533-1.416 6.49-6.896 6.49-5.43 0-6.658-5.234-6.891-6.002-1.015 5.704-4.831 6.018-6.507 5.997-3.01-.038-4.812-2.096-4.857-2.141-1.81-1.828-2.16-4.596-2.086-7.58 0-.602.155-1.768.209-2.342-1.948 2.08-3.754 1.82-5.897 1.9l-1.8-.003v3.41c-.002 1.372.505 2.192 2.046 2.203v4.102H.73v-4.016c1.54-.011 2.068-.906 2.066-2.278V6.975c0-.29-.071-2.171-2.06-2.186V.746h11.418c2.151 0 3.682.652 4.712 1.458 1.904 1.49 2.284 4.053 2.438 5.95 2.91-2.515 9.802-3.076 10.956 4.45 1.246-5.734 5.498-6.168 6.494-6.172 1.787-.006 4.84 1.066 5.83 3.968V6.823h6.255v2.301c.46-1.737 2.004-2.68 3.568-2.69 1.509-.008 4.599 1.656 5.392 7.995V5.99c-.008-1.217-.756-1.845-1.98-1.84L55.813.785h7.278v13.65c.664-6.047 4.06-7.98 6.918-7.981 2.902-.001 4.96 1.608 6.015 3.665.134.262.25.526.358.79l.725-.193zm-.766 7.27l1.538-.019c.009-.115.02-.252.03-.398l-1.568.417zm-5.229.88c0 .058-.005.123-.012.258l-.006.09 1.305-.348h-1.287zm.724-5.35a6.155 6.155 0 0 0-.168-1.182l-.709.188c.06.234.097.478.108.704.014.268.018.263 0 .462h-1.99c-.018-.2-.013-.194 0-.462.003-.067.01-.137.017-.207l-.737.196c-.01.1-.016.2-.022.302-.025.508-.034.53 0 .91h3.5c.035-.38.026-.402 0-.91zm-3.46-.475l.742-.198c.112-.697.43-1.412.954-1.41.402-.002.683.42.843.931l.711-.19c-.252-.863-.737-1.475-1.54-1.471-1.053-.006-1.56 1.047-1.71 2.338zm7.296 4.954l2.25-.6c.101-1.445.182-4.057-.752-6.526l-.725.193c.905 2.337.823 4.687.751 6.277l-8.856.002c-.031.346.002.926.028 1.46.02.383.067.756.145 1.1l.678-.18a3.616 3.616 0 0 1-.081-.597c-.013-.268-.061-.849-.043-1.048l6.605-.081z"/><path fill="#EB1A38" d="M63.367 21.265v-.254l-5.22 1.43s-.183.05-.233.276l5.453-1.452zm-5.463 1.625c.01.064.05.17.206.232.21.083 5.257 1.079 5.257 1.079v-2.766l-5.463 1.455z"/><path fill="#EB1A38" d="M79.834 9.989v-.02l-.004.02h.004zm-21.929 6.33v6.416l.224-.06c.022-.008.038-.012.038-.012l11.145-2.967v.001l10.157-2.704c.4-.135.365-.55.365-.55v-6.284l-.197.052c-.037.016-.065.024-.065.024l-9.787 2.606v-.002l-11.596 3.088c-.31.082-.284.392-.284.392zm.004 6.585l-.004.001v.025l.004-.026z"/><path fill="#FFF" d="M60.373 20.673v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.519l-1.33.354v3.92l1.33-.353zm2.358-.628v-3.92l-.464.123v2.29l-.97-2.042-.228.07v3.921l.465-.123v-2.332l.974 2.083.223-.07zm3.06-.815v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.518l-1.33.354v3.92l1.33-.354zm2.068-1.513c0-.481-.224-.77-.565-1.107-.282-.267-.437-.434-.437-.69 0-.258.123-.467.319-.52.168-.044.29.009.46.125l.177-.55a.79.79 0 0 0-.651-.09c-.46.123-.783.659-.783 1.194 0 .433.227.704.541 1.021.315.318.46.488.46.782 0 .278-.104.487-.337.55-.186.049-.387-.031-.564-.144l-.173.538c.241.133.519.188.77.12.477-.126.783-.652.783-1.23zm2.176-2.27c0-.695-.314-1.216-1.047-1.02a3.225 3.225 0 0 0-.52.18v3.91l.474-.126v-1.348c.041-.005.078-.015.123-.027.656-.175.97-.91.97-1.569zm-.478.138c0 .52-.196.86-.501.941a.74.74 0 0 1-.114.02v-1.589c.05-.018.055-.025.114-.04.3-.08.5.155.5.668zm2.59 1.952l-.792-3.736-.318.085-.793 4.158.46-.122.16-.872.65-.173.16.787.474-.127zm-.723-1.128l-.47.125.238-1.47.232 1.345zm2.85.562v-3.92l-.464.123v2.29l-.97-2.042-.228.071v3.92l.465-.123v-2.332l.974 2.083.223-.07zm-.205-4.395l-.155-.248c-.077.138-.154.207-.24.23-.074.02-.124.012-.201-.021a.372.372 0 0 0-.246-.02c-.137.036-.292.184-.392.366l.146.234c.073-.121.16-.203.246-.226a.308.308 0 0 1 .21.025.344.344 0 0 0 .245.014c.132-.035.287-.183.387-.354zm2.723 1.746c0-1.123-.305-1.92-.91-1.758-.629.167-.934 1.147-.934 2.27s.3 1.937.906 1.775c.629-.167.938-1.164.938-2.287zm-.487.14c0 .942-.16 1.578-.437 1.652-.273.072-.433-.479-.433-1.42s.16-1.567.433-1.64c.278-.074.437.467.437 1.408zm2.39 1.332v-.519l-.76.203v-3.402l-.474.126v3.92l1.234-.328z"/><path fill="#FFF" d="M73.965 12.444l4.739-1.262-.01-.033-4.738 1.262.009.033zm-14.917 9.3l19.656-5.235-.01-.033L59.04 21.71l.009.033zm0-5.328l14.224-3.787-.009-.033-14.224 3.787.009.033z"/></g></svg>
                                  </span>
                                </a>
                                <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                                  <span class="svg-label">People en Español</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="80" height="32"><g fill="none" fill-rule="evenodd"><path fill="#EB1A38" d="M79.835 9.97c0-.001.023-.213-.219-.317-.134-.058-2.153-.516-3.708-.865l.533 2.104 3.393-.903.001-.018zm-3.354 1.081l.087.342 3.009-.99s.157-.043.226-.236l-3.322.884z"/><path fill="#848688" fill-opacity=".95" d="M10.764 11.12c1.344-.036 1.812-.841 1.812-2.883 0-1.857-.656-2.822-1.812-2.822H9.28v5.705h1.484zm.023-.732h-.76V6.164h.76c1.116.002 1.025 1.992 1.025 2.128 0 1.223-.197 2.083-1.025 2.096zm11.254 4.038h3.5c.035-.38.026-.402 0-.91-.074-1.497-.532-2.931-1.712-2.925-1.18-.006-1.713 1.428-1.788 2.925-.025.508-.034.53 0 .91zm.742-1.232c.04-.788.374-1.765.995-1.762.62-.003.956.974.995 1.762.014.267.019.294 0 .493h-1.99c-.018-.2-.014-.226 0-.493zm7.068 4.144l-7.769.002c-.031.346.002.926.029 1.46.074 1.497.57 2.853 1.75 2.846.96.006 1.467-.891 1.663-2.032l4.613-.002c0-.068.005-.09-.003-.133-.209-1.031-.26-1.287-.283-2.14zm-.634 1.527h-4.363c0 .058-.005.123-.012.258-.039.787-.374 1.796-.995 1.793-.62.003-.955-1.006-.995-1.793-.013-.268-.061-.845-.043-1.045h6.338c.012.397.012.4.07.787zm7.871 2.821c1.414.019 1.926-2.46 1.926-5.493 0-3.035-.549-5.475-1.926-5.494-1.34-.019-1.926 2.46-1.926 5.494s.549 5.475 1.926 5.493zm0-.837c-.668 0-1.21-2.085-1.21-4.656 0-2.572.542-4.657 1.21-4.657.669 0 1.211 2.085 1.211 4.657 0 2.571-.542 4.656-1.21 4.656zm13.536.79c1.203 0 1.921-1.62 1.921-5.43 0-4.182-.649-5.617-1.78-5.666-1.094-.048-1.652.877-1.595 2.785v5.626c0 1.526.378 2.685 1.454 2.685zm-.051-.868c-.545 0-.646-1.33-.646-2.398v-4.456c0-1.288.15-2.504.745-2.504.792 0 1.097 1.869 1.097 4.797 0 2.666-.355 4.56-1.196 4.56zm26.535-10.056a9.818 9.818 0 0 0-.394-.876c-1.26-2.444-3.37-4.145-6.684-4.145-2.924 0-4.984 1.476-6.185 3.32L63.854.04h-8.772v4.823c1.225-.006 1.972.23 1.98 1.447v2.738c-.833-1.825-2.72-3.482-5.018-3.354-.97.054-1.685.47-2.452 1.02v-.632h-7.749v1.582c-1.333-1.357-2.918-1.971-4.985-1.971-3.313 0-5.523 2.067-6.552 4.445-.589-1.697-2.56-4.445-6.397-4.444-1.573 0-3.035.554-4.109 1.214-.158-1.955-1.045-4.167-2.5-5.31C16.124.676 14.379.008 12.051 0H0v5.413c1.56.012 2.06.5 2.059 2.03v11.295C2.06 20.22 1.678 20.628 0 20.64v5.527h12.05v-5.538c-1.66-.012-2.036-.42-2.034-1.902v-2.24l1.93.01c2.474.062 3.326-.303 4.11-.914-.15.98-.076 2.793.015 3.484.43 3.527 1.503 4.477 2.534 5.518 1.413 1.426 3.356 2.048 5.154 2.058 4.95.028 6.258-3.81 6.528-4.452 1.655 3.871 4.948 4.464 6.85 4.45 3.758-.027 5.266-1.779 6.114-3.331v1.92c-.01 1.345-.314 1.975-1.941 2.005l.002 4.735h10.38v-4.735c-1.575-.03-1.89-1.145-1.94-1.865.961 1.256 2.748 1.33 2.958 1.295.758.072 2.439-.143 3.28-1.666v1.285h9.114v-1.722c1.32 1.408 3.244 2.086 5.042 2.086 2.993 0 7.276-1.63 7.66-7.782h-4.769l-1.96.522c-.092.732-.418 1.532-.97 1.529-.43.002-.722-.48-.875-1.038l-.678.18c.244.92.735 1.593 1.565 1.588.96.006 1.468-.901 1.663-2.042h5.26c-.662 7.957-11.735 8.02-12.703 1.71v4.11h-7.636V21.27c-.666 4.06-3.004 4.621-4.029 4.618-.859-.003-2.966-.705-3.745-2.846l.075 2.331c.015 1.447.946 2.362 1.934 2.494v3.365l-8.91.002v-3.367c.747-.02 1.947-.75 1.96-2.374v-6.098c-.274 1.533-1.416 6.49-6.896 6.49-5.43 0-6.658-5.234-6.891-6.002-1.015 5.704-4.831 6.018-6.507 5.997-3.01-.038-4.812-2.096-4.857-2.141-1.81-1.828-2.16-4.596-2.086-7.58 0-.602.155-1.768.209-2.342-1.948 2.08-3.754 1.82-5.897 1.9l-1.8-.003v3.41c-.002 1.372.505 2.192 2.046 2.203v4.102H.73v-4.016c1.54-.011 2.068-.906 2.066-2.278V6.975c0-.29-.071-2.171-2.06-2.186V.746h11.418c2.151 0 3.682.652 4.712 1.458 1.904 1.49 2.284 4.053 2.438 5.95 2.91-2.515 9.802-3.076 10.956 4.45 1.246-5.734 5.498-6.168 6.494-6.172 1.787-.006 4.84 1.066 5.83 3.968V6.823h6.255v2.301c.46-1.737 2.004-2.68 3.568-2.69 1.509-.008 4.599 1.656 5.392 7.995V5.99c-.008-1.217-.756-1.845-1.98-1.84L55.813.785h7.278v13.65c.664-6.047 4.06-7.98 6.918-7.981 2.902-.001 4.96 1.608 6.015 3.665.134.262.25.526.358.79l.725-.193zm-.766 7.27l1.538-.019c.009-.115.02-.252.03-.398l-1.568.417zm-5.229.88c0 .058-.005.123-.012.258l-.006.09 1.305-.348h-1.287zm.724-5.35a6.155 6.155 0 0 0-.168-1.182l-.709.188c.06.234.097.478.108.704.014.268.018.263 0 .462h-1.99c-.018-.2-.013-.194 0-.462.003-.067.01-.137.017-.207l-.737.196c-.01.1-.016.2-.022.302-.025.508-.034.53 0 .91h3.5c.035-.38.026-.402 0-.91zm-3.46-.475l.742-.198c.112-.697.43-1.412.954-1.41.402-.002.683.42.843.931l.711-.19c-.252-.863-.737-1.475-1.54-1.471-1.053-.006-1.56 1.047-1.71 2.338zm7.296 4.954l2.25-.6c.101-1.445.182-4.057-.752-6.526l-.725.193c.905 2.337.823 4.687.751 6.277l-8.856.002c-.031.346.002.926.028 1.46.02.383.067.756.145 1.1l.678-.18a3.616 3.616 0 0 1-.081-.597c-.013-.268-.061-.849-.043-1.048l6.605-.081z"/><path fill="#EB1A38" d="M63.367 21.265v-.254l-5.22 1.43s-.183.05-.233.276l5.453-1.452zm-5.463 1.625c.01.064.05.17.206.232.21.083 5.257 1.079 5.257 1.079v-2.766l-5.463 1.455z"/><path fill="#EB1A38" d="M79.834 9.989v-.02l-.004.02h.004zm-21.929 6.33v6.416l.224-.06c.022-.008.038-.012.038-.012l11.145-2.967v.001l10.157-2.704c.4-.135.365-.55.365-.55v-6.284l-.197.052c-.037.016-.065.024-.065.024l-9.787 2.606v-.002l-11.596 3.088c-.31.082-.284.392-.284.392zm.004 6.585l-.004.001v.025l.004-.026z"/><path fill="#FFF" d="M60.373 20.673v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.519l-1.33.354v3.92l1.33-.353zm2.358-.628v-3.92l-.464.123v2.29l-.97-2.042-.228.07v3.921l.465-.123v-2.332l.974 2.083.223-.07zm3.06-.815v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.518l-1.33.354v3.92l1.33-.354zm2.068-1.513c0-.481-.224-.77-.565-1.107-.282-.267-.437-.434-.437-.69 0-.258.123-.467.319-.52.168-.044.29.009.46.125l.177-.55a.79.79 0 0 0-.651-.09c-.46.123-.783.659-.783 1.194 0 .433.227.704.541 1.021.315.318.46.488.46.782 0 .278-.104.487-.337.55-.186.049-.387-.031-.564-.144l-.173.538c.241.133.519.188.77.12.477-.126.783-.652.783-1.23zm2.176-2.27c0-.695-.314-1.216-1.047-1.02a3.225 3.225 0 0 0-.52.18v3.91l.474-.126v-1.348c.041-.005.078-.015.123-.027.656-.175.97-.91.97-1.569zm-.478.138c0 .52-.196.86-.501.941a.74.74 0 0 1-.114.02v-1.589c.05-.018.055-.025.114-.04.3-.08.5.155.5.668zm2.59 1.952l-.792-3.736-.318.085-.793 4.158.46-.122.16-.872.65-.173.16.787.474-.127zm-.723-1.128l-.47.125.238-1.47.232 1.345zm2.85.562v-3.92l-.464.123v2.29l-.97-2.042-.228.071v3.92l.465-.123v-2.332l.974 2.083.223-.07zm-.205-4.395l-.155-.248c-.077.138-.154.207-.24.23-.074.02-.124.012-.201-.021a.372.372 0 0 0-.246-.02c-.137.036-.292.184-.392.366l.146.234c.073-.121.16-.203.246-.226a.308.308 0 0 1 .21.025.344.344 0 0 0 .245.014c.132-.035.287-.183.387-.354zm2.723 1.746c0-1.123-.305-1.92-.91-1.758-.629.167-.934 1.147-.934 2.27s.3 1.937.906 1.775c.629-.167.938-1.164.938-2.287zm-.487.14c0 .942-.16 1.578-.437 1.652-.273.072-.433-.479-.433-1.42s.16-1.567.433-1.64c.278-.074.437.467.437 1.408zm2.39 1.332v-.519l-.76.203v-3.402l-.474.126v3.92l1.234-.328z"/><path fill="#FFF" d="M73.965 12.444l4.739-1.262-.01-.033-4.738 1.262.009.033zm-14.917 9.3l19.656-5.235-.01-.033L59.04 21.71l.009.033zm0-5.328l14.224-3.787-.009-.033-14.224 3.787.009.033z"/></g></svg>
                                  </span>
                            </a>
                          </div>
                      
                      
                      </div>
                      
                      <div class="modal-wrapper" data-tracking-zone="nav-hamburger">
                        <div class="modal-navigation">
                          <nav aria-label="main" class="hamburger-menu">
                            <ul class="top-menu">
                              <li class="menu-item-main search-menu-item">
                                <div class="search-container search-open">
                                  <form action="/search"
                                    method="GET"
                                    data-tracking-zone="search-form"
                                  >
                                      <label class="hidden-label" for="explore-search">Buscar</label>
                                      <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Buscar" title="Buscar" aria-label="Buscar">
                                                  <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                                  </form>
                                </div>
                              </li>
                      
                      
                              <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu"
                                data-nav-pos="pos-0"
                              >
                                <a class="submenu-link main-link expand-trigger" href="#"
                                  aria-controls="submenu-0"
                                >
                                  <span id="submenu-label-0">Descubre</span>
                                  <span class="icon accordion accordion-arrow"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                                </a>
                                <div class="submenu-children-wrapper" id="submenu-0">
                                  <div class="sub-menu-header">
                                    <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                        <title>Previous</title>
                                        <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                      </svg>
                                    </button>
                                    <h3 class="main-channel">Descubre</h3>
                                  </div>
                                    <ul class="navigation-content explore navigation-recirc not-indexed" aria-labelledby="submenu-label-0">
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://peopleenespanol.com/telenovelas/conoce-a-los-personajes-de-amar-a-muerte/" data-tracking-label="Explore &gt; Telenovelas">
                                                <div
                                                  class="component lazy-image lazy-image-udf  marquee_large_2x
                                                    
                                                    
                                                    
                                                    
                                                "
                                                  data-src="https://static.onecms.io/wp-content/uploads/sites/21/2019/10/gettyimages-132572716.jpg"
                                                  data-alt=""
                                                  data-title="gettyimages-132572716.jpg"
                                                  data-shop-image="false"
                                                  data-original-width="3000"
                                                  
                                                  data-original-height="2000"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="67"
                                                    
                                                  data-tracking-zone="image"
                                                  data-orientation=""
                                                  
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://static.onecms.io/wp-content/uploads/sites/21/2019/10/gettyimages-132572716.jpg"
                                                          alt="">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                              <span class="exploreMenuItemImageText">
                                                Telenovelas
                                              </span>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h3 class="headline heading-3" role="presentation">
                                                <a href="https://peopleenespanol.com/telenovelas/conoce-a-los-personajes-de-amar-a-muerte/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Telenovelas">
                                                  
                                                  Telenovelas
                                                </a>
                                              </h3>
                                          
                                                <span class="summary margin-8-bottom">
                                                  Conoce de cerca al elenco de Amar a muerte
                                                </span>
                                          
                                                <a class="read-more" href="https://peopleenespanol.com/telenovelas/conoce-a-los-personajes-de-amar-a-muerte/" data-tracking-label="Explore &gt; Telenovelas">
                                                  Más <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://peopleenespanol.com/celebridades/cardi-b-es-estrella-people-espanol-2018/" data-tracking-label="Explore &gt; Estrella del Año">
                                                <div
                                                  class="component lazy-image lazy-image-udf  marquee_large_2x
                                                    
                                                    
                                                    
                                                    
                                                "
                                                  data-src="https://static.onecms.io/wp-content/uploads/sites/21/2019/10/laura-zapata-.jpg"
                                                  data-alt=""
                                                  data-title="Laura Zapata"
                                                  data-shop-image="false"
                                                  data-original-width="1500"
                                                  
                                                  data-original-height="1011"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="67"
                                                    
                                                  data-tracking-zone="image"
                                                  data-orientation=""
                                                  
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://static.onecms.io/wp-content/uploads/sites/21/2019/10/laura-zapata-.jpg"
                                                          alt="">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                              <span class="exploreMenuItemImageText">
                                                Estrella del Año
                                              </span>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h3 class="headline heading-3" role="presentation">
                                                <a href="https://peopleenespanol.com/celebridades/cardi-b-es-estrella-people-espanol-2018/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Estrella del Año">
                                                  
                                                  Estrella del Año
                                                </a>
                                              </h3>
                                          
                                                <span class="summary margin-8-bottom">
                                                  Cardi B, Estrella del Año de People en Español
                                                </span>
                                          
                                                <a class="read-more" href="https://peopleenespanol.com/celebridades/cardi-b-es-estrella-people-espanol-2018/" data-tracking-label="Explore &gt; Estrella del Año">
                                                  Más <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://peopleenespanol.com/ponte-bella/los-mejores-consejos-para-cuidar-la-piel-seca/" data-tracking-label="Explore &gt; Ponte Bella">
                                                <div
                                                  class="component lazy-image lazy-image-udf  marquee_large_2x
                                                    
                                                    
                                                    
                                                    
                                                "
                                                  data-src="https://static.onecms.io/wp-content/uploads/sites/21/2019/10/gettyimages-1145808516-1.jpg"
                                                  data-alt=""
                                                  data-title="People En Español&amp;#039;s &amp;quot;Most Beautiful&amp;quot; Celebration - Arrivals"
                                                  data-shop-image="false"
                                                  data-original-width="2264"
                                                  
                                                  data-original-height="3000"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="133"
                                                    
                                                  data-tracking-zone="image"
                                                  data-orientation=""
                                                  
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://static.onecms.io/wp-content/uploads/sites/21/2019/10/gettyimages-1145808516-1.jpg"
                                                          alt="">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20133'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                              <span class="exploreMenuItemImageText">
                                                Ponte Bella
                                              </span>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h3 class="headline heading-3" role="presentation">
                                                <a href="https://peopleenespanol.com/ponte-bella/los-mejores-consejos-para-cuidar-la-piel-seca/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Ponte Bella">
                                                  
                                                  Ponte Bella
                                                </a>
                                              </h3>
                                          
                                                <span class="summary margin-8-bottom">
                                                  La facialista de la reina Letizia, Penélope Cruz y hasta el príncipe Harry nos da las claves para cuidar la piel seca
                                                </span>
                                          
                                                <a class="read-more" href="https://peopleenespanol.com/ponte-bella/los-mejores-consejos-para-cuidar-la-piel-seca/" data-tracking-label="Explore &gt; Ponte Bella">
                                                  Más <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                    </ul>
                                </div>
                              </li>
                                <li class="menu-item-main heading-menu parent-menu pos-1 "
                                  data-nav-pos="pos-1"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/noticias/">
                                    <span id="submenu-label-1">Noticias</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-2 "
                                  data-nav-pos="pos-2"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/celebridades/">
                                    <span id="submenu-label-2">Celebridades</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-3 "
                                  data-nav-pos="pos-3"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/ponte-bella/">
                                    <span id="submenu-label-3">Ponte Bella</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-4 "
                                  data-nav-pos="pos-4"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/mamas-y-bebes/">
                                    <span id="submenu-label-4">Mamá Y Bebés</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-5 "
                                  data-nav-pos="pos-5"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/telenovelas/">
                                    <span id="submenu-label-5">Telenovelas</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-6 "
                                  data-nav-pos="pos-6"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/recetas/">
                                    <span id="submenu-label-6">Recetas</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-7 "
                                  data-nav-pos="pos-7"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/chica/">
                                    <span id="submenu-label-7">Chica</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-8 "
                                  data-nav-pos="pos-8"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/horoscopo/">
                                    <span id="submenu-label-8">Horoscopo</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-9 "
                                  data-nav-pos="pos-9"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/estilo-de-vida/">
                                    <span id="submenu-label-9">Estilo de Vida</span>
                                    </a>
                                </li>
                            </ul>
                          </nav>
                        </div>
                      
                        <div class="hamburger-auth-section">
                          
                          <section class="container secondary-links hamburger static">
                            <h2 class="sr-heading">Profile Menu</h2>
                            <div class="secondary-text-links" role="presentation">
                                <div class="heading-menu menu-list-item secondary-item">
                                  <a class="menu-link external-link-warning" href="https://www.magazine.store/people-en-espanol/?utm_source&#x3D;peopleenespanol.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906per5w1414" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe">
                                    <span>Suscribir<span class="hidden-label"> this link opens in a new tab</span>
                           <span class="external-link-icon" aria-hidden="true">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg></span>
                          </span>
                                  </a>
                                </div>
                          
                              <div class="heading-menu menu-list-item secondary-item has-submenu"
                                data-action="secondary-nav-pos-1"
                                
                              >
                                  <button
                                  class="menu-link expand-trigger"
                                  data-tracking-label="tu perfil"
                                  
                                    aria-expanded="false"
                                >
                                  <!-- This is for auth partial core has empty partial override the content in brands -->
                                  <span class="secondary-menu-label">Tu Perfil</span>          <span class="icon desktop-only"><span
                            class="icon icon-down-triangle utility-icon color-gray-6 "
                          >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                          
                          
                          </span>
                          </span>
                                    <span class="icon accordion-arrow mobile-only"><span
                            class="icon icon-down utility-icon "
                          >
                          
                            <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                          
                          
                          </span>
                          </span>
                                  </button>
                                <div class="submenu-children-wrapper">
                                  <div class="sub-menu-header">
                                    <button aria-label="Close" class="icon back-button mobile-only">
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                        <title>Previous</title>
                                        <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                      </svg>
                                    </button>
                                    <span class="main-channel mobile-only">Tu Perfil</span>
                                  </div>
                                  <div class="dropdown-links-list" role="presentation">
                          
                          
                          <h3 class="sub-menu__heading-label">Cuenta</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                            <li role="presentation" class="menu-item ">
                                              <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22518" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > boletín">
                                                Boletín<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                            </li>
                                            <li role="presentation" class="menu-item ">
                                              <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;PPE" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > administre su suscripción">
                                                Administre su suscripción<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                            </li>
                                        </ul>
                                          <hr class="secondary-nav-divider desktop-only" />
                          <h3 class="sub-menu__heading-label">Más</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                            <li role="presentation" class="menu-item ">
                                              <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22518" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > dar una suscripción de regalo">
                                                Dar una suscripción de regalo<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                            </li>
                                        </ul>
                                  </div>
                                </div>
                              </div>
                            </div>
                          </section>
                      
                            <section class="social-share">
                              <h3 class="heading-follow-up">Follow us</h3>
                              <div class="menu-item-styled social-items no-pad-top">
                                  <link href="https://www.facebook.com/peopleenespanol" rel="dns-prefetch">
                                  <span
                                    class="icon icon-facebook social-icon margin-4-right "
                                      data-social-service="facebook"
                                  >
                                      <a href="https://www.facebook.com/peopleenespanol"
                                        class="display-block "
                                          target="_blank"
                                          title="facebook share (opens in a new window)"
                                        aria-label="Share on facebook (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://twitter.com/peopleenespanol" rel="dns-prefetch">
                                  <span
                                    class="icon icon-twitter social-icon margin-4-right "
                                      data-social-service="twitter"
                                  >
                                      <a href="https://twitter.com/peopleenespanol"
                                        class="display-block "
                                          target="_blank"
                                          title="twitter share (opens in a new window)"
                                        aria-label="Share on twitter (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.pinterest.com/peopleenespanol/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-pinterest social-icon margin-4-right "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/peopleenespanol/"
                                        class="display-block "
                                          target="_blank"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Share on pinterest (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.instagram.com/peopleenespanol/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-instagram social-icon margin-4-right "
                                      data-social-service="instagram"
                                  >
                                      <a href="https://www.instagram.com/peopleenespanol/"
                                        class="display-block "
                                          target="_blank"
                                          title="instagram share (opens in a new window)"
                                        aria-label="Share on instagram (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.youtube.com/user/Peopleespanol" rel="dns-prefetch">
                                  <span
                                    class="icon icon-youtube social-icon margin-4-right "
                                      data-social-service="youtube"
                                  >
                                      <a href="https://www.youtube.com/user/Peopleespanol"
                                        class="display-block "
                                          target="_blank"
                                          title="youtube share (opens in a new window)"
                                        aria-label="Share on youtube (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M10.227 13.95l4.307-2.233-4.307-2.248v4.482zm-3.8 2.487a1.613 1.613 0 0 1-1.064-1.035c-.462-1.268-.598-6.57.29-7.615a1.718 1.718 0 0 1 1.158-.616c2.393-.257 9.784-.22 10.636.086.5.18.854.506 1.046 1.006.505 1.31.522 6.079-.066 7.34-.16.344-.42.585-.75.758-.892.468-10.077.462-11.25.076z"/></svg>
                                  
                                      </a>
                                  </span>
                                  <link href="https://plus.google.com/+peopleenespanol" rel="dns-prefetch">
                                  <span
                                    class="icon icon-google social-icon margin-4-right "
                                  >
                                      <a href="https://plus.google.com/+peopleenespanol"
                                        class="display-block "
                                          target="_blank"
                                        aria-label="Share on undefined (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-google" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8.965 10.997h4.675c.266 1.467.048 3.012-.853 4.217-.62.832-1.448 1.355-2.444 1.617a5.236 5.236 0 0 1-1.63.163 4.832 4.832 0 0 1-2.654-.947c-1.019-.75-1.664-1.75-1.944-2.989a4.76 4.76 0 0 1-.105-1.347 4.932 4.932 0 0 1 1.1-2.857 4.904 4.904 0 0 1 2.667-1.711c.268-.07.54-.118.819-.128.158-.007.317-.016.475-.015a4.713 4.713 0 0 1 2.358.645c.488.284.762.564.88.65l-1.446 1.458c-.364-.314-.765-.606-1.46-.71-1.57-.232-2.939.848-3.27 2.303a3.009 3.009 0 0 0 1.99 3.507c.352.113.712.15 1.078.126.52-.034 1.009-.17 1.445-.467.743-.507.977-1.306.977-1.505H8.961v-1.93c0-.025.002-.05.004-.08zm10.81-.252h.05v1.365h-1.734v1.745h-1.357v-1.744H15V10.745h1.734V9h1.357v1.745h1.684z"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                              </div>
                            </section>
                        </div>
                      </div>
            </div>
          </div>
        </div>
        
            <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div>
        
        
        
          </header>
    <div class="container-full-width template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container">
  <main class="inner-container two-col-inner">

    <article
      class="article-container two-col-container docked-sharebar-content-container"
      role="article">
      <meta content="https://peopleenespanol.com/celebridades/por-fin-jacky-bracamontes-muestra-su-figura-al-completo-tras-la-cirugia-e-impacta-con-su-cambion/">
      <!-- Breadcrumbs -->
      <div class="content content-breadcrumbs">
          <div class="component breadcrumbs  " >
            <nav class="breadcrumbs__container" aria-label="Breadcrumb">
              <ol class="breadcrumbs__list">
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="https://peopleenespanol.com">
                        <span class="breadcrumbs__title">
                            Home
                        </span>
                          <span class="icon breadcrumbs__icon ">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="100%" viewBox="0 0 24 48" aria-hidden="true" style="transform: rotate(180deg)"><defs><path id="slide-right-a" d="M19.98 5L4 24.2l15.98 19.2.02-4.512L7.874 24.2 20 9.512z"/></defs><g fill="none" fill-rule="evenodd"><mask id="slide-right-b" fill="#fff"><use xlink:href="#slide-right-a"/></mask><g fill="#000" fill-opacity=".65" mask="url(#slide-right-b)"><path d="M0 0h24v48H0z"/></g></g></svg>
                          </span>
                      </a>
                    </li>
                    <li class="breadcrumbs__item  breadcrumbs__item--last">
                      <a class="breadcrumbs__link" href="https://peopleenespanol.com//celebridades/">
                        <span class="breadcrumbs__title">
                            Celebridades
                        </span>
                          <span class="icon breadcrumbs__icon  breadcrumbs__icon--last">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="100%" viewBox="0 0 24 48" aria-hidden="true" style="transform: rotate(180deg)"><defs><path id="slide-right-a" d="M19.98 5L4 24.2l15.98 19.2.02-4.512L7.874 24.2 20 9.512z"/></defs><g fill="none" fill-rule="evenodd"><mask id="slide-right-b" fill="#fff"><use xlink:href="#slide-right-a"/></mask><g fill="#000" fill-opacity=".65" mask="url(#slide-right-b)"><path d="M0 0h24v48H0z"/></g></g></svg>
                          </span>
                      </a>
                    </li>
                  <li class="breadcrumbs__item visually-hidden" aria-current="page">
                    ¡Por fin! Jacky Bracamontes muestra su figura al completo tras la cirugía e impacta con su cambio
                  </li>
              </ol>
            </nav>
            <span class="breadcrumbs-align-shift"></span>
          </div>
      </div>

            <div class="content two-col-main-content karma-content-container">
              <div class="article-content two-col-content karma-main-column">

                    <div class="main-header article-main-header" data-path="/celebridades/por-fin-jacky-bracamontes-muestra-su-figura-al-completo-tras-la-cirugia-e-impacta-con-su-cambion/"
                    >
                      <!-- Headline -->
                      <div class="intro article-info">
                        
                        <div class="headline-wrapper">
                          <h1 class="headline heading-content">¡Por fin! Jacky Bracamontes muestra su figura al completo tras la cirugía e impacta con su cambio</h1>
                          <div id="karma-lazy-sponsorLogo" class="sponsor-logo"></div>
                        </div>
                      </div>
                          <p class="dek margin-16-tb padded-mobile">
                            A un mes de su paso por quirófano, la actriz mexicana muestra sin censura los visibles cambios en su figura y la conclusión es fácil ¡está más guapa que nunca!
                          </p>
                    
                        <!-- Author and Date -->
                        <div class="author scale-12 padded margin-24-tb clearfix">
                          <div class="author-text" data-tracking-zone="author">
                              By
                        
                        
                                    <a class="bold author-name" href="/author/teresa-aranguez/">Teresa Aranguez</a>
                        
                                
                                    <div class="timestamp published-date padding-12-left">
                                
                                      <!-- 'ctype' reflects the respective content type's timestamp
                                      format as specified in the 'brand_datetime_format' object -->
                                
                                        November 22, 2019 08:17 AM
                                
                                    </div>
                                
                          </div>
                        </div>
                    
                    </div>

                <div class="two-col-content-wrapper">
                  <div class="two-col-social docked-sharebar-docking-container">
                      <div class="component docked-sharebar" data-tracking-zone="share">
                        <div class="component share-new vertical square"
                          data-tracking-zone="share bar">
                              <span
                                class="icon icon-facebook social-icon padding-8-right "
                                  data-social-service="facebook"
                              >
                                  <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://peopleenespanol.com/celebridades/por-fin-jacky-bracamontes-muestra-su-figura-al-completo-tras-la-cirugia-e-impacta-con-su-cambion/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20191122"
                                    class="display-block component popup"
                                      target="_blank"
                                      title="facebook share (opens in a new window)"
                                    aria-label="Share this on Facebook (opens in a new window)"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                              
                                    <span class="icon-text">FB</span>
                              
                                  </a>
                              </span>
                              
                              <span
                                class="icon icon-twitter social-icon "
                                  data-social-service="twitter"
                              >
                                  <a href="https://www.twitter.com/intent/tweet?text&#x3D;%C2%A1Por%20fin!%20Jacky%20Bracamontes%20muestra%20su%20figura%20al%20completo%20...https://peopleenespanol.com/celebridades/por-fin-jacky-bracamontes-muestra-su-figura-al-completo-tras-la-cirugia-e-impacta-con-su-cambion/%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                                    class="display-block component popup"
                                      target="_blank"
                                      title="twitter share (opens in a new window)"
                                    aria-label="Tweet this (opens in a new window)"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                              
                                    <span class="icon-text">Twitter</span>
                              
                                  </a>
                              </span>
                              
                              <button class="icon shareicon-modal-toggle" aria-label="More Share Options" data-tracking-do-not-track="1">
                                <span
                                  class="icon icon-ellipsis default-icon "
                                >
                                
                                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" role="img" aria-hidden="true" tabindex="-1"><title>ellipsis</title><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"></path></svg>
                                
                                      <span class="icon-text">Más</span>
                                
                                </span>
                              </button>
                          </div>
                      
                        <div class="sharebar-modal hidden">
                          <div class="component share-new  square"
                            data-tracking-zone="share bar">
                                <span
                                  class="icon icon-pinterest social-icon padding-8-right "
                                    data-social-service="pinterest"
                                >
                                    <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://peopleenespanol.com/celebridades/por-fin-jacky-bracamontes-muestra-su-figura-al-completo-tras-la-cirugia-e-impacta-con-su-cambion/%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20191122&amp;media&#x3D;https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://static.onecms.io/wp-content/uploads/sites/21/2019/05/jacky-bracamontes.jpg&amp;description&#x3D;%C2%A1Por%20fin!%20Jacky%20Bracamontes%20muestra%20su%20figura%20al%20completo%20tras%20la%20cirug%C3%ADa%20e%20impacta%20con%20su%20cambio%20"
                                      class="display-block component popup"
                                        target="_blank"
                                        title="pinterest share (opens in a new window)"
                                      aria-label="Pin this (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                
                                      <span class="icon-text">Pinterest</span>
                                
                                    </a>
                                </span>
                                <span
                                  class="icon icon-email-solid default-icon padding-8-right "
                                    data-social-service="email"
                                >
                                    <a href="mailto:?subject&#x3D;%C2%A1Por%20fin!%20Jacky%20Bracamontes%20muestra%20su%20figura%20al%20completo%20tras%20la%20cirug%C3%ADa%20e%20impacta%20con%20su%20cambio%20&amp;body&#x3D;https://peopleenespanol.com/celebridades/por-fin-jacky-bracamontes-muestra-su-figura-al-completo-tras-la-cirugia-e-impacta-con-su-cambion/%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20191122"
                                      class="display-block "
                                        title="email share"
                                      aria-label="Email this"
                                    >
                                
                                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Mail</title><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"></path></svg>
                                
                                      <span class="icon-text">Email</span>
                                
                                    </a>
                                </span>
                                <span
                                  class="icon icon-sms utility-icon "
                                    data-social-service="sms"
                                >
                                    <a href="sms://?&amp;body&#x3D;https://peopleenespanol.com/celebridades/por-fin-jacky-bracamontes-muestra-su-figura-al-completo-tras-la-cirugia-e-impacta-con-su-cambion/?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20191122"
                                      class="display-block "
                                        title="sms share"
                                      aria-label="Text message this"
                                    >
                                
                                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>iphone</title><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"></path></svg>
                                
                                      <span class="icon-text">Send Text Message</span>
                                
                                    </a>
                                </span>
                                <span
                                  class="icon icon-print social-icon padding-8-right "
                                    data-social-service="print"
                                >
                                    <a href="#"
                                      class="display-block shareicon-print-link"
                                        title="print share"
                                      aria-label="Print this page"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg>
                                      <span class="icon-text">Print</span>
                                
                                    </a>
                                </span>
                          </div>
                        </div>
                      
                      </div>
                  </div>

                  <div class="article-content-container two-col-content-container" data-tracking-zone="content">


                          
                            <!-- Lead Media -->
                              
                              <div
                                class="component video margin-32-bottom  lead-media ">
                                <span hidden class="jumpstart-video-data" 
                                  data-jumpstart-version="v3"
                                  data-jumpstart-version-test=""></span>
                                <div class="jumpstart-video">
                                  <video class="video-js jumpstart-js" data-embed="default" data-controls="true"
                                    data-account="958536773"
                                    data-player="default"
                                    data-brand="peopleenespanol"
                                    data-video-id="6035190300001"
                                    
                                    
                                    
                                    
                                    data-autoplay="true"
                                    data-viewplay="true"
                                    data-stickyplay="true"
                                    
                                    
                                    data-is-lead="true"
                                    data-metadata="{&quot;$id&quot;:&quot;brightcove/6035190300001&quot;,&quot;$name&quot;:&quot;Padre de Jacky Bracamontes ¡trabaja en Univision!&quot;,&quot;account_id&quot;:&quot;958536773&quot;,&quot;brightcove&quot;:{&quot;digital_master_id&quot;:&quot;6035195554001&quot;,&quot;has_digital_master&quot;:true,&quot;images&quot;:{&quot;thumbnail&quot;:{&quot;sources&quot;:[{&quot;src&quot;:&quot;http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/958536773/201905/772/958536773_6035193828001_6035190300001-th.jpg?pubId&#x3D;958536773&amp;videoId&#x3D;6035190300001&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},{&quot;src&quot;:&quot;https://timeincsecure-a.akamaihd.net/rtmp_uds/958536773/201905/772/958536773_6035193828001_6035190300001-th.jpg?pubId&#x3D;958536773&amp;videoId&#x3D;6035190300001&quot;,&quot;width&quot;:1280,&quot;height&quot;:720}],&quot;src&quot;:&quot;http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/958536773/201905/772/958536773_6035193828001_6035190300001-th.jpg?pubId&#x3D;958536773&amp;videoId&#x3D;6035190300001&quot;,&quot;asset_id&quot;:&quot;6035193828001&quot;,&quot;remote&quot;:false},&quot;poster&quot;:{&quot;sources&quot;:[{&quot;src&quot;:&quot;http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/958536773/201905/772/958536773_6035195641001_6035190300001-vs.jpg?pubId&#x3D;958536773&amp;videoId&#x3D;6035190300001&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},{&quot;src&quot;:&quot;https://timeincsecure-a.akamaihd.net/rtmp_uds/958536773/201905/772/958536773_6035195641001_6035190300001-vs.jpg?pubId&#x3D;958536773&amp;videoId&#x3D;6035190300001&quot;,&quot;width&quot;:1280,&quot;height&quot;:720}],&quot;src&quot;:&quot;http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/958536773/201905/772/958536773_6035195641001_6035190300001-vs.jpg?pubId&#x3D;958536773&amp;videoId&#x3D;6035190300001&quot;,&quot;asset_id&quot;:&quot;6035195641001&quot;,&quot;remote&quot;:false}},&quot;sources&quot;:[{&quot;container&quot;:&quot;MP4&quot;,&quot;duration&quot;:72917,&quot;app_name&quot;:&quot;rtmp://cp140739.edgefcs.net/ondemand&quot;,&quot;codec&quot;:&quot;H264&quot;,&quot;stream_name&quot;:&quot;mp4:videos/958536773/201905/772/958536773_6035193743001_6035190300001.mp4&quot;,&quot;size&quot;:9131739,&quot;uploaded_at&quot;:&quot;2019-05-10T15:35:24.789Z&quot;,&quot;width&quot;:640,&quot;asset_id&quot;:&quot;6035193743001&quot;,&quot;encoding_rate&quot;:998000,&quot;remote&quot;:false,&quot;height&quot;:360},{&quot;container&quot;:&quot;MP4&quot;,&quot;duration&quot;:72917,&quot;codec&quot;:&quot;H264&quot;,&quot;size&quot;:9131739,&quot;src&quot;:&quot;http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/958536773/201905/772/958536773_6035193743001_6035190300001.mp4?pubId&#x3D;958536773&amp;videoId&#x3D;6035190300001&quot;,&quot;uploaded_at&quot;:&quot;2019-05-10T15:35:24.789Z&quot;,&quot;width&quot;:640,&quot;asset_id&quot;:&quot;6035193743001&quot;,&quot;encoding_rate&quot;:998000,&quot;remote&quot;:false,&quot;height&quot;:360},{&quot;container&quot;:&quot;MP4&quot;,&quot;duration&quot;:72917,&quot;codec&quot;:&quot;H264&quot;,&quot;size&quot;:9131739,&quot;src&quot;:&quot;https://timeincsecure-a.akamaihd.net/rtmp_uds/958536773/201905/772/958536773_6035193743001_6035190300001.mp4?pubId&#x3D;958536773&amp;videoId&#x3D;6035190300001&quot;,&quot;uploaded_at&quot;:&quot;2019-05-10T15:35:24.789Z&quot;,&quot;width&quot;:640,&quot;asset_id&quot;:&quot;6035193743001&quot;,&quot;encoding_rate&quot;:998000,&quot;remote&quot;:false,&quot;height&quot;:360},{&quot;container&quot;:&quot;MP4&quot;,&quot;duration&quot;:72917,&quot;app_name&quot;:&quot;rtmp://cp140739.edgefcs.net/ondemand&quot;,&quot;codec&quot;:&quot;H264&quot;,&quot;stream_name&quot;:&quot;mp4:videos/958536773/201905/772/958536773_6035193833001_6035190300001.mp4&quot;,&quot;size&quot;:24032326,&quot;uploaded_at&quot;:&quot;2019-05-10T15:35:38.708Z&quot;,&quot;width&quot;:1280,&quot;asset_id&quot;:&quot;6035193833001&quot;,&quot;encoding_rate&quot;:2633000,&quot;remote&quot;:false,&quot;height&quot;:720},{&quot;container&quot;:&quot;MP4&quot;,&quot;duration&quot;:72917,&quot;codec&quot;:&quot;H264&quot;,&quot;size&quot;:24032326,&quot;src&quot;:&quot;http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/958536773/201905/772/958536773_6035193833001_6035190300001.mp4?pubId&#x3D;958536773&amp;videoId&#x3D;6035190300001&quot;,&quot;uploaded_at&quot;:&quot;2019-05-10T15:35:38.708Z&quot;,&quot;width&quot;:1280,&quot;asset_id&quot;:&quot;6035193833001&quot;,&quot;encoding_rate&quot;:2633000,&quot;remote&quot;:false,&quot;height&quot;:720},{&quot;container&quot;:&quot;MP4&quot;,&quot;duration&quot;:72917,&quot;codec&quot;:&quot;H264&quot;,&quot;size&quot;:24032326,&quot;src&quot;:&quot;https://timeincsecure-a.akamaihd.net/rtmp_uds/958536773/201905/772/958536773_6035193833001_6035190300001.mp4?pubId&#x3D;958536773&amp;videoId&#x3D;6035190300001&quot;,&quot;uploaded_at&quot;:&quot;2019-05-10T15:35:38.708Z&quot;,&quot;width&quot;:1280,&quot;asset_id&quot;:&quot;6035193833001&quot;,&quot;encoding_rate&quot;:2633000,&quot;remote&quot;:false,&quot;height&quot;:720},{&quot;container&quot;:&quot;MP4&quot;,&quot;duration&quot;:72917,&quot;app_name&quot;:&quot;rtmp://cp140739.edgefcs.net/ondemand&quot;,&quot;codec&quot;:&quot;H264&quot;,&quot;stream_name&quot;:&quot;mp4:videos/958536773/201905/772/958536773_6035195105001_6035190300001.mp4&quot;,&quot;size&quot;:4713883,&quot;uploaded_at&quot;:&quot;2019-05-10T15:35:23.582Z&quot;,&quot;width&quot;:480,&quot;asset_id&quot;:&quot;6035195105001&quot;,&quot;encoding_rate&quot;:513000,&quot;remote&quot;:false,&quot;height&quot;:270},{&quot;container&quot;:&quot;MP4&quot;,&quot;duration&quot;:72917,&quot;codec&quot;:&quot;H264&quot;,&quot;size&quot;:4713883,&quot;src&quot;:&quot;http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/958536773/201905/772/958536773_6035195105001_6035190300001.mp4?pubId&#x3D;958536773&amp;videoId&#x3D;6035190300001&quot;,&quot;uploaded_at&quot;:&quot;2019-05-10T15:35:23.582Z&quot;,&quot;width&quot;:480,&quot;asset_id&quot;:&quot;6035195105001&quot;,&quot;encoding_rate&quot;:513000,&quot;remote&quot;:false,&quot;height&quot;:270},{&quot;container&quot;:&quot;MP4&quot;,&quot;duration&quot;:72917,&quot;codec&quot;:&quot;H264&quot;,&quot;size&quot;:4713883,&quot;src&quot;:&quot;https://timeincsecure-a.akamaihd.net/rtmp_uds/958536773/201905/772/958536773_6035195105001_6035190300001.mp4?pubId&#x3D;958536773&amp;videoId&#x3D;6035190300001&quot;,&quot;uploaded_at&quot;:&quot;2019-05-10T15:35:23.582Z&quot;,&quot;width&quot;:480,&quot;asset_id&quot;:&quot;6035195105001&quot;,&quot;encoding_rate&quot;:513000,&quot;remote&quot;:false,&quot;height&quot;:270},{&quot;container&quot;:&quot;MP4&quot;,&quot;duration&quot;:72917,&quot;app_name&quot;:&quot;rtmp://cp140739.edgefcs.net/ondemand&quot;,&quot;codec&quot;:&quot;H264&quot;,&quot;stream_name&quot;:&quot;mp4:videos/958536773/201905/772/958536773_6035195561001_6035190300001.mp4&quot;,&quot;size&quot;:16177359,&quot;uploaded_at&quot;:&quot;2019-05-10T15:35:28.469Z&quot;,&quot;width&quot;:960,&quot;asset_id&quot;:&quot;6035195561001&quot;,&quot;encoding_rate&quot;:1770000,&quot;remote&quot;:false,&quot;height&quot;:540},{&quot;container&quot;:&quot;MP4&quot;,&quot;duration&quot;:72917,&quot;codec&quot;:&quot;H264&quot;,&quot;size&quot;:16177359,&quot;src&quot;:&quot;http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/958536773/201905/772/958536773_6035195561001_6035190300001.mp4?pubId&#x3D;958536773&amp;videoId&#x3D;6035190300001&quot;,&quot;uploaded_at&quot;:&quot;2019-05-10T15:35:28.469Z&quot;,&quot;width&quot;:960,&quot;asset_id&quot;:&quot;6035195561001&quot;,&quot;encoding_rate&quot;:1770000,&quot;remote&quot;:false,&quot;height&quot;:540},{&quot;container&quot;:&quot;MP4&quot;,&quot;duration&quot;:72917,&quot;codec&quot;:&quot;H264&quot;,&quot;size&quot;:16177359,&quot;src&quot;:&quot;https://timeincsecure-a.akamaihd.net/rtmp_uds/958536773/201905/772/958536773_6035195561001_6035190300001.mp4?pubId&#x3D;958536773&amp;videoId&#x3D;6035190300001&quot;,&quot;uploaded_at&quot;:&quot;2019-05-10T15:35:28.469Z&quot;,&quot;width&quot;:960,&quot;asset_id&quot;:&quot;6035195561001&quot;,&quot;encoding_rate&quot;:1770000,&quot;remote&quot;:false,&quot;height&quot;:540},{&quot;container&quot;:&quot;M2TS&quot;,&quot;codec&quot;:&quot;H264&quot;,&quot;src&quot;:&quot;http://c.brightcove.com/services/mobile/streaming/index/master.m3u8?videoId&#x3D;6035190300001&amp;pubId&#x3D;958536773&quot;,&quot;uploaded_at&quot;:&quot;2019-05-10T15:35:28.577Z&quot;,&quot;type&quot;:&quot;application/x-mpegURL&quot;},{&quot;container&quot;:&quot;M2TS&quot;,&quot;codec&quot;:&quot;H264&quot;,&quot;src&quot;:&quot;https://secure.brightcove.com/services/mobile/streaming/index/master.m3u8?videoId&#x3D;6035190300001&amp;pubId&#x3D;958536773&amp;secure&#x3D;true&quot;,&quot;uploaded_at&quot;:&quot;2019-05-10T15:35:28.577Z&quot;,&quot;type&quot;:&quot;application/x-mpegURL&quot;}],&quot;custom_fields&quot;:{&quot;franchise&quot;:&quot;notafranchisemisc&quot;,&quot;syndicate&quot;:&quot;0&quot;},&quot;created_at&quot;:&quot;2019-05-10T15:34:47.809Z&quot;,&quot;description&quot;:&quot;Padre de Jacky Bracamontes ¡trabaja en Univision!&quot;,&quot;long_description&quot;:&quot;Padre de Jacky Bracamontes ¡trabaja en Univision!&quot;,&quot;created_by&quot;:{&quot;id&quot;:&quot;76075974623&quot;,&quot;type&quot;:&quot;user&quot;,&quot;email&quot;:&quot;Stephen.Merenes@timeinc.com&quot;},&quot;tags&quot;:[&quot;celebrity&quot;],&quot;duration&quot;:72917,&quot;economics&quot;:&quot;AD_SUPPORTED&quot;,&quot;account_id&quot;:&quot;958536773&quot;,&quot;original_filename&quot;:&quot;Padre de Jacky Bracamontes ¡trabaja en Univision!.mp4&quot;,&quot;updated_at&quot;:&quot;2019-05-10T15:39:22.984Z&quot;,&quot;delivery_type&quot;:&quot;static_origin&quot;,&quot;name&quot;:&quot;Padre de Jacky Bracamontes ¡trabaja en Univision!&quot;,&quot;updated_by&quot;:{&quot;id&quot;:&quot;76075974623&quot;,&quot;type&quot;:&quot;user&quot;,&quot;email&quot;:&quot;Stephen.Merenes@timeinc.com&quot;},&quot;id&quot;:&quot;6035190300001&quot;,&quot;state&quot;:&quot;ACTIVE&quot;,&quot;complete&quot;:true,&quot;published_at&quot;:&quot;2019-05-10T15:39:22.910Z&quot;}}">
                                  </video>
                                </div>
                              </div>
                          
                          


                    <!-- Article Content -->
                            <p>Ha sido <a href="https://peopleenespanol.com/ponte-bella/jacky-bracamontes-revela-cirugias-esteticas-que-se-hizo/">la cirug&#xED;a est&#xE9;tica m&#xE1;s comentada</a> de los &#xFA;ltimos tiempos. Era la propia <strong>Jacky Bracamontes </strong>quien a trav&#xE9;s de sus redes sociales anunciaba un retiro temporal debido a su paso por quir&#xF3;fano para hacerse unos &quot;arreglitos&quot; est&#xE9;ticos.</p>
                                                                            <p>Estuvimos pendientes de su recuperaci&#xF3;n, de la cual sigue en proceso, tras una intervenci&#xF3;n que como ella misma reconoci&#xF3; no fue nada f&#xE1;cil. La actriz no s&#xF3;lo se reconstruy&#xF3;, que no aument&#xF3;, el pecho despu&#xE9;s del desastre que dejan cuatro embarazos, sino que se arregl&#xF3; la zona de la pancita tambi&#xE9;n muy afectada por los bruscos cambios del cuerpo.</p>
                                                                              
                                <div
                                    id="div-gpt-mob-square-flex-1"
                                    data-tier="1"
                                  
                                  class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                  data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                              
                                                                              
                                <div
                                    id="div-gpt-square-fixed-1"
                                    data-tier="1"
                                  
                                  class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                  data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                              
                                                                              
                                <div
                                    id="div-gpt-square-fixed-2"
                                    data-tier="2"
                                  
                                  class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                  data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                              
                                                                            <p>Menos adolorida, la tambi&#xE9;n presentadora se anim&#xF3; a ir a trabajar a su programa<em> Netas Divinas</em> donde ya la hemos podido ver de cuerpo entero y en excelente forma. Adem&#xE1;s, ha publicado unas im&#xE1;genes en sus redes que dejan ver el espectacular tipo que se le ha quedado.</p>
                                                                              <div class="component embed-instagram js-embed-instagram social-embed" data-embed-type="instagram" data-embed-id="B5G3ex3HaN_"></div>
                                                                            <p><a href="https://x.specialoffers.meredith.com/ats/show.aspx?cr=588&amp;fm=225&amp;regSource=22504">SUSCR&#xCD;BETE A NUESTRO BOLET&#xCD;N</a></p>
                                                                            
                               <div class="div-sm-highImpact "></div>
                            
                                                                            <p>A juzgar por las im&#xE1;genes y, especialmente, su sonrisa, se nota que su estado de &#xE1;nimo tambi&#xE9;n est&#xE1; mucho mejor. Los fuertes dolores de las heridas en pleno proceso de recuperaci&#xF3;n le han mantenido muy inc&#xF3;moda y sin poder hacer cosas tan b&#xE1;sicas como ba&#xF1;arse.</p>
                                                                              <div class="component embed-instagram js-embed-instagram social-embed" data-embed-type="instagram" data-embed-id="B5J62pKHtpK"></div>
                                                                            <p>Lo peor parece que ya pas&#xF3; y ahora el efecto del bistur&#xED; empieza a dejarse ver. Todav&#xED;a no ha optado por usar escotazo pero tampoco es necesario. Estas im&#xE1;genes demuestran que se ha hecho un buen trabajo y, lo m&#xE1;s importante, que Jacky est&#xE1; encantada de la vida.</p>
                                                                              
                                <div
                                    id="div-gpt-mob-square-fixed-1"
                                    data-tier="2"
                                  
                                  class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                  data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                              
                                                                              
                                <div
                                    id="div-gpt-square-fixed-3"
                                    data-tier="3"
                                  
                                  class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                  data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                              
                                                                              
                                <div
                                    id="div-gpt-square-fixed-4"
                                    data-tier="4"
                                  
                                  class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                  data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                              
                                                                              <div class="video-wrapper-full">
                                <div class="video-youtube video-ratio-wrapper">
                                  <iframe src="https://www.youtube.com/embed/Etd3ZUfSMHo" allowfullscreen title="YouTube video"></iframe>
                                </div>
                              </div>
                                                                            <p>La presentadora de <em>La Voz</em> tiene una agenda repleta de compromisos que va a poder cumplir al pie de la letra gracias a <a href="https://peopleenespanol.com/celebridades/jacky-bracamontes-reaparece-tras-pasar-por-quirofano-y-hacerse-arreglos-esteticos/">su r&#xE1;pida recuperaci&#xF3;n</a>. Como siempre, y haciendo honor al t&#xED;tulo de tu otro programa, &#xA1;est&#xE1;s divina Jacky!</p>
                                                
                    
                    
                    <!-- If the current page has a byline, is a gallery and the config flag is set -->

                  </div>
                </div>
              </div>

              <div class="article-right-rail two-col-right-rail sidebar-item karma-sticky-rail">
                <div class="monetate" id="Storyrightrail" role="complementary" aria-hidden="true"></div>
                <div class="karma-rail-docking-element">
                        
                          <div
                              id="div-gpt-square-flex-1"
                                    data-tier="1"
                            
                            class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                            data-dimensions="" role="complementary" aria-hidden="true" tabindex="-1"></div>
                        
                        
                          <div
                              id="div-gpt-square-fixed-5"
                                    data-tier="2"
                            
                            class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                            data-dimensions="" role="complementary" aria-hidden="true" tabindex="-1"></div>
                        
                  <div class="ad-title desktop-only">Advertisement</div>
                </div>
              </div>
            </div>
          
      <div class="content last">
        <div class="karma-lazy-seriesDetails"></div>

        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->


        <div class="recirculation-wrapper">
            <div class="component recirculation loading" data-recirc="closed" data-show-toaster="" data-endpoint="/element-api/content-proxy/recommendations" data-recommendations-request-data="%7B%22provider%22%3A%22tardisnyc%22%2C%22brand%22%3A%22peopleenespanol%22%2C%22id%22%3A%226305479%22%2C%22matchFactor%22%3A%22recent%22%2C%22contentType%22%3A%22article%22%2C%22parent%22%3A%22%22%2C%22entity%22%3A%22cms%2Fonecms_terms_peopleenespanol_29%22%2C%22category%22%3A%22Celebridades%22%2C%22content_graph_id%22%3A%22cms%2Fonecms_posts_peopleenespanol_6305479%22%7D"
            >
            </div>
        </div>



        
      </div>
    </article>

      <div class="component auto-advance"
           data-auto="cms/onecms_posts_peopleenespanol_6300839,cms/onecms_posts_peopleenespanol_6304827,cms/onecms_posts_peopleenespanol_6304591"
           data-type="article"       data-autoadvance-request-data="%7B%22orderBy%22%3A%22recent%22%2C%22id%22%3A%22cms%2Fonecms_posts_peopleenespanol_6305479%22%2C%22sourceFilter%22%3A%22peopleenespanol%22%2C%22docTypeFilter%22%3A%22article%2Ccontent-type-article%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%7D"
    >
        <div class="lazy-content template-two-col"></div>
        <div class="component loader hidden"></div>
      </div>
  </main>
</div>

<div
  class="partial modal share-icons"
  aria-hidden="true"
  id="dialog-82c30246-ec41-4520-bae7-44922c3be1ad"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="share_dialog">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      aria-label="Close this dialog window"
      data-tracking-zone="do-not-track"
      data-action="close-hamburger-menu"
    >
      
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      </span>
    </button>
    <h2 id="share_dialog" class="dialogTitle">Share options</h2>
    <div class="content">
    </div>
  </div>
</div>


        <footer class="component footer-test">
              <div class="footer-test main "
                data-tracking-zone="mdex-footer">
                  <div class="footer-links-wrapper">
                    <div class="footer-logo">
                      <a class="full-logo" href="/"
                        data-action="footer-logo">
                          <span class="svg-label">People en Español</span>
                          <span class="svg-logo" aria-hidden="true">
                            <svg xmlns="http://www.w3.org/2000/svg" width="80" height="32"><g fill="none" fill-rule="evenodd"><path fill="#EB1A38" d="M79.835 9.97c0-.001.023-.213-.219-.317-.134-.058-2.153-.516-3.708-.865l.533 2.104 3.393-.903.001-.018zm-3.354 1.081l.087.342 3.009-.99s.157-.043.226-.236l-3.322.884z"/><path fill="#848688" fill-opacity=".95" d="M10.764 11.12c1.344-.036 1.812-.841 1.812-2.883 0-1.857-.656-2.822-1.812-2.822H9.28v5.705h1.484zm.023-.732h-.76V6.164h.76c1.116.002 1.025 1.992 1.025 2.128 0 1.223-.197 2.083-1.025 2.096zm11.254 4.038h3.5c.035-.38.026-.402 0-.91-.074-1.497-.532-2.931-1.712-2.925-1.18-.006-1.713 1.428-1.788 2.925-.025.508-.034.53 0 .91zm.742-1.232c.04-.788.374-1.765.995-1.762.62-.003.956.974.995 1.762.014.267.019.294 0 .493h-1.99c-.018-.2-.014-.226 0-.493zm7.068 4.144l-7.769.002c-.031.346.002.926.029 1.46.074 1.497.57 2.853 1.75 2.846.96.006 1.467-.891 1.663-2.032l4.613-.002c0-.068.005-.09-.003-.133-.209-1.031-.26-1.287-.283-2.14zm-.634 1.527h-4.363c0 .058-.005.123-.012.258-.039.787-.374 1.796-.995 1.793-.62.003-.955-1.006-.995-1.793-.013-.268-.061-.845-.043-1.045h6.338c.012.397.012.4.07.787zm7.871 2.821c1.414.019 1.926-2.46 1.926-5.493 0-3.035-.549-5.475-1.926-5.494-1.34-.019-1.926 2.46-1.926 5.494s.549 5.475 1.926 5.493zm0-.837c-.668 0-1.21-2.085-1.21-4.656 0-2.572.542-4.657 1.21-4.657.669 0 1.211 2.085 1.211 4.657 0 2.571-.542 4.656-1.21 4.656zm13.536.79c1.203 0 1.921-1.62 1.921-5.43 0-4.182-.649-5.617-1.78-5.666-1.094-.048-1.652.877-1.595 2.785v5.626c0 1.526.378 2.685 1.454 2.685zm-.051-.868c-.545 0-.646-1.33-.646-2.398v-4.456c0-1.288.15-2.504.745-2.504.792 0 1.097 1.869 1.097 4.797 0 2.666-.355 4.56-1.196 4.56zm26.535-10.056a9.818 9.818 0 0 0-.394-.876c-1.26-2.444-3.37-4.145-6.684-4.145-2.924 0-4.984 1.476-6.185 3.32L63.854.04h-8.772v4.823c1.225-.006 1.972.23 1.98 1.447v2.738c-.833-1.825-2.72-3.482-5.018-3.354-.97.054-1.685.47-2.452 1.02v-.632h-7.749v1.582c-1.333-1.357-2.918-1.971-4.985-1.971-3.313 0-5.523 2.067-6.552 4.445-.589-1.697-2.56-4.445-6.397-4.444-1.573 0-3.035.554-4.109 1.214-.158-1.955-1.045-4.167-2.5-5.31C16.124.676 14.379.008 12.051 0H0v5.413c1.56.012 2.06.5 2.059 2.03v11.295C2.06 20.22 1.678 20.628 0 20.64v5.527h12.05v-5.538c-1.66-.012-2.036-.42-2.034-1.902v-2.24l1.93.01c2.474.062 3.326-.303 4.11-.914-.15.98-.076 2.793.015 3.484.43 3.527 1.503 4.477 2.534 5.518 1.413 1.426 3.356 2.048 5.154 2.058 4.95.028 6.258-3.81 6.528-4.452 1.655 3.871 4.948 4.464 6.85 4.45 3.758-.027 5.266-1.779 6.114-3.331v1.92c-.01 1.345-.314 1.975-1.941 2.005l.002 4.735h10.38v-4.735c-1.575-.03-1.89-1.145-1.94-1.865.961 1.256 2.748 1.33 2.958 1.295.758.072 2.439-.143 3.28-1.666v1.285h9.114v-1.722c1.32 1.408 3.244 2.086 5.042 2.086 2.993 0 7.276-1.63 7.66-7.782h-4.769l-1.96.522c-.092.732-.418 1.532-.97 1.529-.43.002-.722-.48-.875-1.038l-.678.18c.244.92.735 1.593 1.565 1.588.96.006 1.468-.901 1.663-2.042h5.26c-.662 7.957-11.735 8.02-12.703 1.71v4.11h-7.636V21.27c-.666 4.06-3.004 4.621-4.029 4.618-.859-.003-2.966-.705-3.745-2.846l.075 2.331c.015 1.447.946 2.362 1.934 2.494v3.365l-8.91.002v-3.367c.747-.02 1.947-.75 1.96-2.374v-6.098c-.274 1.533-1.416 6.49-6.896 6.49-5.43 0-6.658-5.234-6.891-6.002-1.015 5.704-4.831 6.018-6.507 5.997-3.01-.038-4.812-2.096-4.857-2.141-1.81-1.828-2.16-4.596-2.086-7.58 0-.602.155-1.768.209-2.342-1.948 2.08-3.754 1.82-5.897 1.9l-1.8-.003v3.41c-.002 1.372.505 2.192 2.046 2.203v4.102H.73v-4.016c1.54-.011 2.068-.906 2.066-2.278V6.975c0-.29-.071-2.171-2.06-2.186V.746h11.418c2.151 0 3.682.652 4.712 1.458 1.904 1.49 2.284 4.053 2.438 5.95 2.91-2.515 9.802-3.076 10.956 4.45 1.246-5.734 5.498-6.168 6.494-6.172 1.787-.006 4.84 1.066 5.83 3.968V6.823h6.255v2.301c.46-1.737 2.004-2.68 3.568-2.69 1.509-.008 4.599 1.656 5.392 7.995V5.99c-.008-1.217-.756-1.845-1.98-1.84L55.813.785h7.278v13.65c.664-6.047 4.06-7.98 6.918-7.981 2.902-.001 4.96 1.608 6.015 3.665.134.262.25.526.358.79l.725-.193zm-.766 7.27l1.538-.019c.009-.115.02-.252.03-.398l-1.568.417zm-5.229.88c0 .058-.005.123-.012.258l-.006.09 1.305-.348h-1.287zm.724-5.35a6.155 6.155 0 0 0-.168-1.182l-.709.188c.06.234.097.478.108.704.014.268.018.263 0 .462h-1.99c-.018-.2-.013-.194 0-.462.003-.067.01-.137.017-.207l-.737.196c-.01.1-.016.2-.022.302-.025.508-.034.53 0 .91h3.5c.035-.38.026-.402 0-.91zm-3.46-.475l.742-.198c.112-.697.43-1.412.954-1.41.402-.002.683.42.843.931l.711-.19c-.252-.863-.737-1.475-1.54-1.471-1.053-.006-1.56 1.047-1.71 2.338zm7.296 4.954l2.25-.6c.101-1.445.182-4.057-.752-6.526l-.725.193c.905 2.337.823 4.687.751 6.277l-8.856.002c-.031.346.002.926.028 1.46.02.383.067.756.145 1.1l.678-.18a3.616 3.616 0 0 1-.081-.597c-.013-.268-.061-.849-.043-1.048l6.605-.081z"/><path fill="#EB1A38" d="M63.367 21.265v-.254l-5.22 1.43s-.183.05-.233.276l5.453-1.452zm-5.463 1.625c.01.064.05.17.206.232.21.083 5.257 1.079 5.257 1.079v-2.766l-5.463 1.455z"/><path fill="#EB1A38" d="M79.834 9.989v-.02l-.004.02h.004zm-21.929 6.33v6.416l.224-.06c.022-.008.038-.012.038-.012l11.145-2.967v.001l10.157-2.704c.4-.135.365-.55.365-.55v-6.284l-.197.052c-.037.016-.065.024-.065.024l-9.787 2.606v-.002l-11.596 3.088c-.31.082-.284.392-.284.392zm.004 6.585l-.004.001v.025l.004-.026z"/><path fill="#FFF" d="M60.373 20.673v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.519l-1.33.354v3.92l1.33-.353zm2.358-.628v-3.92l-.464.123v2.29l-.97-2.042-.228.07v3.921l.465-.123v-2.332l.974 2.083.223-.07zm3.06-.815v-.519l-.856.228v-1.246l.77-.205v-.508l-.77.205v-1.129l.856-.228v-.518l-1.33.354v3.92l1.33-.354zm2.068-1.513c0-.481-.224-.77-.565-1.107-.282-.267-.437-.434-.437-.69 0-.258.123-.467.319-.52.168-.044.29.009.46.125l.177-.55a.79.79 0 0 0-.651-.09c-.46.123-.783.659-.783 1.194 0 .433.227.704.541 1.021.315.318.46.488.46.782 0 .278-.104.487-.337.55-.186.049-.387-.031-.564-.144l-.173.538c.241.133.519.188.77.12.477-.126.783-.652.783-1.23zm2.176-2.27c0-.695-.314-1.216-1.047-1.02a3.225 3.225 0 0 0-.52.18v3.91l.474-.126v-1.348c.041-.005.078-.015.123-.027.656-.175.97-.91.97-1.569zm-.478.138c0 .52-.196.86-.501.941a.74.74 0 0 1-.114.02v-1.589c.05-.018.055-.025.114-.04.3-.08.5.155.5.668zm2.59 1.952l-.792-3.736-.318.085-.793 4.158.46-.122.16-.872.65-.173.16.787.474-.127zm-.723-1.128l-.47.125.238-1.47.232 1.345zm2.85.562v-3.92l-.464.123v2.29l-.97-2.042-.228.071v3.92l.465-.123v-2.332l.974 2.083.223-.07zm-.205-4.395l-.155-.248c-.077.138-.154.207-.24.23-.074.02-.124.012-.201-.021a.372.372 0 0 0-.246-.02c-.137.036-.292.184-.392.366l.146.234c.073-.121.16-.203.246-.226a.308.308 0 0 1 .21.025.344.344 0 0 0 .245.014c.132-.035.287-.183.387-.354zm2.723 1.746c0-1.123-.305-1.92-.91-1.758-.629.167-.934 1.147-.934 2.27s.3 1.937.906 1.775c.629-.167.938-1.164.938-2.287zm-.487.14c0 .942-.16 1.578-.437 1.652-.273.072-.433-.479-.433-1.42s.16-1.567.433-1.64c.278-.074.437.467.437 1.408zm2.39 1.332v-.519l-.76.203v-3.402l-.474.126v3.92l1.234-.328z"/><path fill="#FFF" d="M73.965 12.444l4.739-1.262-.01-.033-4.738 1.262.009.033zm-14.917 9.3l19.656-5.235-.01-.033L59.04 21.71l.009.033zm0-5.328l14.224-3.787-.009-.033-14.224 3.787.009.033z"/></g></svg>
                          </span>
                      </a>
                    </div>
                    <nav class="footer-sections" aria-label="Footer">
                      <section class="footer-section footer-magazines-more">
                        <h2 class="footer-title">Revistas y más</h2>
                        <div id="footermagmore"></div>
                      </section>
        
                      <section class="footer-section footer-learn-more">
                        <h2 class="footer-title">Entérate de más</h2>
                          <ul class="footer-learn-more-links">
                              <li class="footer-link-item">
                                <a href="https://www.magazine.store/people-en-espanol/?utm_source&#x3D;peopleenespanol.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906per3w1414"  target="_blank" rel="noopener"  class="footer-link "
                                   aria-describedby="external-disclaimer" 
                                  data-tracking-label="suscribir">
                                  Suscribir
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="http://static.peopleenespanol.com/mediakit/index.html"  class="footer-link "
                                  
                                  data-tracking-label="anunciar">
                                  Anunciar
                                  
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://peopleenespanol.com/sitemap/"  class="footer-link "
                                  
                                  data-tracking-label="mapa del sitio">
                                  Mapa del sitio
                                  
                                </a>
                              </li>
                          </ul>
                      </section>
        
                      <section class="footer-section footer-connect">
                        <h2 class="footer-title">Conecta</h2>
                        <div class="footer-follow-us">Síguenos</div>
        
                        <div class="footer-social-container">
                            <span
                              class="icon icon-facebook social-icon margin-4-right "
                                data-social-service="facebook"
                            >
                                <a href="https://www.facebook.com/peopleenespanol"
                                  class="display-block "
                                    target="_blank"
                                    title="facebook share (opens in a new window)"
                                  aria-label="Share on facebook (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-twitter social-icon margin-4-right "
                                data-social-service="twitter"
                            >
                                <a href="https://twitter.com/peopleenespanol"
                                  class="display-block "
                                    target="_blank"
                                    title="twitter share (opens in a new window)"
                                  aria-label="Share on twitter (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-pinterest social-icon margin-4-right "
                                data-social-service="pinterest"
                            >
                                <a href="https://www.pinterest.com/peopleenespanol/"
                                  class="display-block "
                                    target="_blank"
                                    title="pinterest share (opens in a new window)"
                                  aria-label="Share on pinterest (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-instagram social-icon margin-4-right "
                                data-social-service="instagram"
                            >
                                <a href="https://www.instagram.com/peopleenespanol/"
                                  class="display-block "
                                    target="_blank"
                                    title="instagram share (opens in a new window)"
                                  aria-label="Share on instagram (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-youtube social-icon margin-4-right "
                                data-social-service="youtube"
                            >
                                <a href="https://www.youtube.com/user/Peopleespanol"
                                  class="display-block "
                                    target="_blank"
                                    title="youtube share (opens in a new window)"
                                  aria-label="Share on youtube (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M10.227 13.95l4.307-2.233-4.307-2.248v4.482zm-3.8 2.487a1.613 1.613 0 0 1-1.064-1.035c-.462-1.268-.598-6.57.29-7.615a1.718 1.718 0 0 1 1.158-.616c2.393-.257 9.784-.22 10.636.086.5.18.854.506 1.046 1.006.505 1.31.522 6.079-.066 7.34-.16.344-.42.585-.75.758-.892.468-10.077.462-11.25.076z"/></svg>
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-google social-icon margin-4-right "
                            >
                                <a href="https://plus.google.com/+peopleenespanol"
                                  class="display-block "
                                    target="_blank"
                                  aria-label="Share on undefined (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-google" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8.965 10.997h4.675c.266 1.467.048 3.012-.853 4.217-.62.832-1.448 1.355-2.444 1.617a5.236 5.236 0 0 1-1.63.163 4.832 4.832 0 0 1-2.654-.947c-1.019-.75-1.664-1.75-1.944-2.989a4.76 4.76 0 0 1-.105-1.347 4.932 4.932 0 0 1 1.1-2.857 4.904 4.904 0 0 1 2.667-1.711c.268-.07.54-.118.819-.128.158-.007.317-.016.475-.015a4.713 4.713 0 0 1 2.358.645c.488.284.762.564.88.65l-1.446 1.458c-.364-.314-.765-.606-1.46-.71-1.57-.232-2.939.848-3.27 2.303a3.009 3.009 0 0 0 1.99 3.507c.352.113.712.15 1.078.126.52-.034 1.009-.17 1.445-.467.743-.507.977-1.306.977-1.505H8.961v-1.93c0-.025.002-.05.004-.08zm10.81-.252h.05v1.365h-1.734v1.745h-1.357v-1.744H15V10.745h1.734V9h1.357v1.745h1.684z"/></svg>
                            
                            
                                </a>
                            </span>
                        </div>
        
        
                        <div class="footer-newsletter-signup">
                          <div class="footer-newsletter-signup-heading">Inscríbete en nuestro boletín</div>
                          <div id="signup"></div>
                        </div>
        
                      </section>
                    </nav>
                  </div>
                <div class="container-full-width footer-other-sites">
                    <div class="footer-other-sites-wrapper">
                      <a id="otherMeredithSites" class="footer-other-sites-link" role="button" href="#">
                        Otras páginas web de Meredith
                      </a>
        <div
          class="partial modal other-sites static"
          aria-hidden="true"
          id="dialog-fa75324d-0d05-41fe-a596-52dcc921fd01"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="do-not-track"
              data-action="close-hamburger-menu"
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              </span>
            </button>
            <h2 id="other_dialog" class="dialogTitle">Otras páginas web de Meredith</h2>
            <div class="content">
                              <ul>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.coastalliving.com/">Coastal Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/category/4248/diabetes-diet-center/">Diabetic Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/">EatingWell <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://ew.com/">Entertainment Weekly <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/extracrispy/">Extra Crispy <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.familycircle.com/">Family Circle <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.fitnessmagazine.com/">Fitness Magazine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.fitpregnancy.com/">Fit Pregnancy <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.foodandwine.com/">Food &amp; Wine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.health.com/">Health <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.instyle.com/">Instyle <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.marthastewartweddings.com/">Martha Stewart Weddings <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.more.com/">More <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/">Myrecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.mywedding.com/">Mywedding <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myfoodandfamily.com">My Food and Family <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.parents.com/">Parents <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.parenting.com/">Parenting <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://people.com/">People <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.realsimple.com/">Real Simple <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.shape.com/">Shape <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://serpadres.com/">Ser Padres <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.southernliving.com/">Southern Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.traditionalhome.com/">Traditional Home <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.travelandleisure.com/">Travel &amp; Leisure <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                              </ul>
            </div>
          </div>
        </div>
                    </div>
                  <div class="footer-copyright">
                    <span class="footer-copyright-logo">
                        <svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24">
                        <g fill="none" fill-rule="nonzero">
                          <path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/>
                          <path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/>
                          <path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/>
                          <path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/>
                          <path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/>
                          <path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/>
                          <path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/>
                          <path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/>
                          <path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/>
                          <path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/>
                          <path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/>
                          <path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/>
                          <path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/>
                          <path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/>
                        </g>
                      </svg>            </span>
                    <span class="footer-copyright-text">
                      People en Español is part of the Meredith Latino Network. Copyright 2019 Meredith Corporation. All Rights Reserved. People en Español may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.
                        <span class="footer__legalLink">
                          <a  href="https://www.meredith.com/legal-ti/pespanol/generic_privacy_new.html?dnp-source&#x3D;E" target="_blank">Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a>
                        </span>
                        <span class="footer__legalLink">
                          <a  href="https://www.meredith.com/datapolicy.html" target="_blank">Data Policy<span class="hidden-label">this link opens in a new tab</span></a>
                        </span>
                        <span class="footer__legalLink">
                          <a  href="https://www.meredith.com/legal-ti/pespanol/privacy_terms_service.html" target="_blank">Terms of Service<span class="hidden-label">this link opens in a new tab</span></a>
                        </span>
                        <span class="footer__legalLink">
                          <a  href="http://info.evidon.com/pub_info/282" target="_blank">Ad Choices<span class="hidden-label">this link opens in a new tab</span></a>
                        </span>
                        <span class="footer__legalLink">
                          <a  href="https://www.meredith.com/legal-ti/pespanol/generic_privacy_new.html?dnp-source&#x3D;B#california" target="_blank">Your California Privacy Rights<span class="hidden-label">this link opens in a new tab</span></a>
                        </span>
                        <span class="footer__legalLink">
                          <a  href="https://app-de.onetrust.com/app/#/webform/0c410d51-8e85-4308-9bb9-37c24a461ccb?uid&#x3D;08a52144-4698-42a6-9b25-c156d1c8fae6" target="_blank">EU Data Subject Requests<span class="hidden-label">this link opens in a new tab</span></a>
                        </span>
                        <span class="footer__legalLink">
                          <a  href="https://www.meredith.com/legal/web-accessibility" target="_blank">Web Accessibility<span class="hidden-label">this link opens in a new tab</span></a>
                        </span>
                      
                    </span>
                  </div>
                </div>
              </div>
        </footer>
        <div class="print-footer">
          <span class="print-footer-copyright">&copy; Copyright  <span class="recipe-copyright-text__brand"></span>. All rights reserved. </span>
          <span class="print-footer-from">Printed from <span class="recipe-copyright-text__brand">https://peopleenespanol.com</span>  </span>
        </div>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="teresa aranguez"
          data-content_cms_sub_category=""
          data-content_cms_id="6305479"
          data-content_featured_image=""
          data-content_headline="¡por fin! jacky bracamontes muestra su figura al completo tras la cirugía e impacta con su cambio"
          data-content_modified_date="2019/11/22"
          data-content_published_date="2019/11/22"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/celebridades/por-fin-jacky-bracamontes-muestra-su-figura-al-completo-tras-la-cirugia-e-impacta-con-su-cambion/"
          data-referrer=""
          data-content_is_post="post"
          data-title="¡por fin! jacky bracamontes muestra su figura al completo tras la cirugía e impacta con su cambio"
          data-affiliate_link_count="0"
          data-karma_id="378f8f91-7e3c-40c4-bb1c-e54fc79eb2ac"
          data-video_id="6035190300001"
          data-video_version="v3"
          data-content_graph_id="cms/onecms_posts_peopleenespanol_6305479"
          data-content_channel="celebridades"
          data-content_cms_tags=""
          data-content_taxonomy="23085"
          data-time_inc_brand="peopleenespanol.com"
          data-time_inc_application="front end"
          data-content_sub_type="video"
          data-auto_advance=""
          data-pos="0"
          data-content_syndicated="unknown"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label=""
          data-content_nlp_sentiment_score=""
          data-content_nlp_sentiment_magnitude=""
          data-content_nlp_entities=""
          data-content_nlp_payload=""
          data-content_nlp_categories=""
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync="homepageHeader,loadMoreButton"
        data-brand-async="homepageNewsletter,channelLoadMore,gallery,vertical-gallery"
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient,user-auth,registration-login"
        data-core-async="video,feed,gallery-test,breadcrumbs,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,auto-advance,navigation-test,footer-test,topics-carousel,category-page-videos,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,buying-information,recirculation-toaster,social-stories,call-to-action"
      ></div>
    <div
      class="partial modal zoom-image image-modal static"
      aria-hidden="true"
      id="dialog-b1bfcb72-684f-437f-a917-c3275271f7e5"
      role="dialog"
      
    >
      <div tabindex="0" data-a11y-dialog-hide></div>
      <div class="dialog-wrap" role="dialog" aria-labelledby="overlays_zoom_image">
        <button
          class="close"
          type="button"
          data-a11y-dialog-hide
          aria-label="Close this dialog window"
          data-tracking-zone="do-not-track"
          data-action="close-hamburger-menu"
        >
          
          <span
            class="icon icon-close utility-icon "
          >
          
            <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
          
          </span>
        </button>
        <h2 id="overlays_zoom_image" class="dialogTitle">View image</h2>
        <div class="content">
                <div class="component image-zoom">
                	<div class="inner-container">
                		<div class="media-img">
                		</div>
                			<div class="image-wrap-container clearfix">
                					<div class="credit body-caption padding-4-top">¡Por fin! Jacky Bracamontes muestra su figura al completo tras la cirugía e impacta con su cambio</div>
                			</div>
                	</div>
                </div>
        </div>
      </div>
    </div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>


        <div class="js-css-fonts" data-woff="/dist/fontWoff.css"
          data-woff2="/dist/fontWoff2.css"
          data-index="0"></div>
      <script src="/dist/loadCssFonts.js"></script>

  </body>
</html>
