<!doctype html>
<!--
        /((((((\\\\
=======((((((((((\\\\\
     ((           \\\\\\\
     ( (*    _/      \\\\\\\
       \    /  \      \\\\\\________________
        |  |   |       </                  ((\\\\
        o_|   /        /                      \ \\\\    \\\\\\\
             |  ._    (                        \ \\\\\\\\\\\\\\\\
             | /                       /       /    \\\\\\\     \\
     .______/\/     /                 /       /         \\\
    / __.____/    _/         ________(       /\
   / / / ________/`_________'         \     /  \_
  / /  \ \                             \   \ \_  \
 ( <    \ \                             >  /    \ \
  \/     \\_                           / /       > )
          \_|                         / /       / /
                                    _//       _//
                                   /_|       /_|
-->
<html lang="en">
  <head>
    <title>Los cambios de Cardi B en fotos | People en Español</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
      <meta name="keywords" content="Cardi B,">
        <meta name="news_keywords" content="Cardi B,">
    <meta name="description" content="Cardi B esta arrasando con todo y mientras continúa creciendo le damos un vistazo a algunos de los aspectos más destacados de su vida y su carrera.">
    <link rel="canonical" href="https://peopleenespanol.com/celebridades/la-evolucion-de-cardi-b/">
    <link rel="amphtml" href="https://peopleenespanol.com/celebridades/la-evolucion-de-cardi-b/amp/">
      <meta property="og:title" content="La evolución de Cardi B">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="People en Español">
      <meta property="og:url" content="https://peopleenespanol.com/celebridades/la-evolucion-de-cardi-b/">
      <meta property="og:description" content="La rapera del Bronx ha estado subiendo a lo más alto de las listas de música y mientras continúa creciendo le damos un vistazo a algunos de los aspectos más destacados de su vida y su carrera. ">
    <meta name="pinterest:url" content="https://peopleenespanol.com/celebridades/la-evolucion-de-cardi-b/">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://peopleenespanol.com/celebridades/la-evolucion-de-cardi-b/">
      <meta name="twitter:title" content="La evolución de Cardi B">
      <meta name="twitter:description" content="Cardi B esta arrasando con todo y mientras continúa creciendo le damos un vistazo a algunos de los aspectos más destacados de su vida y su carrera.">
      <meta name="pinterest:description" content="Cardi B esta arrasando con todo y mientras continúa creciendo le damos un vistazo a algunos de los aspectos más destacados de su vida y su carrera.">
    <meta name="twitter:site" content="@peopleenespanol">
    <meta name="pinterest:media" content="https://pespdotcom.files.wordpress.com/2018/02/cardi-b2-e1510002078308.jpg?crop&#x3D;0px%2C0px%2C669px%2C351px&amp;resize&#x3D;1200%2C630">
    <meta name="twitter:image" content="https://pespdotcom.files.wordpress.com/2018/02/cardi-b2-e1510002078308.jpg?crop&#x3D;0px%2C0px%2C669px%2C351px&amp;resize&#x3D;1200%2C630">
    <meta property="og:image" content="https://pespdotcom.files.wordpress.com/2018/02/cardi-b2-e1510002078308.jpg?crop&#x3D;0px%2C0px%2C669px%2C351px&amp;resize&#x3D;1200%2C630">
      <meta property="og:image:width" content="1200">
      <meta property="og:image:height" content="630">
    <meta property="fb:app_id" content="">
    <meta property="fb:pages" content="7741299484">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peopleenespanol.com/","name":"Home","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https://peopleenespanol.com/celebridades/","name":"Celebridades","image":null}}]},{"@context":"http://schema.org","@type":"NewsArticle","headline":"La evolución de Cardi B","image":[{"@type":"ImageObject","url":"https://pespdotcom.files.wordpress.com/2018/02/cardi-b2-e1510002078308.jpg","width":400,"height":300,"caption":null},{"@type":"ImageObject","url":"https://pespdotcom.files.wordpress.com/2018/01/gettyimages-911509206.jpg","width":1024,"height":1541}],"author":[{"@type":"Person","name":"Alma Sacasa"}],"publisher":{"@type":"Organization","name":"People en Español","url":"https://peopleenespanol.com/","logo":{"@type":"ImageObject","url":"https://peopleenespanol.com/img/site-logo.png","width":205,"height":60},"sameAs":["https://www.facebook.com/peopleenespanol","https://twitter.com/peopleenespanol","https://www.pinterest.com/peopleenespanol/","https://www.instagram.com/peopleenespanol/","https://www.youtube.com/user/Peopleespanol","https://plus.google.com/+peopleenespanol"]},"datePublished":"2018-10-09T21:47:21.000Z","dateModified":"2019-02-11T21:51:54.000Z","description":"La rapera del Bronx ha estado subiendo a lo más alto de las listas de música y mientras continúa creciendo le damos un vistazo a algunos de los aspectos más destacados de su vida y su carrera.","mainEntityOfPage":"https://peopleenespanol.com/celebridades/la-evolucion-de-cardi-b/"}]
      </script>
      <link ref="alternate" type="text/json+oembed" href="https://public-api.wordpress.com/oembed/?for&#x3D;wpcom-auto-discovery&amp;#038;url&#x3D;https://peopleenespanol.com/celebridades/la-evolucion-de-cardi-b/&amp;#038;format&#x3D;json">
      <link ref="alternate" type="text/xml+oembed" href="https://public-api.wordpress.com/oembed/?for&#x3D;wpcom-auto-discovery&amp;#038;url&#x3D;https://peopleenespanol.com/celebridades/la-evolucion-de-cardi-b/&amp;#038;format&#x3D;xml">
    
    <script id="karma-loader">
    !function(a,e){
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      a.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place.
      a.karma = window.karma || {};
      a.karma.config = {
        apiVersion: 3,
        isMobile: isMobile,
        site: 'pesp.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          ch: "celebridades",
          sch: "",
          ctype: "hgallery",
          mm: "1",
          tags: ["cardib","fotos","celebridades","musica"],
          gid: 6092977,
          cid: 6092977,
          abTest: "mdextest",
          id:'6092977',
          // TODO: map legacy Time page types to KARMA page types (less important because KARMA can do the mapping)
          type: 'hgallery',
              channel: 'celebridades',
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
    
      function r(){if(a.karma.vars=a.karma.vars||{},!(a.karma.vars.kismetReported||null!==e.querySelector('img[src$="kismet/spacer.png"]'))){a.karma.vars.kismetReported=!0;var r=e.createElement("img");r.src="/kismet/spacer.png",e.body.appendChild(r)}}a.karma.cmd=a.karma.cmd||[],a.karma.config.go=function(){a.karma.cmd.push("go")};var t=e.createElement("script");t.src="https://karma.mdpcdn.com/service/js-min/karma.js",t.onload=t.onreadystatechange=function(){var a=this.readyState;a&&"complete"!=a&&"loaded"!=a&&r()},t.onerror=r;var m=e.getElementsByTagName("script")[0];m.parentNode.insertBefore(t,m)
    }(window,document);
    </script>
    
    
    <script async src="/dist/main.js"></script>
    <script async src="//native.sharethrough.com/assets/sfp.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["Playfair Display:500,600,700,900", "Merriweather:300,400,700", "Roboto+Condensed:300,400,700"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('tmQzBRmdmwAf9dw4l54FcPGJMRbprxrU');
      }}();
    </script>
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    <script>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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.timeincapp.com">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
  </head>
  <body class="template-gallery  karma-site-container" data-current-env="production">
    <link rel="next" href="/celebridades/cardi-b-stripper-rapera/">
      
        <header class="component navigation-test">
      
            	<div class="component adhesion-ad mobile-ad">
            	 	<div class="adhesion-ad-container">
            	    	  
            	    	    <div
            	    	          id="div-gpt-mob-adhesive-banner-fixed"
            	    	          data-tier="1"
            	    	              
            	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad karma-ad"
            	    	      data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true"></div>
            	    	
            	  </div>
            	</div>
      
            <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element">
                    <div
                      class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                    >
                  
                    <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                              
                      class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad karma-ad"
                      data-dimensions="101x1;970x90;970x66;970x250;728x90" role="complementary" aria-hidden="true"></div>
                    </div>
                
            </div>
      
          <nav aria-label="Top" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"
               data-tracking-zone="nav-bar">
            <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2>
            <div class="container primary">
                <div class="subcontainer">
                  <button class="menu" aria-label="Explore People en Español">
                    <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg>
                    <span class="menu-explore" aria-hidden="true">Explore</span>
                  </button>
      
                    <div class="logo">
                          <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                            <span class="svg-label">People en Español</span>
                            <span class="svg-logo" aria-hidden="true">
                              <img alt="People en Español Logo" src="../../../img/site-logo.png" width="90px" height="36px" />
                            </span>
                          </a>
                          <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                            <span class="svg-label">People en Español</span>
                            <span class="svg-logo" aria-hidden="true">
                              <img alt="People en Español Logo" src="../../../img/site-logo.png" width="90px" height="36px" />
                            </span>
                      </a>
                    </div>
      
                  <div class="primary-links desktop-only">
                    <ul class="primary-text-links">
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-1">
                          <a
                            
                              href="/noticias/"
                            >Noticias</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-2">
                          <a
                            
                              href="/celebridades/"
                            >Celebridades</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-3">
                          <a
                            
                              href="/ponte-bella/"
                            >Ponte Bella</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-4">
                          <a
                            
                              href="/mamas-y-bebes/"
                            >Mamás y bebés</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-5">
                          <a
                            
                              href="/telenovelas/"
                            >Telenovelas</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-6">
                          <a
                            
                              href="/estilo-de-vida/"
                            >Estilo De Vida</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-7">
                          <a
                            
                              href="/chica/"
                            >Chica</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-8">
                          <a
                            
                              href="/horoscopo/"
                            >Horóscopo</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-9">
                          <a
                            
                              href="/fotos/"
                            >Fotos</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-10">
                          <a
                            
                              href="/tag/video/"
                            >Video</a>
                        </li>
                    </ul>
                  </div>
      
      
      
                  <div class="menu-search">
                    <div class="buttons">
                      <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"><span
                      class="icon icon-search utility-icon color-navigation "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path id="a" d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                    
                    
                    
                    </span>
                    </button>
                      <div class="search-container">
                        <form action="/search" method="GET" data-tracking-zone="search-form">
                            <label class="hidden-label" >Search</label>
                            <input  name="q" type="text" class="search-field" value="" placeholder="Search " aria-label="Search">
                        </form>
                        <button
                          class="icon close close-search"
                          aria-label="Close search box"
                          data-action="nav-close-search"><span
                      class="icon icon-close utility-icon color-navigation "
                    >
                    
                      <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                    
                    
                    </span>
                    </button>
                      </div>
                    </div>
                    
                    <section class="container secondary-links secondary-menu">
                      <h3 class="sr-heading">Profile Menu</h3>
                      <ul class="secondary-text-links" role="presentation">
                    
                        <li class="heading-menu menu-list-item secondary-item has-submenu"
                          data-action="secondary-nav-pos-1"
                          
                        >
                            <button
                            class="menu-link expand-trigger"
                            data-tracking-label="Your Profile"
                            
                              aria-expanded="false"
                          >
                            <!-- This is for auth partial core has empty partial override the content in brands -->
                            <span class="secondary-menu-label">Your Profile</span>          <span class="icon desktop-only"><span
                      class="icon icon-down-triangle utility-icon color-gray-6 "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                              <span class="icon accordion-arrow mobile-only"><span
                      class="icon icon-down utility-icon "
                    >
                    
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                            </button>
                          <div class="submenu-children-wrapper">
                            <div class="sub-menu-header">
                              <span class="icon back-button mobile-only">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                  <title>Previous</title>
                                  <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                </svg>
                              </span>
                              <span class="main-channel mobile-only">Your Profile</span>
                            </div>
                            <ul class="dropdown-links-list">
                    
                    
                                <li class="menu-item  "
                                  
                                > <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22518"  > Boletín</a></li>
                    
                                <li class="menu-item  "
                                  
                                > <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;PPE"  > Manage Your Subscription</a></li>
                    
                                <li class="menu-item  "
                                  
                                > <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22518"  > Give A Gift Subscription</a></li>
                    
                            </ul>
                          </div>
                        </li>
                      </ul>
                    </section>
                  </div>
      
                     <div class="menu-subscribe" id="homepageHeaderMonetateTargeter"></div>
                  <div class="contextual-social-links mobile-only">
                    <div class="component share-new     circle"
                      data-tracking-zone="share bar"
                      >
                    
                                     <span
                                       class="icon icon-pinterest social-icon padding-8-right icon-pinterest-circle-solid"
                                         data-social-service="pinterest"
                                     >
                                         <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F02%2Fcardi-b2-e1510002078308.jpg&amp;description&#x3D;La%20evoluci%C3%B3n%20de%20Cardi%20B"
                                           class="display-block component popup"
                                             target="_blank"
                                             title="pinterest share (opens in a new window)"
                                           aria-label="Pin this (opens in a new window)"
                                         >
                                     
                                       <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                     
                                     
                                     
                                         </a>
                                     </span>
                    
                               <span
                                 class="icon icon-facebook social-icon padding-8-right icon-facebook-circle-solid"
                                   data-social-service="facebook"
                               >
                                   <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://peopleenespanol.com/celebridades/la-evolucion-de-cardi-b/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20190219%26utm_term&#x3D;6092977"
                                     class="display-block component popup"
                                       target="_blank"
                                       title="facebook share (opens in a new window)"
                                     aria-label="Share this on Facebook (opens in a new window)"
                                   >
                               
                                 <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                               
                               
                               
                                   </a>
                               </span>
                               
                    </div>
                  </div>
                </div>
            </div>
      
          </nav>
          <div class="docking-nav-placeholder"></div>
            <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
            </div>
      
      <div class="partial modal hamburger static" aria-modal="true" aria-hidden="true" id="dialog-75d17c20-aada-43c2-8b8d-9463df17c4fd" role="dialog" >
        <div tabindex="0" data-a11y-dialog-hide></div>
        <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog">
          <button class="close" type="button" data-a11y-dialog-hide aria-label="Close this dialog window">
            
            <span
              class="icon icon-close utility-icon "
            >
            
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            
            
            </span>
          </button>
          <h2 id="hamburger_dialog" class="dialogTitle">Explore People en Español</h2>
          <div class="content">
                    <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger">
                        <div class="logo">
                              <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                                <span class="svg-label">People en Español</span>
                                <span class="svg-logo" aria-hidden="true">
                                  <img alt="People en Español Logo" src="../../../img/site-logo.png" width="90px" height="36px" />
                                </span>
                              </a>
                              <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                                <span class="svg-label">People en Español</span>
                                <span class="svg-logo" aria-hidden="true">
                                  <img alt="People en Español Logo" src="../../../img/site-logo.png" width="90px" height="36px" />
                                </span>
                          </a>
                        </div>
                    
                    
                    </div>
                    
                    <div class="modal-wrapper" data-tracking-zone="nav-hamburger">
                      <div class="modal-navigation">
                        <nav aria-label="Main Navigation" class="hamburger-menu">
                          <ul class="top-menu">
                            <li class="menu-item-main search-menu-item">
                              <div class="search-container search-open">
                                <form action="/search"
                                  method="GET"
                                  data-tracking-zone="search-form"
                                >
                                    <label class="hidden-label" for="explore-search">Search</label>
                                    <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Search" title="Search" aria-label="Search">
                                                <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span
                      class="icon icon-search utility-icon color-navigation "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path id="a" d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                    
                    
                    
                    </span>
                    </button>
                                </form>
                              </div>
                            </li>
                    
                    
                            <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu"
                              data-nav-pos="pos-0"
                            >
                              <a class="submenu-link main-link expand-trigger" href=""
                                aria-controls="submenu-0"
                              >
                                <span id="submenu-label-0">Explore</span>
                                <span class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon "
                    >
                    
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                              </a>
                              <div class="submenu-children-wrapper" id="submenu-0">
                                <div class="sub-menu-header">
                                  <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Previous</title>
                                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                    </svg>
                                  </button>
                                  <h3 class="main-channel">Explore</h3>
                                </div>
                                  <ul class="navigation-content explore navigation-recirc" aria-labelledby="submenu-label-0">
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://peopleenespanol.com/telenovelas/conoce-a-los-personajes-de-amar-a-muerte/" data-tracking-label="Explore &gt; Conoce de cerca al elenco de &quot;Amar a muerte&quot;">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://pespdotcom.files.wordpress.com/2018/10/amaramuerte005-elenco1.jpg?crop&#x3D;500px%2C0px%2C2000px%2C2000px&amp;resize&#x3D;1200%2C1200"
                                                data-alt=""
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://pespdotcom.files.wordpress.com/2018/10/amaramuerte005-elenco1.jpg?crop&#x3D;500px%2C0px%2C2000px%2C2000px&amp;resize&#x3D;1200%2C1200" alt="" title="">
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              Conoce de cerca al elenco de &quot;Amar a muerte&quot;
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3">
                                              <a href="https://peopleenespanol.com/telenovelas/conoce-a-los-personajes-de-amar-a-muerte/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Conoce de cerca al elenco de &quot;Amar a muerte&quot;">
                                                 <span class="show-index"> 1 </span> 
                                                Conoce de cerca al elenco de "Amar a muerte"
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                Solo dos días después del estreno de la telenovela Amar a muerte en Univision,  es ya una de las más vistas. En el proyecto participan actores como Angelique Boyer, Michel Brown y Alexis Ayala. Conoce a los otros actores y actrices que tienen a todos los espectadores al borde de sus asientos cada noche.
                                              </span>
                                        
                                              <a class="read-more" href="https://peopleenespanol.com/telenovelas/conoce-a-los-personajes-de-amar-a-muerte/" data-tracking-label="Explore &gt; Conoce de cerca al elenco de &quot;Amar a muerte&quot;">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://peopleenespanol.com/celebridades/cardi-b-es-estrella-people-espanol-2018/" data-tracking-label="Explore &gt; Cardi B, Estrella del Año de People en Español: &quot;Estoy muy orgullosa de mi herencia hispana&quot;">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://pespdotcom.files.wordpress.com/2018/10/dec-cover-promo-for-fb.jpg?crop&#x3D;379px%2C0px%2C1200px%2C1200px&amp;resize&#x3D;1200%2C1200"
                                                data-alt=""
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://pespdotcom.files.wordpress.com/2018/10/dec-cover-promo-for-fb.jpg?crop&#x3D;379px%2C0px%2C1200px%2C1200px&amp;resize&#x3D;1200%2C1200" alt="" title="">
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              Cardi B, Estrella del Año de People en Español: &quot;Estoy muy orgullosa de mi herencia hispana&quot;
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3">
                                              <a href="https://peopleenespanol.com/celebridades/cardi-b-es-estrella-people-espanol-2018/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Cardi B, Estrella del Año de People en Español: &quot;Estoy muy orgullosa de mi herencia hispana&quot;">
                                                 <span class="show-index"> 2 </span> 
                                                Cardi B, Estrella del Año de People en Español: "Estoy muy orgullosa de mi herencia hispana"
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                La indiscutible estrella mundial Belcalis Marlenis Almánzar, mejor conocida como Cardi B, honra sus raíces latinas en un explosivo año que le dio su mayor tesoro: su hija Kulture Kiari.
                                              </span>
                                        
                                              <a class="read-more" href="https://peopleenespanol.com/celebridades/cardi-b-es-estrella-people-espanol-2018/" data-tracking-label="Explore &gt; Cardi B, Estrella del Año de People en Español: &quot;Estoy muy orgullosa de mi herencia hispana&quot;">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://peopleenespanol.com/ponte-bella/los-mejores-consejos-para-cuidar-la-piel-seca/" data-tracking-label="Explore &gt; Los mejores consejos para cuidar la piel seca">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://pespdotcom.files.wordpress.com/2018/09/gettyimages-1036298492.jpg?crop&#x3D;0px%2C0px%2C2230px%2C2230px&amp;resize&#x3D;1200%2C1200"
                                                data-alt=""
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://pespdotcom.files.wordpress.com/2018/09/gettyimages-1036298492.jpg?crop&#x3D;0px%2C0px%2C2230px%2C2230px&amp;resize&#x3D;1200%2C1200" alt="" title="">
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              Los mejores consejos para cuidar la piel seca
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3">
                                              <a href="https://peopleenespanol.com/ponte-bella/los-mejores-consejos-para-cuidar-la-piel-seca/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Los mejores consejos para cuidar la piel seca">
                                                 <span class="show-index"> 3 </span> 
                                                Los mejores consejos para cuidar la piel seca
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                Desde la temperatura del agua con la que te lavas la cara a qué tipo de hidratante usar en tu día a día, si tienes la piel seca tienes que leer estos consejos.
                                              </span>
                                        
                                              <a class="read-more" href="https://peopleenespanol.com/ponte-bella/los-mejores-consejos-para-cuidar-la-piel-seca/" data-tracking-label="Explore &gt; Los mejores consejos para cuidar la piel seca">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                  </ul>
                              </div>
                            </li>
                              <li class="menu-item-main heading-menu parent-menu pos-1 "
                                data-nav-pos="pos-1"
                              >
                                <a class="submenu-link main-link"  href="/noticias/">
                                  <span id="submenu-label-1">Noticias</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-2 "
                                data-nav-pos="pos-2"
                              >
                                <a class="submenu-link main-link"  href="/celebridades/">
                                  <span id="submenu-label-2">Celebridades</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-3 "
                                data-nav-pos="pos-3"
                              >
                                <a class="submenu-link main-link"  href="/ponte-bella/">
                                  <span id="submenu-label-3">Ponte Bella</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-4 "
                                data-nav-pos="pos-4"
                              >
                                <a class="submenu-link main-link"  href="/mamas-y-bebes/">
                                  <span id="submenu-label-4">Mamás y bebés</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-5 "
                                data-nav-pos="pos-5"
                              >
                                <a class="submenu-link main-link"  href="/telenovelas/">
                                  <span id="submenu-label-5">Telenovelas</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-6 "
                                data-nav-pos="pos-6"
                              >
                                <a class="submenu-link main-link"  href="/estilo-de-vida/">
                                  <span id="submenu-label-6">Estilo De Vida</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-7 "
                                data-nav-pos="pos-7"
                              >
                                <a class="submenu-link main-link"  href="/chica/">
                                  <span id="submenu-label-7">Chica</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-8 "
                                data-nav-pos="pos-8"
                              >
                                <a class="submenu-link main-link"  href="/horoscopo/">
                                  <span id="submenu-label-8">Horóscopo</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-9 "
                                data-nav-pos="pos-9"
                              >
                                <a class="submenu-link main-link"  href="/fotos/">
                                  <span id="submenu-label-9">Fotos</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-10 "
                                data-nav-pos="pos-10"
                              >
                                <a class="submenu-link main-link"  href="/tag/video/">
                                  <span id="submenu-label-10">Video</span>
                                  </a>
                              </li>
                          </ul>
                        </nav>
                      </div>
                    
                      <div class="hamburger-auth-section">
                        
                        <section class="container secondary-links hamburger static">
                          <h3 class="sr-heading">Profile Menu</h3>
                          <ul class="secondary-text-links" role="presentation">
                              <li class="heading-menu menu-list-item secondary-item">
                                <a class="menu-link external-link-warning" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22512" target="_blank" aria-describedby="external-disclaimer">
                                  <span>Subscribe <span class="hidden-label">this link opens in a new tab</span>
                         <span class="external-link-icon" aria-hidden="true">
                          <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg></span>
                        </span>
                                </a>
                              </li>
                        
                            <li class="heading-menu menu-list-item secondary-item has-submenu"
                              data-action="secondary-nav-pos-1"
                              
                            >
                                <button
                                class="menu-link expand-trigger"
                                data-tracking-label="Your Profile"
                                
                                  aria-expanded="false"
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Your Profile</span>          <span class="icon desktop-only"><span
                          class="icon icon-down-triangle utility-icon color-gray-6 "
                        >
                        
                          <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                        
                        
                        
                        </span>
                        </span>
                                  <span class="icon accordion-arrow mobile-only"><span
                          class="icon icon-down utility-icon "
                        >
                        
                          <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                        
                        
                        
                        </span>
                        </span>
                                </button>
                              <div class="submenu-children-wrapper">
                                <div class="sub-menu-header">
                                  <span class="icon back-button mobile-only">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Previous</title>
                                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                    </svg>
                                  </span>
                                  <span class="main-channel mobile-only">Your Profile</span>
                                </div>
                                <ul class="dropdown-links-list">
                        
                        
                                    <li class="menu-item  "
                                      
                                    > <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22518"  > Boletín</a></li>
                        
                                    <li class="menu-item  "
                                      
                                    > <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;PPE"  > Manage Your Subscription</a></li>
                        
                                    <li class="menu-item  "
                                      
                                    > <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22518"  > Give A Gift Subscription</a></li>
                        
                                </ul>
                              </div>
                            </li>
                          </ul>
                        </section>
                    
                          <section class="social-share">
                            <h3 class="heading-follow-up">Follow us</h3>
                            <div class="menu-item-styled social-items no-pad-top">
                                <link href="https://www.facebook.com/peopleenespanol" rel="dns-prefetch">
                                <span
                                  class="icon icon-facebook social-icon margin-4-right "
                                    data-social-service="facebook"
                                >
                                    <a href="https://www.facebook.com/peopleenespanol"
                                      class="display-block "
                                        target="_blank"
                                        title="facebook share (opens in a new window)"
                                      aria-label="Share on facebook (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://twitter.com/peopleenespanol" rel="dns-prefetch">
                                <span
                                  class="icon icon-twitter social-icon margin-4-right "
                                    data-social-service="twitter"
                                >
                                    <a href="https://twitter.com/peopleenespanol"
                                      class="display-block "
                                        target="_blank"
                                        title="twitter share (opens in a new window)"
                                      aria-label="Share on twitter (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.pinterest.com/peopleenespanol/" rel="dns-prefetch">
                                <span
                                  class="icon icon-pinterest social-icon margin-4-right "
                                    data-social-service="pinterest"
                                >
                                    <a href="https://www.pinterest.com/peopleenespanol/"
                                      class="display-block "
                                        target="_blank"
                                        title="pinterest share (opens in a new window)"
                                      aria-label="Share on pinterest (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.instagram.com/peopleenespanol/" rel="dns-prefetch">
                                <span
                                  class="icon icon-instagram social-icon margin-4-right "
                                    data-social-service="instagram"
                                >
                                    <a href="https://www.instagram.com/peopleenespanol/"
                                      class="display-block "
                                        target="_blank"
                                        title="instagram share (opens in a new window)"
                                      aria-label="Share on instagram (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.youtube.com/user/Peopleespanol" rel="dns-prefetch">
                                <span
                                  class="icon icon-youtube social-icon margin-4-right "
                                    data-social-service="youtube"
                                >
                                    <a href="https://www.youtube.com/user/Peopleespanol"
                                      class="display-block "
                                        target="_blank"
                                        title="youtube share (opens in a new window)"
                                      aria-label="Share on youtube (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M10.227 13.95l4.307-2.233-4.307-2.248v4.482zm-3.8 2.487a1.613 1.613 0 0 1-1.064-1.035c-.462-1.268-.598-6.57.29-7.615a1.718 1.718 0 0 1 1.158-.616c2.393-.257 9.784-.22 10.636.086.5.18.854.506 1.046 1.006.505 1.31.522 6.079-.066 7.34-.16.344-.42.585-.75.758-.892.468-10.077.462-11.25.076z"/></svg>
                                
                                
                                    </a>
                                </span>
                                <link href="https://plus.google.com/+peopleenespanol" rel="dns-prefetch">
                                <span
                                  class="icon icon-google social-icon margin-4-right "
                                >
                                    <a href="https://plus.google.com/+peopleenespanol"
                                      class="display-block "
                                        target="_blank"
                                      aria-label="Share on undefined (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-google" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8.965 10.997h4.675c.266 1.467.048 3.012-.853 4.217-.62.832-1.448 1.355-2.444 1.617a5.236 5.236 0 0 1-1.63.163 4.832 4.832 0 0 1-2.654-.947c-1.019-.75-1.664-1.75-1.944-2.989a4.76 4.76 0 0 1-.105-1.347 4.932 4.932 0 0 1 1.1-2.857 4.904 4.904 0 0 1 2.667-1.711c.268-.07.54-.118.819-.128.158-.007.317-.016.475-.015a4.713 4.713 0 0 1 2.358.645c.488.284.762.564.88.65l-1.446 1.458c-.364-.314-.765-.606-1.46-.71-1.57-.232-2.939.848-3.27 2.303a3.009 3.009 0 0 0 1.99 3.507c.352.113.712.15 1.078.126.52-.034 1.009-.17 1.445-.467.743-.507.977-1.306.977-1.505H8.961v-1.93c0-.025.002-.05.004-.08zm10.81-.252h.05v1.365h-1.734v1.745h-1.357v-1.744H15V10.745h1.734V9h1.357v1.745h1.684z"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                            </div>
                          </section>
                      </div>
                    </div>
          </div>
        </div>
      </div>
      
          <div class="menu-overlay"></div>
      
       
      
        </header>
    <div class="container-full-width karma-below-banner with-sidebar-right horizontal-gallery">
  <div class="inner-container">
    <main class="content gallery clearfix karma-content-container">
      <meta content="https://peopleenespanol.com//celebridades/la-evolucion-de-cardi-b/" />

      <div class="article-header text-align-center margin-20-bottom">
        <!-- Headline -->
        <div class="intro article-info">
          <a href="https://peopleenespanol.com/wp-admin/post.php?post&#x3D;6092977&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
          <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
              <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
          </svg>
          
        </a>
        
            <div class="intro-top margin-8-bottom clearfix">
              <!-- Breadcrumbs -->
                <div class="partial breadcrumbs clearfix " >
                  <nav class="breadcrumb-container" aria-label="Breadcrumb">
                    <ol class="breadcrumb-list">
                          <li class="breadcrumb-item">
                            <a class="breadcrumb-link" href="/">
                              <span class="breadcrumb-title">
                                  Home
                              </span>
                            </a>
                          </li>
                          <li class="breadcrumb-item breadcrumb-item-last">
                            <a class="breadcrumb-link" href="/celebridades/">
                              <span class="breadcrumb-title">
                                  Celebridades
                              </span>
                            </a>
                          </li>
                        <li class="breadcrumb-item visually-hidden">
                          La evolución de Cardi B
                        </li>
                    </ol>
                  </nav>
                </div>
            </div>
          <h1 class="headline heading-content margin-8-top margin-16-bottom">La evolución de Cardi B</h1>
            <div id="karma-lazy-sponsorLogo" class="margin-16-bottom"></div>
        </div>
        <!-- Share -->
        <div class="share center-pseudo">
          <div class="cf clear-fix clearfix" data-tracking-zone="top-menu">
            <div class="component share  ">
              <div class="social-container display-flex">
                    <span
                      class="icon icon-facebook-circle-solid social-icon padding-8-right "
                        data-social-service="facebook"
                    >
                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://peopleenespanol.com/celebridades/la-evolucion-de-cardi-b/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20190219"
                          class="display-block component popup"
                            target="_blank"
                            title="facebook share"
                          aria-label="Share on facebook"
                        >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="200 0 400 400" role="img" aria-hidden="true" tabindex="-1"><path fill="#3B5998" d="M400 400c-110 0-200-90-200-200S290 0 400 0s200 90 200 200-90 200-200 200z"/><path fill="#FFF" d="M422.5 160h15v-21.2c-2.5 0-5 0-7.5-1.2h-13.8c-7.5 0-13.8 1.2-18.8 5-6.2 5-10 11.2-11.2 18.8 0 2.5-1.2 6.2-1.2 8.8v17.5h-22.5v23.8H385v61.2h26.2v-61.2h22.5c1.2-7.5 2.5-16.2 3.7-25h-25V169c-1.2-6.5 3.8-9 10.1-9"/></svg>
                    
                    
                        </a>
                    </span>
                            <span
                        class="icon icon-pinterest-circle-solid social-icon padding-8-right "
                          data-social-service="pinterest"
                      >
                          <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F02%2Fcardi-b2-e1510002078308.jpg&amp;description&#x3D;La%20evoluci%C3%B3n%20de%20Cardi%20B"
                            class="display-block component popup"
                              target="_blank"
                              title="pinterest share"
                            aria-label="Share on pinterest"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" role="img" aria-hidden="true" tabindex="-1"><path fill="#BD071D" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M15 18.1s0 .1 0 0c-.5 1.9-.5 2.3-1 3.1-.2.4-.5.8-.8 1.1l-.1.1c-.1 0-.1-.1-.1-.1-.1-.5-.1-1.1-.1-1.6 0-.7.1-1 1-4.8v-.2c-.2-.6-.3-1.2-.1-1.8.4-1.3 1.9-1.4 2.2-.3.2.7-.3 1.6-.6 2.9-.3 1.1 1 1.8 2.1 1.1 1-.7 1.4-2.5 1.3-3.7-.1-2.4-2.8-3-4.5-2.2-2 .9-2.4 3.3-1.5 4.4.1.1.2.2.2.4-.1.2-.1.4-.2.7 0 .2-.2.2-.3.2-.3-.1-.6-.3-.8-.6-.7-.9-1-2.8 0-4.3 1.1-1.7 3.1-2.4 5-2.2 2.2.3 3.6 1.8 3.9 3.5.1.8 0 2.7-1.1 4.1-1.3 1.6-3.3 1.7-4.3.7-.1-.3-.1-.4-.2-.5"/></svg>
                      
                      
                          </a>
                      </span>
                    <span
                      class="icon icon-twitter-circle-solid social-icon padding-8-right "
                        data-social-service="twitter"
                    >
                        <a href="https://twitter.com/intent/tweet?text&#x3D;La%20evoluci%C3%B3n%20de%20Cardi%20B%20https://peopleenespanol.com/celebridades/la-evolucion-de-cardi-b/%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery"
                          class="display-block component popup"
                            target="_blank"
                            title="twitter share"
                          aria-label="Share on twitter"
                        >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" role="img" aria-hidden="true" tabindex="-1"><path fill="#1DA1F2" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M13.8 19.2c-1.3 0-2.2-1-2.4-1.8.4.1.7.1 1.1 0-.7-.2-1.3-.6-1.7-1.2-.3-.4-.4-.9-.4-1.4.4.2.7.3 1.1.3-.5-.4-.9-.9-1.1-1.6-.1-.7-.1-1.3.3-1.9 1.4 1.7 3.2 2.6 5.3 2.8v-.3c-.1-.6 0-1.2.4-1.7.4-.7 1-1.1 1.7-1.2.9-.1 1.6.1 2.2.7 0 0 .1.1.1 0 .5-.1 1-.3 1.5-.6-.2.6-.6 1.1-1.1 1.4.5-.1 1-.2 1.4-.4-.1.1-.2.3-.3.4-.3.3-.6.7-.9.9v1.3c-.1.8-.3 1.6-.7 2.4-.4.8-.8 1.5-1.4 2.1-1 1-2.2 1.7-3.5 2-.5.1-.9.2-1.4.2-1.5 0-2.9-.3-4.1-1.1h-.1c.9.1 1.7 0 2.6-.4.6-.3 1-.5 1.4-.9"/></svg>
                    
                    
                        </a>
                    </span>
                            <span
                        class="icon icon-email-circle-solid social-icon padding-8-right "
                      >
                          <a href="mailto:?subject&#x3D;La%20evoluci%C3%B3n%20de%20Cardi%20B%20&amp;body&#x3D;https://peopleenespanol.com/celebridades/la-evolucion-de-cardi-b/%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-gallery%26utm_content&#x3D;20190219"
                            class="display-block "
                            aria-label="Share on undefined"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="226.8 23.6 400 400" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M426.8 423.6c-110.5 0-200-89.5-200-200s89.5-200 200-200 200 89.5 200 200-89.6 200-200 200z"/><path fill="#FFF" d="M339.2 154.9v137.5h175V154.9h-175zm12.6 125V176.8l75 53.1 75-55v105h-150zm6.2-112.5h137.5l-68.8 50-68.7-50z"/></svg>
                      
                      
                          </a>
                      </span>
              </div>
            </div>
          </div>
        </div>
      </div>


<div class="component expander clearfix"
     
>
    <noscript>            <p class="dek margin-16-tb padded-mobile">
              La rapera del Bronx ha estado subiendo a lo más alto de las listas de música y mientras continúa creciendo le damos un vistazo a algunos de los aspectos más destacados de su vida y su carrera.
            </p>
</noscript>
  <div class="expander-inner">
                <p class="dek margin-16-tb padded-mobile">
                  La rapera del Bronx ha estado subiendo a lo más alto de las listas de música y mientras continúa creciendo le damos un vistazo a algunos de los aspectos más destacados de su vida y su carrera.
                </p>
  </div>
  <div class="expander-button">
    <div class="open-button">More</div>
  </div>
</div>
          <!-- Author and Date -->
          <div class="author  no-avatar scale-12 padded margin-24-tb clearfix" >
            <div class="author-text" data-tracking-zone="author">
          
                  <div class="author-list-item">
                          <a class="bold author-name" href="/author/almasacasa11/">
                            Alma Sacasa
                          </a>
                  </div>
          
          
                    <div class="timestamp published-date">
                        October 09, 2018 05:47 PM
                    </div>
            </div>
          </div>

      <div class="article-content karma-main-column">
        <div class="gallery content body" data-tracking-zone="body">
              <div
                class="component gallery full-width-media top-level horizontal-gallery"
                data-ad-refresh="5"
                data-interstitials="false"
                data-key-navigation="true"
                data-disable-interstitial="false"
                
                data-use-hash="true"
                data-title="La evolución de Cardi B"
                
                
                
                
                data-trigger-outbrain="true"
                data-has-end-slate="true"
                
                
                
                
                
                
                
                
                
                
                
                data-details-share="true"
                data-gallery-type="horizontal"
                
                data-stitched-to="/celebridades/cardi-b-stripper-rapera/"
              >
              
                <div class="gallery-content">
                  <div class="gallery-container js-gallery-container">
                        <div class="content-container js-media-content img-wrapper" data-hash="cardi-b" data-image-id="1">
                          
                          <div class="media stacked">
                            <div class="media-img">
                                    <img src="https://pespdotcom.files.wordpress.com/2018/10/cardi-b_1.jpg?w&#x3D;768" alt="&lt;p&gt;La rapera del Bronx est&amp;aacute; arrasando con todo&amp;nbsp;y ha recorrido un largo camino desde sus tiempos de &lt;em&gt;stripper&lt;/em&gt; hasta sus d&amp;iacute;as en el exitoso programa de VH1 &lt;em&gt;Love &amp;amp; Hip Hop: New York&lt;/em&gt;.&lt;/p&gt;
                                " data-action="gallery-slide-image">
                                
                                    <div class="image-overlay">
                                        <span
                                          class="icon icon-pinterest-gallery-overlay default-icon "
                                        >
                                            <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Fcardi-b_1.jpg%3Fw%3D768&amp;description&#x3D;Cardi%20B"
                                              class="display-block component popup"
                                              aria-label="Share on undefined"
                                            >
                                        
                                          <img class="icon-pinterest-circle-solid pinterest" src="/img/icons/pinterest-gallery-overlay.svg" width="32" height="32" alt="pinterest" />
                                        
                                        
                                        
                                            </a>
                                        </span>
                                
                                    </div>
                            </div>
                            <div class="media-body">
                                <div class="slide-headline">Cardi B</div>
                                <div class="caption"><p>La rapera del Bronx est&aacute; arrasando con todo&nbsp;y ha recorrido un largo camino desde sus tiempos de <em>stripper</em> hasta sus d&iacute;as en el exitoso programa de VH1 <em>Love &amp; Hip Hop: New York</em>.</p>
              </div>
                                <div class="credit">Michael Loccisano/Getty Images for VH1</div>
                            </div>
                          </div>
                        </div>
                        <div class="content-container js-media-content img-wrapper" data-hash="nueva-portada" data-image-id="2">
                          
                          <div class="media stacked">
                            <div class="media-img">
                                    <img data-src="https://pespdotcom.files.wordpress.com/2018/10/cardib_7.jpg?w&#x3D;768" alt="&lt;p&gt;Cardi B est&amp;aacute; en la portada de la publicaci&amp;oacute;n anual de arte de&amp;nbsp;&lt;em&gt;W Magazine&lt;/em&gt;.&lt;/p&gt;
                                " class="lazyOwl owl-lazy" data-action="gallery-slide-image">
                                    <noscript>
                                      <img src="https://pespdotcom.files.wordpress.com/2018/10/cardib_7.jpg?w&#x3D;768" alt="&lt;p&gt;Cardi B est&amp;aacute; en la portada de la publicaci&amp;oacute;n anual de arte de&amp;nbsp;&lt;em&gt;W Magazine&lt;/em&gt;.&lt;/p&gt;
                                ">
                                    </noscript>
                                
                                    <div class="image-overlay">
                                        <span
                                          class="icon icon-pinterest-gallery-overlay default-icon "
                                        >
                                            <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Fcardib_7.jpg%3Fw%3D768&amp;description&#x3D;Nueva%20portada"
                                              class="display-block component popup"
                                              aria-label="Share on undefined"
                                            >
                                        
                                          <img class="icon-pinterest-circle-solid pinterest" src="/img/icons/pinterest-gallery-overlay.svg" width="32" height="32" alt="pinterest" />
                                        
                                        
                                        
                                            </a>
                                        </span>
                                
                                    </div>
                            </div>
                            <div class="media-body">
                                <div class="slide-headline">Nueva portada</div>
                                <div class="caption"><p>Cardi B est&aacute; en la portada de la publicaci&oacute;n anual de arte de&nbsp;<em>W Magazine</em>.</p>
              </div>
                                <div class="credit">Instagram/Cardi B</div>
                            </div>
                          </div>
                        </div>
                        <div class="content-container js-media-content img-wrapper" data-hash="su-regreso-al-escenario" data-image-id="3">
                          
                          <div class="media stacked">
                            <div class="media-img">
                                    <img data-src="https://pespdotcom.files.wordpress.com/2018/10/cardi-b3.jpg?w&#x3D;768" alt="&lt;p&gt;Dos meses despu&amp;eacute;s de dar a luz a su hija, la neoyorquina cant&amp;oacute; en el Festival de Global Citizen y tambi&amp;eacute;n&amp;nbsp;inst&amp;oacute; a todo el mundo a votar el 6 de noviembre.&lt;/p&gt;
                                " class="lazyOwl owl-lazy" data-action="gallery-slide-image">
                                    <noscript>
                                      <img src="https://pespdotcom.files.wordpress.com/2018/10/cardi-b3.jpg?w&#x3D;768" alt="&lt;p&gt;Dos meses despu&amp;eacute;s de dar a luz a su hija, la neoyorquina cant&amp;oacute; en el Festival de Global Citizen y tambi&amp;eacute;n&amp;nbsp;inst&amp;oacute; a todo el mundo a votar el 6 de noviembre.&lt;/p&gt;
                                ">
                                    </noscript>
                                
                                    <div class="image-overlay">
                                        <span
                                          class="icon icon-pinterest-gallery-overlay default-icon "
                                        >
                                            <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Fcardi-b3.jpg%3Fw%3D768&amp;description&#x3D;Su%20regreso%20al%20escenario"
                                              class="display-block component popup"
                                              aria-label="Share on undefined"
                                            >
                                        
                                          <img class="icon-pinterest-circle-solid pinterest" src="/img/icons/pinterest-gallery-overlay.svg" width="32" height="32" alt="pinterest" />
                                        
                                        
                                        
                                            </a>
                                        </span>
                                
                                    </div>
                            </div>
                            <div class="media-body">
                                <div class="slide-headline">Su regreso al escenario</div>
                                <div class="caption"><p>Dos meses despu&eacute;s de dar a luz a su hija, la neoyorquina cant&oacute; en el Festival de Global Citizen y tambi&eacute;n&nbsp;inst&oacute; a todo el mundo a votar el 6 de noviembre.</p>
              </div>
                                <div class="credit">Theo Wargo/Getty Images for Global Citizen</div>
                            </div>
                          </div>
                        </div>
                        <div class="content-container js-media-content img-wrapper" data-hash="toda-una-fashionista" data-image-id="4">
                          
                          <div class="media stacked">
                            <div class="media-img">
                                    <img data-src="https://pespdotcom.files.wordpress.com/2018/10/cardib_8.jpg?w&#x3D;768" alt="&lt;p&gt;Un look completamente diferente a como estamos acostumbrados a verla.&lt;/p&gt;
                                " class="lazyOwl owl-lazy" data-action="gallery-slide-image">
                                    <noscript>
                                      <img src="https://pespdotcom.files.wordpress.com/2018/10/cardib_8.jpg?w&#x3D;768" alt="&lt;p&gt;Un look completamente diferente a como estamos acostumbrados a verla.&lt;/p&gt;
                                ">
                                    </noscript>
                                
                                    <div class="image-overlay">
                                        <span
                                          class="icon icon-pinterest-gallery-overlay default-icon "
                                        >
                                            <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Fcardib_8.jpg%3Fw%3D768&amp;description&#x3D;Toda%20una%20fashionista"
                                              class="display-block component popup"
                                              aria-label="Share on undefined"
                                            >
                                        
                                          <img class="icon-pinterest-circle-solid pinterest" src="/img/icons/pinterest-gallery-overlay.svg" width="32" height="32" alt="pinterest" />
                                        
                                        
                                        
                                            </a>
                                        </span>
                                
                                    </div>
                            </div>
                            <div class="media-body">
                                <div class="slide-headline">Toda una fashionista</div>
                                <div class="caption"><p>Un look completamente diferente a como estamos acostumbrados a verla.</p>
              </div>
                                <div class="credit">Mehdi Taamallah/NurPhoto via Getty Images</div>
                            </div>
                          </div>
                        </div>
                        <div class="content-container js-media-content img-wrapper" data-hash="kulture-kiari-cephus" data-image-id="5">
                          
                          <div class="media stacked">
                            <div class="media-img">
                                    <img data-src="https://pespdotcom.files.wordpress.com/2018/10/cardib_6.jpg?w&#x3D;768" alt="&lt;p&gt;En julio naci&amp;oacute; su hija y desde entonces Cardi B le ha dedicado todo su tiempo a ella.&lt;/p&gt;
                                " class="lazyOwl owl-lazy" data-action="gallery-slide-image">
                                    <noscript>
                                      <img src="https://pespdotcom.files.wordpress.com/2018/10/cardib_6.jpg?w&#x3D;768" alt="&lt;p&gt;En julio naci&amp;oacute; su hija y desde entonces Cardi B le ha dedicado todo su tiempo a ella.&lt;/p&gt;
                                ">
                                    </noscript>
                                
                                    <div class="image-overlay">
                                        <span
                                          class="icon icon-pinterest-gallery-overlay default-icon "
                                        >
                                            <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Fcardib_6.jpg%3Fw%3D768&amp;description&#x3D;Kulture%20Kiari%20Cephus"
                                              class="display-block component popup"
                                              aria-label="Share on undefined"
                                            >
                                        
                                          <img class="icon-pinterest-circle-solid pinterest" src="/img/icons/pinterest-gallery-overlay.svg" width="32" height="32" alt="pinterest" />
                                        
                                        
                                        
                                            </a>
                                        </span>
                                
                                    </div>
                            </div>
                            <div class="media-body">
                                <div class="slide-headline">Kulture Kiari Cephus</div>
                                <div class="caption"><p>En julio naci&oacute; su hija y desde entonces Cardi B le ha dedicado todo su tiempo a ella.</p>
              </div>
                                <div class="credit">Instagram/Cardi B</div>
                            </div>
                          </div>
                        </div>
                        <div class="content-container js-media-content img-wrapper" data-hash="su-matrimonio" data-image-id="6">
                          
                          <div class="media stacked">
                            <div class="media-img">
                                    <img data-src="https://pespdotcom.files.wordpress.com/2018/10/cardib_2.jpg?w&#x3D;752" alt="&lt;p&gt;Cardi B y Offset sorprendieron al mundo cuando anunciaron que se casaron el a&amp;ntilde;o pasado.&lt;/p&gt;
                                " class="lazyOwl owl-lazy" data-action="gallery-slide-image">
                                    <noscript>
                                      <img src="https://pespdotcom.files.wordpress.com/2018/10/cardib_2.jpg?w&#x3D;752" alt="&lt;p&gt;Cardi B y Offset sorprendieron al mundo cuando anunciaron que se casaron el a&amp;ntilde;o pasado.&lt;/p&gt;
                                ">
                                    </noscript>
                                
                                    <div class="image-overlay">
                                        <span
                                          class="icon icon-pinterest-gallery-overlay default-icon "
                                        >
                                            <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Fcardib_2.jpg%3Fw%3D752&amp;description&#x3D;Su%20matrimonio"
                                              class="display-block component popup"
                                              aria-label="Share on undefined"
                                            >
                                        
                                          <img class="icon-pinterest-circle-solid pinterest" src="/img/icons/pinterest-gallery-overlay.svg" width="32" height="32" alt="pinterest" />
                                        
                                        
                                        
                                            </a>
                                        </span>
                                
                                    </div>
                            </div>
                            <div class="media-body">
                                <div class="slide-headline">Su matrimonio</div>
                                <div class="caption"><p>Cardi B y Offset sorprendieron al mundo cuando anunciaron que se casaron el a&ntilde;o pasado.</p>
              </div>
                                <div class="credit">Instagram/Cardi B</div>
                            </div>
                          </div>
                        </div>
                        <div class="content-container js-media-content img-wrapper" data-hash="sus-colaboraciones" data-image-id="7">
                          
                          <div class="media stacked">
                            <div class="media-img">
                                    <img data-src="https://pespdotcom.files.wordpress.com/2018/10/cardib_4.jpg?w&#x3D;768" alt="&lt;p&gt;En el verano, Cardi B se convirti&amp;oacute; en la primera rapera en tener dos sencillos n&amp;uacute;mero uno en la lista Billboard Hot 100 con su tema &amp;#8220;I Like It&amp;#8221; junto con Bad Bunny y J Balvin.&lt;/p&gt;
                                " class="lazyOwl owl-lazy" data-action="gallery-slide-image">
                                    <noscript>
                                      <img src="https://pespdotcom.files.wordpress.com/2018/10/cardib_4.jpg?w&#x3D;768" alt="&lt;p&gt;En el verano, Cardi B se convirti&amp;oacute; en la primera rapera en tener dos sencillos n&amp;uacute;mero uno en la lista Billboard Hot 100 con su tema &amp;#8220;I Like It&amp;#8221; junto con Bad Bunny y J Balvin.&lt;/p&gt;
                                ">
                                    </noscript>
                                
                                    <div class="image-overlay">
                                        <span
                                          class="icon icon-pinterest-gallery-overlay default-icon "
                                        >
                                            <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Fcardib_4.jpg%3Fw%3D768&amp;description&#x3D;Sus%20colaboraciones"
                                              class="display-block component popup"
                                              aria-label="Share on undefined"
                                            >
                                        
                                          <img class="icon-pinterest-circle-solid pinterest" src="/img/icons/pinterest-gallery-overlay.svg" width="32" height="32" alt="pinterest" />
                                        
                                        
                                        
                                            </a>
                                        </span>
                                
                                    </div>
                            </div>
                            <div class="media-body">
                                <div class="slide-headline">Sus colaboraciones</div>
                                <div class="caption"><p>En el verano, Cardi B se convirti&oacute; en la primera rapera en tener dos sencillos n&uacute;mero uno en la lista Billboard Hot 100 con su tema &#8220;I Like It&#8221; junto con Bad Bunny y J Balvin.</p>
              </div>
                                <div class="credit">Instagram/Cardi B</div>
                            </div>
                          </div>
                        </div>
                        <div class="content-container js-media-content img-wrapper" data-hash="gala-del-met" data-image-id="8">
                          
                          <div class="media stacked">
                            <div class="media-img">
                                    <img data-src="https://pespdotcom.files.wordpress.com/2018/05/gettyimages-955769064.jpg?w&#x3D;768" alt="&lt;p&gt;Por primera vez en el evento, Cardi B lo manej&amp;oacute; todo como algo natural con su embarazo y todo.&lt;/p&gt;
                                " class="lazyOwl owl-lazy" data-action="gallery-slide-image">
                                    <noscript>
                                      <img src="https://pespdotcom.files.wordpress.com/2018/05/gettyimages-955769064.jpg?w&#x3D;768" alt="&lt;p&gt;Por primera vez en el evento, Cardi B lo manej&amp;oacute; todo como algo natural con su embarazo y todo.&lt;/p&gt;
                                ">
                                    </noscript>
                                
                                    <div class="image-overlay">
                                        <span
                                          class="icon icon-pinterest-gallery-overlay default-icon "
                                        >
                                            <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F05%2Fgettyimages-955769064.jpg%3Fw%3D768&amp;description&#x3D;Gala%20del%20Met"
                                              class="display-block component popup"
                                              aria-label="Share on undefined"
                                            >
                                        
                                          <img class="icon-pinterest-circle-solid pinterest" src="/img/icons/pinterest-gallery-overlay.svg" width="32" height="32" alt="pinterest" />
                                        
                                        
                                        
                                            </a>
                                        </span>
                                
                                    </div>
                            </div>
                            <div class="media-body">
                                <div class="slide-headline">Gala del Met</div>
                                <div class="caption"><p>Por primera vez en el evento, Cardi B lo manej&oacute; todo como algo natural con su embarazo y todo.</p>
              </div>
                                <div class="credit">Neilson Barnard/Getty Images</div>
                            </div>
                          </div>
                        </div>
                        <div class="content-container js-media-content img-wrapper" data-hash="nada-la-detiene" data-image-id="9">
                          
                          <div class="media stacked">
                            <div class="media-img">
                                    <img data-src="https://pespdotcom.files.wordpress.com/2018/04/cardi-b.jpg?w&#x3D;768" alt="&lt;p&gt;Ni su embarazo le impidi&amp;oacute; estar en el escenario del festival Coachella.&lt;/p&gt;
                                " class="lazyOwl owl-lazy" data-action="gallery-slide-image">
                                    <noscript>
                                      <img src="https://pespdotcom.files.wordpress.com/2018/04/cardi-b.jpg?w&#x3D;768" alt="&lt;p&gt;Ni su embarazo le impidi&amp;oacute; estar en el escenario del festival Coachella.&lt;/p&gt;
                                ">
                                    </noscript>
                                
                                    <div class="image-overlay">
                                        <span
                                          class="icon icon-pinterest-gallery-overlay default-icon "
                                        >
                                            <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F04%2Fcardi-b.jpg%3Fw%3D768&amp;description&#x3D;Nada%20la%20detiene"
                                              class="display-block component popup"
                                              aria-label="Share on undefined"
                                            >
                                        
                                          <img class="icon-pinterest-circle-solid pinterest" src="/img/icons/pinterest-gallery-overlay.svg" width="32" height="32" alt="pinterest" />
                                        
                                        
                                        
                                            </a>
                                        </span>
                                
                                    </div>
                            </div>
                            <div class="media-body">
                                <div class="slide-headline">Nada la detiene</div>
                                <div class="caption"><p>Ni su embarazo le impidi&oacute; estar en el escenario del festival Coachella.</p>
              </div>
                                <div class="credit">Natt Lim/Getty Images for Coachella</div>
                            </div>
                          </div>
                        </div>
                        <div class="content-container js-media-content img-wrapper" data-hash="todava-le-falta" data-image-id="10">
                          
                          <div class="media stacked">
                            <div class="media-img">
                                    <img data-src="https://pespdotcom.files.wordpress.com/2018/09/gettyimages-911509216.jpg?w&#x3D;768" alt="&lt;p&gt;Con su esperada colecci&amp;oacute;n de ropa con Fashion Nova y m&amp;aacute;s m&amp;uacute;sica por venir, Cardi B&amp;nbsp;no piensa parar de dominar el mundo del entretenimiento.&lt;/p&gt;
                                " class="lazyOwl owl-lazy" data-action="gallery-slide-image">
                                    <noscript>
                                      <img src="https://pespdotcom.files.wordpress.com/2018/09/gettyimages-911509216.jpg?w&#x3D;768" alt="&lt;p&gt;Con su esperada colecci&amp;oacute;n de ropa con Fashion Nova y m&amp;aacute;s m&amp;uacute;sica por venir, Cardi B&amp;nbsp;no piensa parar de dominar el mundo del entretenimiento.&lt;/p&gt;
                                ">
                                    </noscript>
                                
                                    <div class="image-overlay">
                                        <span
                                          class="icon icon-pinterest-gallery-overlay default-icon "
                                        >
                                            <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F09%2Fgettyimages-911509216.jpg%3Fw%3D768&amp;description&#x3D;Todav%26iacute%3Ba%20le%20falta%26nbsp%3B"
                                              class="display-block component popup"
                                              aria-label="Share on undefined"
                                            >
                                        
                                          <img class="icon-pinterest-circle-solid pinterest" src="/img/icons/pinterest-gallery-overlay.svg" width="32" height="32" alt="pinterest" />
                                        
                                        
                                        
                                            </a>
                                        </span>
                                
                                    </div>
                            </div>
                            <div class="media-body">
                                <div class="slide-headline">Todav&iacute;a le falta&nbsp;</div>
                                <div class="caption"><p>Con su esperada colecci&oacute;n de ropa con Fashion Nova y m&aacute;s m&uacute;sica por venir, Cardi B&nbsp;no piensa parar de dominar el mundo del entretenimiento.</p>
              </div>
                                <div class="credit">Jamie McCarthy/Getty Images</div>
                            </div>
                          </div>
                        </div>
              
                  </div>
                  <div class="slide-details">
                    <span class="credit js-credit body-credit"></span>
                  </div>
                </div>
                <div class="gallery-details">
                  <div class="image-details js-image-details">
                    <div class="slide-info">
                      <span class="counter js-counter">
                      <span class="current js-current">1</span> of
                              <span class="total js-total">10</span>
                      </span>
                    </div>
                    <h2 class="subheading-gallery">
                      <span class="js-headline"></span>
                    </h2>
                    <div class="details-share">
                      <div class="component share top-level ">
                        <div class="social-container display-flex">
                              <span
                                class="icon icon-facebook-circle-solid social-icon padding-8-right "
                                  data-social-service="facebook"
                              >
                                  <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;undefined%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20190219"
                                    class="display-block component popup"
                                      target="_blank"
                                      title="facebook share"
                                    aria-label="Share on facebook"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="200 0 400 400" role="img" aria-hidden="true" tabindex="-1"><path fill="#3B5998" d="M400 400c-110 0-200-90-200-200S290 0 400 0s200 90 200 200-90 200-200 200z"/><path fill="#FFF" d="M422.5 160h15v-21.2c-2.5 0-5 0-7.5-1.2h-13.8c-7.5 0-13.8 1.2-18.8 5-6.2 5-10 11.2-11.2 18.8 0 2.5-1.2 6.2-1.2 8.8v17.5h-22.5v23.8H385v61.2h26.2v-61.2h22.5c1.2-7.5 2.5-16.2 3.7-25h-25V169c-1.2-6.5 3.8-9 10.1-9"/></svg>
                              
                              
                                  </a>
                              </span>
                                      <span
                                  class="icon icon-pinterest-circle-solid social-icon padding-8-right "
                                    data-social-service="pinterest"
                                >
                                    <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F02%2Fcardi-b2-e1510002078308.jpg&amp;description&#x3D;La%20evoluci%C3%B3n%20de%20Cardi%20B"
                                      class="display-block component popup"
                                        target="_blank"
                                        title="pinterest share"
                                      aria-label="Share on pinterest"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" role="img" aria-hidden="true" tabindex="-1"><path fill="#BD071D" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M15 18.1s0 .1 0 0c-.5 1.9-.5 2.3-1 3.1-.2.4-.5.8-.8 1.1l-.1.1c-.1 0-.1-.1-.1-.1-.1-.5-.1-1.1-.1-1.6 0-.7.1-1 1-4.8v-.2c-.2-.6-.3-1.2-.1-1.8.4-1.3 1.9-1.4 2.2-.3.2.7-.3 1.6-.6 2.9-.3 1.1 1 1.8 2.1 1.1 1-.7 1.4-2.5 1.3-3.7-.1-2.4-2.8-3-4.5-2.2-2 .9-2.4 3.3-1.5 4.4.1.1.2.2.2.4-.1.2-.1.4-.2.7 0 .2-.2.2-.3.2-.3-.1-.6-.3-.8-.6-.7-.9-1-2.8 0-4.3 1.1-1.7 3.1-2.4 5-2.2 2.2.3 3.6 1.8 3.9 3.5.1.8 0 2.7-1.1 4.1-1.3 1.6-3.3 1.7-4.3.7-.1-.3-.1-.4-.2-.5"/></svg>
                                
                                
                                    </a>
                                </span>
                              <span
                                class="icon icon-twitter-circle-solid social-icon padding-8-right "
                                  data-social-service="twitter"
                              >
                                  <a href="https://twitter.com/intent/tweet?text&#x3D;La%20evoluci%C3%B3n%20de%20Cardi%20B%20undefined%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery"
                                    class="display-block component popup"
                                      target="_blank"
                                      title="twitter share"
                                    aria-label="Share on twitter"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" role="img" aria-hidden="true" tabindex="-1"><path fill="#1DA1F2" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M13.8 19.2c-1.3 0-2.2-1-2.4-1.8.4.1.7.1 1.1 0-.7-.2-1.3-.6-1.7-1.2-.3-.4-.4-.9-.4-1.4.4.2.7.3 1.1.3-.5-.4-.9-.9-1.1-1.6-.1-.7-.1-1.3.3-1.9 1.4 1.7 3.2 2.6 5.3 2.8v-.3c-.1-.6 0-1.2.4-1.7.4-.7 1-1.1 1.7-1.2.9-.1 1.6.1 2.2.7 0 0 .1.1.1 0 .5-.1 1-.3 1.5-.6-.2.6-.6 1.1-1.1 1.4.5-.1 1-.2 1.4-.4-.1.1-.2.3-.3.4-.3.3-.6.7-.9.9v1.3c-.1.8-.3 1.6-.7 2.4-.4.8-.8 1.5-1.4 2.1-1 1-2.2 1.7-3.5 2-.5.1-.9.2-1.4.2-1.5 0-2.9-.3-4.1-1.1h-.1c.9.1 1.7 0 2.6-.4.6-.3 1-.5 1.4-.9"/></svg>
                              
                              
                                  </a>
                              </span>
                              </div>
                      </div>
                    </div>
                    <div class="caption">
                      <span class="js-caption"></span>
                      <span class="credit js-credit"></span>
                    </div>
                    <div class="js-buy-link-container"></div>
                  </div>
                </div>
                  <div class="gallery-interstitial-container">
                    <div class="ad-title">Advertisement</div>
                    <div class="interstitial-container">
                      
                        <div
                              id="div-gpt-square-fixed-01"
                              data-tier="1"
                                  
                          class="ad ad-container ad-wrapper type-300 ad-interstitial desktop-only karma-ad"
                          data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                    
                    </div>
                  </div>
              </div>
              
              <div class="component karma-below-banner vertical-gallery mobile-only">
                      <div class="vertical-slide" data-hash="cardi-b" data-slide-index="1" data-headline="Cardi B">
                        <a class="anchor-only" name="cardi-b" aria-label="cardi-b" href="javascript: void(0)"></a>
                      
                          <div class="media-img">
                              <div
                                class="component lazy-image  
                                   no-upscale 
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://pespdotcom.files.wordpress.com/2018/10/cardi-b_1.jpg?w&#x3D;768"
                                data-alt="La rapera del Bronx est&amp;aacute; arrasando con todo&amp;nbsp;y ha recorrido un largo camino desde sus tiempos de stripper hasta sus d&amp;iacute;as en el exitoso programa de VH1 Love &amp;amp; Hip Hop: New York."
                                data-title="Cardi B"
                                data-shop-image="false"
                                    
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://pespdotcom.files.wordpress.com/2018/10/cardi-b_1.jpg?w&#x3D;768" alt="La rapera del Bronx est&amp;aacute; arrasando con todo&amp;nbsp;y ha recorrido un largo camino desde sus tiempos de stripper hasta sus d&amp;iacute;as en el exitoso programa de VH1 Love &amp;amp; Hip Hop: New York." title="Cardi B">
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container  image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Fcardi-b_1.jpg%3Fw%3D768&amp;description&#x3D;Cardi%20B"
                                        class="display-block component popup"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Pin this image (opens in a new window)"
                                      >
                                  
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                  
                                  
                                      </a>
                                  </span>
                              </div>
                              
                              
                              </div>
                          </div>
                      
                        <div class="slide-info">
                          <span class="counter">1 of 10</span>
                          <span class="credit">Michael Loccisano/Getty Images for VH1</span>
                        </div>
                      
                        <div class="media-body clearfix">
                          <h2>
                              Cardi B
                          </h2>
                            <div class="caption margin-24-bottom"><p>La rapera del Bronx est&aacute; arrasando con todo&nbsp;y ha recorrido un largo camino desde sus tiempos de <em>stripper</em> hasta sus d&iacute;as en el exitoso programa de VH1 <em>Love &amp; Hip Hop: New York</em>.</p>
                      </div>
                      
                        </div>
                      </div>
                    <div class="ad-title">Advertisement</div>
                      
                        <div
                              id="div-gpt-mob-square-flex-1"
                              data-tier="1"
                                  
                          class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad karma-ad"
                          data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                    
                      
                        <div
                              id="div-gpt-leaderboard-fixed-1"
                              data-tier="2"
                            data-lazy-scroll="true"      
                          class="ad ad-container ad-wrapper type-728x90-flex instream-ad tablet-ad karma-ad"
                          data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                    
                      <div class="vertical-slide" data-hash="nueva-portada" data-slide-index="2" data-headline="Nueva portada">
                        <a class="anchor-only" name="nueva-portada" aria-label="nueva-portada" href="javascript: void(0)"></a>
                      
                          <div class="media-img">
                              <div
                                class="component lazy-image lazy 
                                   no-upscale 
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://pespdotcom.files.wordpress.com/2018/10/cardib_7.jpg?w&#x3D;768"
                                data-alt="Cardi B est&amp;aacute; en la portada de la publicaci&amp;oacute;n anual de arte de&amp;nbsp;W Magazine."
                                data-title="Nueva portada"
                                data-shop-image="false"
                                    
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://pespdotcom.files.wordpress.com/2018/10/cardib_7.jpg?w&#x3D;768" alt="Cardi B est&amp;aacute; en la portada de la publicaci&amp;oacute;n anual de arte de&amp;nbsp;W Magazine." title="Nueva portada">
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container  image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Fcardib_7.jpg%3Fw%3D768&amp;description&#x3D;Nueva%20portada"
                                        class="display-block component popup"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Pin this image (opens in a new window)"
                                      >
                                  
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                  
                                  
                                      </a>
                                  </span>
                              </div>
                              
                              
                              </div>
                          </div>
                        
                        <div class="slide-info">
                          <span class="counter">2 of 10</span>
                          <span class="credit">Instagram/Cardi B</span>
                        </div>
                      
                        <div class="media-body clearfix">
                          <h2>
                              Nueva portada
                          </h2>
                            <div class="caption margin-24-bottom"><p>Cardi B est&aacute; en la portada de la publicaci&oacute;n anual de arte de&nbsp;<em>W Magazine</em>.</p>
                      </div>
                      
                        </div>
                      </div>
                      
                        <div
                              id="div-sm-inContent"
                              data-tier="NaN"
                            data-lazy-scroll="true"      
                          class="ad ad-container ad-wrapper type-5x5 instream-ad div-sm-inContent mobile-ad tablet-ad full-width-media karma-ad"
                          data-dimensions="5x5" role="complementary" aria-hidden="true"></div>
                    
                      <div class="vertical-slide" data-hash="su-regreso-al-escenario" data-slide-index="3" data-headline="Su regreso al escenario">
                        <a class="anchor-only" name="su-regreso-al-escenario" aria-label="su-regreso-al-escenario" href="javascript: void(0)"></a>
                      
                          <div class="media-img">
                              <div
                                class="component lazy-image lazy 
                                   no-upscale 
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://pespdotcom.files.wordpress.com/2018/10/cardi-b3.jpg?w&#x3D;768"
                                data-alt="Dos meses despu&amp;eacute;s de dar a luz a su hija, la neoyorquina cant&amp;oacute; en el Festival de Global Citizen y tambi&amp;eacute;n&amp;nbsp;inst&amp;oacute; a todo el mundo a votar el 6 de noviembre."
                                data-title="Su regreso al escenario"
                                data-shop-image="false"
                                    
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://pespdotcom.files.wordpress.com/2018/10/cardi-b3.jpg?w&#x3D;768" alt="Dos meses despu&amp;eacute;s de dar a luz a su hija, la neoyorquina cant&amp;oacute; en el Festival de Global Citizen y tambi&amp;eacute;n&amp;nbsp;inst&amp;oacute; a todo el mundo a votar el 6 de noviembre." title="Su regreso al escenario">
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container  image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Fcardi-b3.jpg%3Fw%3D768&amp;description&#x3D;Su%20regreso%20al%20escenario"
                                        class="display-block component popup"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Pin this image (opens in a new window)"
                                      >
                                  
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                  
                                  
                                      </a>
                                  </span>
                              </div>
                              
                              
                              </div>
                          </div>
                        
                        <div class="slide-info">
                          <span class="counter">3 of 10</span>
                          <span class="credit">Theo Wargo/Getty Images for Global Citizen</span>
                        </div>
                      
                        <div class="media-body clearfix">
                          <h2>
                              Su regreso al escenario
                          </h2>
                            <div class="caption margin-24-bottom"><p>Dos meses despu&eacute;s de dar a luz a su hija, la neoyorquina cant&oacute; en el Festival de Global Citizen y tambi&eacute;n&nbsp;inst&oacute; a todo el mundo a votar el 6 de noviembre.</p>
                      </div>
                      
                        </div>
                      </div>
                    <div class="ad-title">Advertisement</div>
                      
                        <div
                              id="div-gpt-mob-square-flex-2"
                              data-tier="2"
                                  
                          class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad karma-ad"
                          data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                    
                      
                        <div
                              id="div-gpt-leaderboard-fixed-2"
                              data-tier="3"
                            data-lazy-scroll="true"      
                          class="ad ad-container ad-wrapper type-728x90-flex instream-ad tablet-ad karma-ad"
                          data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                    
                      <div class="vertical-slide" data-hash="toda-una-fashionista" data-slide-index="4" data-headline="Toda una fashionista">
                        <a class="anchor-only" name="toda-una-fashionista" aria-label="toda-una-fashionista" href="javascript: void(0)"></a>
                      
                          <div class="media-img">
                              <div
                                class="component lazy-image lazy 
                                   no-upscale 
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://pespdotcom.files.wordpress.com/2018/10/cardib_8.jpg?w&#x3D;768"
                                data-alt="Un look completamente diferente a como estamos acostumbrados a verla."
                                data-title="Toda una fashionista"
                                data-shop-image="false"
                                    
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://pespdotcom.files.wordpress.com/2018/10/cardib_8.jpg?w&#x3D;768" alt="Un look completamente diferente a como estamos acostumbrados a verla." title="Toda una fashionista">
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container  image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Fcardib_8.jpg%3Fw%3D768&amp;description&#x3D;Toda%20una%20fashionista"
                                        class="display-block component popup"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Pin this image (opens in a new window)"
                                      >
                                  
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                  
                                  
                                      </a>
                                  </span>
                              </div>
                              
                              
                              </div>
                          </div>
                        
                        <div class="slide-info">
                          <span class="counter">4 of 10</span>
                          <span class="credit">Mehdi Taamallah/NurPhoto via Getty Images</span>
                        </div>
                      
                        <div class="media-body clearfix">
                          <h2>
                              Toda una fashionista
                          </h2>
                            <div class="caption margin-24-bottom"><p>Un look completamente diferente a como estamos acostumbrados a verla.</p>
                      </div>
                      
                        </div>
                      </div>
                    <div class="ad-title">Advertisement</div>
                      
                        <div
                              id="div-gpt-mob-square-flex-3"
                              data-tier="3"
                            data-lazy-scroll="true"      
                          class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad karma-ad"
                          data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                    
                      
                        <div
                              id="div-gpt-leaderboard-fixed-3"
                              data-tier="4"
                            data-lazy-scroll="true"      
                          class="ad ad-container ad-wrapper type-728x90-flex instream-ad tablet-ad karma-ad"
                          data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                    
                      <div class="vertical-slide" data-hash="kulture-kiari-cephus" data-slide-index="5" data-headline="Kulture Kiari Cephus">
                        <a class="anchor-only" name="kulture-kiari-cephus" aria-label="kulture-kiari-cephus" href="javascript: void(0)"></a>
                      
                          <div class="media-img">
                              <div
                                class="component lazy-image lazy 
                                   no-upscale 
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://pespdotcom.files.wordpress.com/2018/10/cardib_6.jpg?w&#x3D;768"
                                data-alt="En julio naci&amp;oacute; su hija y desde entonces Cardi B le ha dedicado todo su tiempo a ella."
                                data-title="Kulture Kiari Cephus"
                                data-shop-image="false"
                                    
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://pespdotcom.files.wordpress.com/2018/10/cardib_6.jpg?w&#x3D;768" alt="En julio naci&amp;oacute; su hija y desde entonces Cardi B le ha dedicado todo su tiempo a ella." title="Kulture Kiari Cephus">
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container  image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Fcardib_6.jpg%3Fw%3D768&amp;description&#x3D;Kulture%20Kiari%20Cephus"
                                        class="display-block component popup"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Pin this image (opens in a new window)"
                                      >
                                  
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                  
                                  
                                      </a>
                                  </span>
                              </div>
                              
                              
                              </div>
                          </div>
                        
                        <div class="slide-info">
                          <span class="counter">5 of 10</span>
                          <span class="credit">Instagram/Cardi B</span>
                        </div>
                      
                        <div class="media-body clearfix">
                          <h2>
                              Kulture Kiari Cephus
                          </h2>
                            <div class="caption margin-24-bottom"><p>En julio naci&oacute; su hija y desde entonces Cardi B le ha dedicado todo su tiempo a ella.</p>
                      </div>
                      
                        </div>
                      </div>
                    <div class="ad-title">Advertisement</div>
                      
                        <div
                              id="div-gpt-mob-square-flex-4"
                              data-tier="4"
                            data-lazy-scroll="true"      
                          class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad karma-ad"
                          data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                    
                      
                        <div
                              id="div-gpt-leaderboard-fixed-4"
                              data-tier="1"
                            data-lazy-scroll="true"      
                          class="ad ad-container ad-wrapper type-728x90-flex instream-ad tablet-ad karma-ad"
                          data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                    
                      <div class="vertical-slide" data-hash="su-matrimonio" data-slide-index="6" data-headline="Su matrimonio">
                        <a class="anchor-only" name="su-matrimonio" aria-label="su-matrimonio" href="javascript: void(0)"></a>
                      
                          <div class="media-img">
                              <div
                                class="component lazy-image lazy 
                                   no-upscale 
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://pespdotcom.files.wordpress.com/2018/10/cardib_2.jpg?w&#x3D;752"
                                data-alt="Cardi B y Offset sorprendieron al mundo cuando anunciaron que se casaron el a&amp;ntilde;o pasado."
                                data-title="Su matrimonio"
                                data-shop-image="false"
                                    
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://pespdotcom.files.wordpress.com/2018/10/cardib_2.jpg?w&#x3D;752" alt="Cardi B y Offset sorprendieron al mundo cuando anunciaron que se casaron el a&amp;ntilde;o pasado." title="Su matrimonio">
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container  image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Fcardib_2.jpg%3Fw%3D752&amp;description&#x3D;Su%20matrimonio"
                                        class="display-block component popup"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Pin this image (opens in a new window)"
                                      >
                                  
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                  
                                  
                                      </a>
                                  </span>
                              </div>
                              
                              
                              </div>
                          </div>
                        
                        <div class="slide-info">
                          <span class="counter">6 of 10</span>
                          <span class="credit">Instagram/Cardi B</span>
                        </div>
                      
                        <div class="media-body clearfix">
                          <h2>
                              Su matrimonio
                          </h2>
                            <div class="caption margin-24-bottom"><p>Cardi B y Offset sorprendieron al mundo cuando anunciaron que se casaron el a&ntilde;o pasado.</p>
                      </div>
                      
                        </div>
                      </div>
                    <div class="ad-title">Advertisement</div>
                      
                        <div
                              id="div-gpt-mob-square-flex-5"
                              data-tier="1"
                            data-lazy-scroll="true"      
                          class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad karma-ad"
                          data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                    
                      
                        <div
                              id="div-gpt-leaderboard-fixed-5"
                              data-tier="2"
                            data-lazy-scroll="true"      
                          class="ad ad-container ad-wrapper type-728x90-flex instream-ad tablet-ad karma-ad"
                          data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                    
                      <div class="vertical-slide" data-hash="sus-colaboraciones" data-slide-index="7" data-headline="Sus colaboraciones">
                        <a class="anchor-only" name="sus-colaboraciones" aria-label="sus-colaboraciones" href="javascript: void(0)"></a>
                      
                          <div class="media-img">
                              <div
                                class="component lazy-image lazy 
                                   no-upscale 
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://pespdotcom.files.wordpress.com/2018/10/cardib_4.jpg?w&#x3D;768"
                                data-alt="En el verano, Cardi B se convirti&amp;oacute; en la primera rapera en tener dos sencillos n&amp;uacute;mero uno en la lista Billboard Hot 100 con su tema &amp;#8220;I Like It&amp;#8221; junto con Bad Bunny y J Balvin."
                                data-title="Sus colaboraciones"
                                data-shop-image="false"
                                    
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://pespdotcom.files.wordpress.com/2018/10/cardib_4.jpg?w&#x3D;768" alt="En el verano, Cardi B se convirti&amp;oacute; en la primera rapera en tener dos sencillos n&amp;uacute;mero uno en la lista Billboard Hot 100 con su tema &amp;#8220;I Like It&amp;#8221; junto con Bad Bunny y J Balvin." title="Sus colaboraciones">
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container  image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F10%2Fcardib_4.jpg%3Fw%3D768&amp;description&#x3D;Sus%20colaboraciones"
                                        class="display-block component popup"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Pin this image (opens in a new window)"
                                      >
                                  
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                  
                                  
                                      </a>
                                  </span>
                              </div>
                              
                              
                              </div>
                          </div>
                        
                        <div class="slide-info">
                          <span class="counter">7 of 10</span>
                          <span class="credit">Instagram/Cardi B</span>
                        </div>
                      
                        <div class="media-body clearfix">
                          <h2>
                              Sus colaboraciones
                          </h2>
                            <div class="caption margin-24-bottom"><p>En el verano, Cardi B se convirti&oacute; en la primera rapera en tener dos sencillos n&uacute;mero uno en la lista Billboard Hot 100 con su tema &#8220;I Like It&#8221; junto con Bad Bunny y J Balvin.</p>
                      </div>
                      
                        </div>
                      </div>
                    <div class="ad-title">Advertisement</div>
                      
                        <div
                              id="div-gpt-mob-square-flex-6"
                              data-tier="2"
                            data-lazy-scroll="true"      
                          class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad karma-ad"
                          data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                    
                      
                        <div
                              id="div-gpt-leaderboard-fixed-6"
                              data-tier="3"
                            data-lazy-scroll="true"      
                          class="ad ad-container ad-wrapper type-728x90-flex instream-ad tablet-ad karma-ad"
                          data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                    
                      <div class="vertical-slide" data-hash="gala-del-met" data-slide-index="8" data-headline="Gala del Met">
                        <a class="anchor-only" name="gala-del-met" aria-label="gala-del-met" href="javascript: void(0)"></a>
                      
                          <div class="media-img">
                              <div
                                class="component lazy-image lazy 
                                   no-upscale 
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://pespdotcom.files.wordpress.com/2018/05/gettyimages-955769064.jpg?w&#x3D;768"
                                data-alt="Por primera vez en el evento, Cardi B lo manej&amp;oacute; todo como algo natural con su embarazo y todo."
                                data-title="Gala del Met"
                                data-shop-image="false"
                                    
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://pespdotcom.files.wordpress.com/2018/05/gettyimages-955769064.jpg?w&#x3D;768" alt="Por primera vez en el evento, Cardi B lo manej&amp;oacute; todo como algo natural con su embarazo y todo." title="Gala del Met">
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container  image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F05%2Fgettyimages-955769064.jpg%3Fw%3D768&amp;description&#x3D;Gala%20del%20Met"
                                        class="display-block component popup"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Pin this image (opens in a new window)"
                                      >
                                  
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                  
                                  
                                      </a>
                                  </span>
                              </div>
                              
                              
                              </div>
                          </div>
                        
                        <div class="slide-info">
                          <span class="counter">8 of 10</span>
                          <span class="credit">Neilson Barnard/Getty Images</span>
                        </div>
                      
                        <div class="media-body clearfix">
                          <h2>
                              Gala del Met
                          </h2>
                            <div class="caption margin-24-bottom"><p>Por primera vez en el evento, Cardi B lo manej&oacute; todo como algo natural con su embarazo y todo.</p>
                      </div>
                      
                        </div>
                      </div>
                    <div class="ad-title">Advertisement</div>
                      
                        <div
                              id="div-gpt-mob-square-flex-7"
                              data-tier="3"
                            data-lazy-scroll="true"      
                          class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad karma-ad"
                          data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                    
                      
                        <div
                              id="div-gpt-leaderboard-fixed-7"
                              data-tier="4"
                            data-lazy-scroll="true"      
                          class="ad ad-container ad-wrapper type-728x90-flex instream-ad tablet-ad karma-ad"
                          data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                    
                      <div class="vertical-slide" data-hash="nada-la-detiene" data-slide-index="9" data-headline="Nada la detiene">
                        <a class="anchor-only" name="nada-la-detiene" aria-label="nada-la-detiene" href="javascript: void(0)"></a>
                      
                          <div class="media-img">
                              <div
                                class="component lazy-image lazy 
                                   no-upscale 
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://pespdotcom.files.wordpress.com/2018/04/cardi-b.jpg?w&#x3D;768"
                                data-alt="Ni su embarazo le impidi&amp;oacute; estar en el escenario del festival Coachella."
                                data-title="Nada la detiene"
                                data-shop-image="false"
                                    
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://pespdotcom.files.wordpress.com/2018/04/cardi-b.jpg?w&#x3D;768" alt="Ni su embarazo le impidi&amp;oacute; estar en el escenario del festival Coachella." title="Nada la detiene">
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container  image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F04%2Fcardi-b.jpg%3Fw%3D768&amp;description&#x3D;Nada%20la%20detiene"
                                        class="display-block component popup"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Pin this image (opens in a new window)"
                                      >
                                  
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                  
                                  
                                      </a>
                                  </span>
                              </div>
                              
                              
                              </div>
                          </div>
                        
                        <div class="slide-info">
                          <span class="counter">9 of 10</span>
                          <span class="credit">Natt Lim/Getty Images for Coachella</span>
                        </div>
                      
                        <div class="media-body clearfix">
                          <h2>
                              Nada la detiene
                          </h2>
                            <div class="caption margin-24-bottom"><p>Ni su embarazo le impidi&oacute; estar en el escenario del festival Coachella.</p>
                      </div>
                      
                        </div>
                      </div>
                    <div class="ad-title">Advertisement</div>
                      
                        <div
                              id="div-gpt-mob-square-flex-8"
                              data-tier="4"
                            data-lazy-scroll="true"      
                          class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad karma-ad"
                          data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                    
                      
                        <div
                              id="div-gpt-leaderboard-fixed-8"
                              data-tier="1"
                            data-lazy-scroll="true"      
                          class="ad ad-container ad-wrapper type-728x90-flex instream-ad tablet-ad karma-ad"
                          data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                    
                      <div class="vertical-slide" data-hash="todava-le-falta" data-slide-index="10" data-headline="Todav&amp;iacute;a le falta&amp;nbsp;">
                        <a class="anchor-only" name="todava-le-falta" aria-label="todava-le-falta" href="javascript: void(0)"></a>
                      
                          <div class="media-img">
                              <div
                                class="component lazy-image lazy 
                                   no-upscale 
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://pespdotcom.files.wordpress.com/2018/09/gettyimages-911509216.jpg?w&#x3D;768"
                                data-alt="Con su esperada colecci&amp;oacute;n de ropa con Fashion Nova y m&amp;aacute;s m&amp;uacute;sica por venir, Cardi B&amp;nbsp;no piensa parar de dominar el mundo del entretenimiento."
                                data-title="Todav&amp;iacute;a le falta&amp;nbsp;"
                                data-shop-image="false"
                                    
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://pespdotcom.files.wordpress.com/2018/09/gettyimages-911509216.jpg?w&#x3D;768" alt="Con su esperada colecci&amp;oacute;n de ropa con Fashion Nova y m&amp;aacute;s m&amp;uacute;sica por venir, Cardi B&amp;nbsp;no piensa parar de dominar el mundo del entretenimiento." title="Todav&amp;iacute;a le falta&amp;nbsp;">
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container  image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Fla-evolucion-de-cardi-b%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190219%26utm_term%3D6092977&amp;media&#x3D;https%3A%2F%2Fpespdotcom.files.wordpress.com%2F2018%2F09%2Fgettyimages-911509216.jpg%3Fw%3D768&amp;description&#x3D;Todav%26iacute%3Ba%20le%20falta%26nbsp%3B"
                                        class="display-block component popup"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Pin this image (opens in a new window)"
                                      >
                                  
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                  
                                  
                                      </a>
                                  </span>
                              </div>
                              
                              
                              </div>
                          </div>
                        
                        <div class="slide-info">
                          <span class="counter">10 of 10</span>
                          <span class="credit">Jamie McCarthy/Getty Images</span>
                        </div>
                      
                        <div class="media-body clearfix">
                          <h2>
                              Todav&iacute;a le falta&nbsp;
                          </h2>
                            <div class="caption margin-24-bottom"><p>Con su esperada colecci&oacute;n de ropa con Fashion Nova y m&aacute;s m&uacute;sica por venir, Cardi B&nbsp;no piensa parar de dominar el mundo del entretenimiento.</p>
                      </div>
                      
                        </div>
                      </div>
              
              
              </div>
              <div class="karma-lazy-seriesDetails"></div>
        </div>
        <!-- Syndication Attribution -->
        <!-- Bottom Recirc -->
          <div class="bottom-recirc padded-mobile "
            data-tracking-zone="bottom-recirc"
          >
              
              <div 
               class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-bottom>
                <div class="OUTBRAIN "
                    data-src="https://peopleenespanol.com//celebridades/la-evolucion-de-cardi-b/"
                    data-widget-id="AR_27"
                    data-ob-template="peopleespanol"
                    
                    
                >
                </div>
              </div>
              
                  
                    <div
                          id="div-gpt-leaderboard-fixed-9"
                          data-tier="3"
                              
                      class="ad ad-container ad-wrapper  desktop-ad tablet-ad karma-ad"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                          id="div-gpt-mob-square-flex-9"
                          data-tier="3"
                              
                      class="ad ad-container ad-wrapper  mobile-ad karma-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                    <div class="component feed clearfix bottom-recirc" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22count%22%3A6%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%2Cmedium_2x%22%2C%22page%22%3A2%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%7D" data-partial="tile" data-variation="bottom-recirc" data-flair-size="30" data-type="feed" data-title="Tal Vez Te Guste"  data-hide-summary="1" data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D" data-nativekey="VpEGHewvt8fmmsU8C9kGdgJK" data-fill-method="append">
                      <h2 class="subtitle feed-subtitle">Tal Vez Te Guste</h2>
                    
                    </div>
          
          </div>
      </div>
        <!-- Sidebar -->
        <div class="article-small-sidebar sidebar-right is-narrow"
          data-tracking-zone="right-rail"
        >
          <div class="sidebar-item karma-sticky-rail">
        
              
                <div
                      id="div-gpt-square-flex-1"
                      data-tier="1"
                          
                  class="ad ad-container ad-wrapper  desktop-only karma-ad"
                  data-dimensions="300x600;300x250;160x600" role="complementary" aria-hidden="true"></div>
            
        
        
        
                  <div class="component feed clearfix" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%2Cmedium_2x%22%2C%22page%22%3A1%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%2C%22excluded%22%3A6092977%7D" data-partial="list-item" data-flair-size="30" data-type="feed" data-title="Más Contenido"  data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D" data-nativekey="QtdkDiygBHd5NN8Fobvchb6s">
                    <h2 class="subtitle feed-subtitle">Más Contenido</h2>
                  
                  </div>
                        <div class="component newsletter-callout " data-newsletter-type="newsletter-callout">
                    <div class="partial tout">
                      <div class="tout-content-wrapper">
                        <h3>Hazte con tu dosis diaria de People en Español</h3>
                        <div class="tout-content">Suscríbete a nuestro boletín diario con las últimas noticias de las celebridades.</div>
                      </div>
                          <div class="button-style">
                              <a href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22513"  target="_blank" > Inscríbete aquí </a>
                          </div>
                    </div>
                  </div>
        
              <div class="karma-rail-docking-element">
                    <div
                      class="ad-sticky-container desktop-only height-250px karma-ad"
                    >
                  
                    <div
                          id="div-gpt-square-fixed-1"
                          data-tier="3"
                              
                      class="ad ad-container ad-wrapper type-300-flex desktop-only karma-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                    </div>
                
              </div>
          </div>
        </div>
      <aside class="content article tags">
        
      </aside>
      <a href="https://peopleenespanol.com/wp-admin/post.php?post&#x3D;6092977&amp;action&#x3D;edit" class="component edit-link is-fixed" target="_blank" title="Edit link" aria-label="Edit link">
  <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
      <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
  </svg>
  <span>EDIT POST</span>
</a>

    </main>
  </div>
</div>

      <div class="component footer-test">
            
              <div
                    id="div-gpt-related"
                    data-tier="1"
                        
                class="ad ad-container ad-wrapper type-gum-gum desktop-ad tablet-ad karma-ad"
                data-dimensions="1x6" role="complementary" aria-hidden="true"></div>
          
            <footer class="footer-test main "
              data-tracking-zone="mdex-footer">
                <div class="footer-links-wrapper">
                  <div class="footer-logo">
                    <a class="full-logo" href="/"
                      data-action="footer-logo">
                        <span class="svg-label">People en Español</span>
                        <span class="svg-logo" aria-hidden="true">
                          <img alt="People en Español Logo" src="../../../img/site-logo.png" width="90px" height="36px" />
                        </span>
                    </a>
                  </div>
                  <nav class="footer-sections" aria-label="Footer">
                    <section class="footer-section footer-magazines-more">
                      <h2 class="footer-title">Magazines &amp; More</h2>
                      <div id="footermagmore"></div>
                    </section>
      
                    <section class="footer-section footer-learn-more">
                      <h2 class="footer-title">Learn More</h2>
                        <ul class="footer-learn-more-links">
                            <li class="footer-link-item">
                              <a href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22512"  target="_blank" rel="noopener"  class="footer-link "
                                 aria-describedby="external-disclaimer" >
                                Subscribe
                                 <span class="hidden-label">this link opens in a new tab</span>
       
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="http://static.peopleenespanol.com/mediakit/index.html"  class="footer-link "
                                >
                                Advertise
                                
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="https://peopleenespanol.com/sitemap/"  class="footer-link "
                                >
                                Sitemap
                                
                              </a>
                            </li>
                        </ul>
                    </section>
      
                    <section class="footer-section footer-connect">
                      <h2 class="footer-title">Connect</h2>
                      <div class="footer-follow-us">Follow Us</div>
      
                      <div class="footer-social-container">
                          <span
                            class="icon icon-facebook social-icon margin-4-right "
                              data-social-service="facebook"
                          >
                              <a href="https://www.facebook.com/peopleenespanol"
                                class="display-block "
                                  target="_blank"
                                  title="facebook share (opens in a new window)"
                                aria-label="Share on facebook (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-twitter social-icon margin-4-right "
                              data-social-service="twitter"
                          >
                              <a href="https://twitter.com/peopleenespanol"
                                class="display-block "
                                  target="_blank"
                                  title="twitter share (opens in a new window)"
                                aria-label="Share on twitter (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-pinterest social-icon margin-4-right "
                              data-social-service="pinterest"
                          >
                              <a href="https://www.pinterest.com/peopleenespanol/"
                                class="display-block "
                                  target="_blank"
                                  title="pinterest share (opens in a new window)"
                                aria-label="Share on pinterest (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-instagram social-icon margin-4-right "
                              data-social-service="instagram"
                          >
                              <a href="https://www.instagram.com/peopleenespanol/"
                                class="display-block "
                                  target="_blank"
                                  title="instagram share (opens in a new window)"
                                aria-label="Share on instagram (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-youtube social-icon margin-4-right "
                              data-social-service="youtube"
                          >
                              <a href="https://www.youtube.com/user/Peopleespanol"
                                class="display-block "
                                  target="_blank"
                                  title="youtube share (opens in a new window)"
                                aria-label="Share on youtube (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M10.227 13.95l4.307-2.233-4.307-2.248v4.482zm-3.8 2.487a1.613 1.613 0 0 1-1.064-1.035c-.462-1.268-.598-6.57.29-7.615a1.718 1.718 0 0 1 1.158-.616c2.393-.257 9.784-.22 10.636.086.5.18.854.506 1.046 1.006.505 1.31.522 6.079-.066 7.34-.16.344-.42.585-.75.758-.892.468-10.077.462-11.25.076z"/></svg>
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-google social-icon margin-4-right "
                          >
                              <a href="https://plus.google.com/+peopleenespanol"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-google" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8.965 10.997h4.675c.266 1.467.048 3.012-.853 4.217-.62.832-1.448 1.355-2.444 1.617a5.236 5.236 0 0 1-1.63.163 4.832 4.832 0 0 1-2.654-.947c-1.019-.75-1.664-1.75-1.944-2.989a4.76 4.76 0 0 1-.105-1.347 4.932 4.932 0 0 1 1.1-2.857 4.904 4.904 0 0 1 2.667-1.711c.268-.07.54-.118.819-.128.158-.007.317-.016.475-.015a4.713 4.713 0 0 1 2.358.645c.488.284.762.564.88.65l-1.446 1.458c-.364-.314-.765-.606-1.46-.71-1.57-.232-2.939.848-3.27 2.303a3.009 3.009 0 0 0 1.99 3.507c.352.113.712.15 1.078.126.52-.034 1.009-.17 1.445-.467.743-.507.977-1.306.977-1.505H8.961v-1.93c0-.025.002-.05.004-.08zm10.81-.252h.05v1.365h-1.734v1.745h-1.357v-1.744H15V10.745h1.734V9h1.357v1.745h1.684z"/></svg>
                          
                          
                          
                              </a>
                          </span>
                      </div>
      
      
                      <div class="footer-newsletter-signup">
                        <div class="footer-newsletter-signup-heading">Subscribe to Our Newsletter</div>
                        <div id="signup"></div>
                      </div>
      
                    </section>
                  </nav>
                </div>
              <div class="container-full-width footer-other-sites">
                  <div class="footer-other-sites-wrapper">
                    <a id="otherMeredithSites" class="footer-other-sites-link" role="button" href="#">
                      Other Meredith Sites
                    </a>
      <div class="partial modal other-sites static" aria-modal="true" aria-hidden="true" id="dialog-e27b57b3-5d58-4821-9672-1e3c100483f1" role="dialog" >
        <div tabindex="0" data-a11y-dialog-hide></div>
        <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog">
          <button class="close" type="button" data-a11y-dialog-hide aria-label="Close this dialog window">
            
            <span
              class="icon icon-close utility-icon "
            >
            
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            
            
            </span>
          </button>
          <h2 id="other_dialog" class="dialogTitle">Other Meredith Sites</h2>
          <div class="content">
                            <ul>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.coastalliving.com/">Coastal Living <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/category/4248/diabetes-diet-center/">Diabetic Living <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/">EatingWell <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://ew.com/">Entertainment Weekly <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/extracrispy/">Extra Crispy <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.familycircle.com/">Family Circle <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.fitnessmagazine.com/">Fitness Magazine <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.fitpregnancy.com/">Fit Pregnancy <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.foodandwine.com/">Food &amp; Wine <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.health.com/">Health <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.instyle.com/">Instyle <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.kraftrecipes.com/">Kraft Recipes <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.marthastewartweddings.com/">Martha Stewart Weddings <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.more.com/">More <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/">Myrecipes <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.mywedding.com/">Mywedding <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.parents.com/">Parents <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.parenting.com/">Parenting <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://people.com/">People <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://peopleenespanol.com/">People en Español <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.realsimple.com/">Real Simple <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.shape.com/">Shape <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://serpadres.com/">Ser Padres <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.southernliving.com/">Southern Living <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.traditionalhome.com/">Traditional Home <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.travelandleisure.com/">Travel &amp; Leisure <span class="hidden-label">this link opens in a new tab</span>
               </a></li>
                            </ul>
          </div>
        </div>
      </div>
                  </div>
                <div class="footer-copyright">
                  <span class="footer-copyright-logo">
                      <svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24">
                      <g fill="none" fill-rule="nonzero">
                        <path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/>
                        <path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/>
                        <path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/>
                        <path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/>
                        <path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/>
                        <path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/>
                        <path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/>
                        <path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/>
                        <path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/>
                        <path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/>
                        <path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/>
                        <path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/>
                        <path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/>
                        <path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/>
                      </g>
                    </svg>            </span>
                  <span class="footer-copyright-text">People en Español is part of the Meredith Latino Network. Copyright 2019 Meredith Corporation. All Rights Reserved. People en Español may receive compensation for some links to products and services on this website. Offers may be subject to change without notice. | <a target="_blank" href="https://www.meredith.com/legal-ti/pespanol/generic_privacy_new.html?dnp-source=E">Privacy policy<span class="hidden-label">this link opens in a new tab</span></a> | <a target="_blank" href="https://www.meredith.com/legal-ti/pespanol/privacy_terms_service.html">Terms of Service<span class="hidden-label">this link opens in a new tab</span></a> | <a target="_blank" href="https://www.meredith.com/legal-ti/pespanol/generic_privacy_new.html?dnp-source=B#california">Your California Privacy Rights<span class="hidden-label">this link opens in a new tab</span></a> | <a target="_blank" href="https://app-de.onetrust.com/app/#/webform/0c410d51-8e85-4308-9bb9-37c24a461ccb">EU Data Subject Requests<span class="hidden-label">this link opens in a new tab</span></a></span>
                </div>
              </div>
            </footer>
      </div>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="alma sacasa"
          data-content_cms_sub_category=""
          data-content_cms_id="6092977"
          data-content_featured_image="https://pespdotcom.files.wordpress.com/2018/02/cardi-b2-e1510002078308.jpg"
          data-content_headline="la evolución de cardi b"
          data-content_modified_date=""
          data-content_published_date="2018-10-09T21:47:21.000Z"
          data-content_shown_on_platform="own"
          data-content_type="gallery"
          data-path="/celebridades/la-evolucion-de-cardi-b/"
          data-referrer=""
          data-content_is_post="post"
          data-title="la evolución de cardi b"
          data-affiliate_link_count="0"
          data-karma_id="6092977"
          data-content_cms_category="celebridades"
          data-content_cms_tags="cardi b|fotos|celebridades|música"
          data-time_inc_brand="peopleenespanol.com"
          data-time_inc_application="front end"
          data-slide_name="la evolución de cardi b"
          data-slide_number="title slide"
          data-slide_type="title"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label="positive"
          data-content_nlp_sentiment_score="0.8"
          data-content_nlp_sentiment_magnitude="0.8"
          data-content_nlp_entities="cardi b|gallery|evolución|enabled|listas|música|rapera"
          data-content_nlp_payload="{&quot;entities&quot;:[{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;cardi b&quot;,&quot;relevance&quot;:0.20712727,&quot;disambiguation&quot;:{&quot;mid&quot;:&quot;\/g\/11dxl0k0k2&quot;,&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/cardi_b&quot;}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;gallery&quot;,&quot;relevance&quot;:0.12805201,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;evoluci\u00f3n&quot;,&quot;relevance&quot;:0.09801011,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;enabled&quot;,&quot;relevance&quot;:0.08271724,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;listas&quot;,&quot;relevance&quot;:0.07256399,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;m\u00fasica&quot;,&quot;relevance&quot;:0.07256399,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;rapera&quot;,&quot;relevance&quot;:0.0657022,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;aspectos&quot;,&quot;relevance&quot;:0.03605062,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;vida&quot;,&quot;relevance&quot;:0.03605062,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;vistazo&quot;,&quot;relevance&quot;:0.035637524,&quot;disambiguation&quot;:{}}],&quot;docsentiment&quot;:{&quot;magnitude&quot;:0.8,&quot;score&quot;:0.8,&quot;label&quot;:&quot;positive&quot;},&quot;language&quot;:&quot;es&quot;}"
          data-content_nlp_categories=""
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync="homepageHeader,loadMoreButton"
        data-brand-async="homepageNewsletter,channelLoadMore,gallery,vertical-gallery"
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient"
        data-core-async="video,feed,gallery-test,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,auto-advance,navigation-test,footer-test,topics-carousel,category-page-videos,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,search-results,alert-banner,entity-summary,sticky-action-bar,category-page-faceted-search,ugc-comments,project-ratings"
      ></div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>


  </body>
</html>
