<!doctype html>
<!--
        /((((((\\\\
=======((((((((((\\\\\
     ((           \\\\\\\
     ( (*    _/      \\\\\\\
       \    /  \      \\\\\\________________
        |  |   |       </                  ((\\\\
        o_|   /        /                      \ \\\\    \\\\\\\
             |  ._    (                        \ \\\\\\\\\\\\\\\\
             | /                       /       /    \\\\\\\     \\
     .______/\/     /                 /       /         \\\
    / __.____/    _/         ________(       /\
   / / / ________/`_________'         \     /  \_
  / /  \ \                             \   \ \_  \
 ( <    \ \                             >  /    \ \
  \/     \\_                           / /       > )
          \_|                         / /       / /
                                    _//       _//
                                   /_|       /_|
-->
<html lang="EN">
  <head>
    <title>Irina Baeva en cuarentena de coronavirus con familia rusa | People en Español</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="preload" as="script" href="https://karma.mdpcdn.com/service/js-min/karma.js">
    <link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
    <meta name="viewport" content="width=device-width, initial-scale=1">
      <meta name="keywords" content="Coronavirus,Gabriel Soto,Irina Baeva,Noticias">
        <meta name="news_keywords" content="Coronavirus,Gabriel Soto,Irina Baeva,Noticias">
    <meta name="description" content="Irina Baeva revela que además de Gabriel Soto pasa la cuarentena de coronavirus con otras personas muy importantes en su vida ¿quiénes son? Ella lo explica">
      <link rel="canonical" href="https://peopleenespanol.com/celebridades/irina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa/">
    <link rel="amphtml" href="https://peopleenespanol.com/celebridades/irina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa/?amp&#x3D;true">
      <meta property="og:title" content="Irina Baeva en cuarentena de coronavirus con familia rusa">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="People en Español">
      <meta property="og:url" content="https://peopleenespanol.com/celebridades/irina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa/">
      <meta property="og:description" content="Irina Baeva revela que además de Gabriel Soto pasa la cuarentena de coronavirus con otras personas muy importantes en su vida ¿quiénes son? Ella lo explica ">
      <meta name="pinterest:url" content="https://peopleenespanol.com/celebridades/irina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa/">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://peopleenespanol.com/celebridades/irina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa/">
      <meta name="twitter:title" content="Irina Baeva en cuarentena de coronavirus con familia rusa">
      <meta name="twitter:description" content="Irina Baeva revela que además de Gabriel Soto pasa la cuarentena de coronavirus con otras personas muy importantes en su vida ¿quiénes son? Ella lo explica">
      <meta name="pinterest:description" content="Irina Baeva revela que además de Gabriel Soto pasa la cuarentena de coronavirus con otras personas muy importantes en su vida ¿quiénes son? Ella lo explica">
    <meta name="twitter:site" content="@peopleenespanol">
      <meta name="pinterest:media" content="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2020%2F04%2F09%2Firina-baeva-4.jpg">
      <meta name="twitter:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2020%2F04%2F09%2Firina-baeva-4.jpg">
      <meta property="og:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2020%2F04%2F09%2Firina-baeva-4.jpg">
        <meta property="og:image:width" content="1400">
        <meta property="og:image:height" content="2000">
    <meta property="fb:app_id" content="">
    <meta property="fb:pages" content="7741299484">
      <script type="application/ld+json">
        [
      {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://peopleenespanol.com/",
              "name": "Home",
              "image": null
            }
          },
          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://peopleenespanol.com/celebridades/",
              "name": "Celebridades",
              "image": null
            }
          }
        ]
      },
      {
        "@context": "http://schema.org",
        "@type": "VideoObject",
        "name": "Gabriel Soto e Irina Baeva celebran un nuevo triunfo juntos",
        "description": "Gabriel Soto e Irina Baeva celebran un nuevo triunfo juntos",
        "uploadDate": "2018-03-12T13:03:14.576Z",
        "duration": "PT56.427S",
        "thumbnailUrl": "https://imagesvc.meredithcorp.io/v3/mm/image?url=http%3A%2F%2FtimeInc.brightcove.com.edgesuite.net%2Frtmp_uds%2F958536773%2F201803%2F937%2F958536773_5749751205001_5749743638001-th.jpg%3FpubId%3D958536773%26videoId%3D5749743638001",
        "publisher": {
          "@type": "Organization",
          "name": "People en Español",
          "url": "https://peopleenespanol.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://peopleenespanol.com/img/logo.png",
            "width": 205,
            "height": 60
          },
          "sameAs": [
            "https://www.facebook.com/peopleenespanol",
            "https://twitter.com/peopleenespanol",
            "https://www.pinterest.com/peopleenespanol/",
            "https://www.instagram.com/peopleenespanol/",
            "https://www.youtube.com/user/Peopleespanol"
          ]
        },
        "embedUrl": "https://players.brightcove.net/958536773/default_default/index.html?videoId=5749743638001"
      },
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Irina Baeva revela que además de Gabriel Soto pasa la cuarentena por coronavirus con otras personas muy importantes en su vida ¿quiénes son?",
        "image": [
          {
            "@type": "ImageObject",
            "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2020%2F04%2F09%2Firina-baeva-4.jpg",
            "width": 1400,
            "height": 2000,
            "caption": "Irina Baeva 4"
          },
          {
            "@type": "ImageObject",
            "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2020%2F04%2F09%2Firina-baeva-en-soltero-con-hijas.jpg"
          },
          {
            "@type": "ImageObject",
            "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2020%2F03%2Fnotici-4.jpg"
          }
        ],
        "author": [
          {
            "@type": "Person",
            "name": "Carolina Amézquita Pino"
          }
        ],
        "publisher": {
          "@type": "Organization",
          "name": "People en Español",
          "url": "https://peopleenespanol.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://peopleenespanol.com/img/logo.png",
            "width": 205,
            "height": 60
          },
          "sameAs": [
            "https://www.facebook.com/peopleenespanol",
            "https://twitter.com/peopleenespanol",
            "https://www.pinterest.com/peopleenespanol/",
            "https://www.instagram.com/peopleenespanol/",
            "https://www.youtube.com/user/Peopleespanol"
          ]
        },
        "datePublished": "2020-04-09T17:21:35.000Z",
        "dateModified": "2020-04-09T17:21:35.000Z",
        "description": "Irina Baeva reveló que el aislamiento por la pandemia de coronavirus lo está pasando en casa no solo con Gabriel Soto, también hay unos familiares a su lado.",
        "mainEntityOfPage": "https://peopleenespanol.com/celebridades/irina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa/"
      }
    ]
      </script>
      <!-- OneTrust Cookies Consent Notice start -->
      <script async
        charset="utf-8"
        type="text/javascript"
        src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
        data-domain-script="4d2cfe3d-5d58-4356-9a5b-9e5376c7af87">
      </script>
      <script type="text/javascript">
        // Arguments passed to this function:
        //  OneTrust ID (required): The OneTrust-assigned ID for this site.
        //  Environment (optional): Test environment is assumed. Specify 'prod' for production.
    
        var mdp = mdp || {};
    
        mdp.locinfo = (function () {
          const ckName = 'mdp.privacy.loc';
          let locCode = 0;
    
          const init = function () {
            const oTGeoSvc = 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/meredithOneTrustGeoloc';
            const re = new RegExp('(?:(?:^|.*;\\s*)' + ckName.replace(/\./g, '\\.') + '\\s*\\=\\s*([^;]*).*$)|^.*$');
            const ckVal = document.cookie.replace(re, '$1');
            if (ckVal.length) {
              locCode = Number(ckVal);
              if (locCode === 0) {
                hideCcpaLink();
              }
            } else {
              const jsonp = document.createElement('script');
              jsonp.setAttribute('src', oTGeoSvc);
              document.head.appendChild(jsonp);
            }
          }
    
          const jsonpHandler = function (res) {
            const euNtns = ['BE','BG','CZ','DK','DE','EE','IE','GR','ES','FR','IT','CY','LV','LT','LU','HU','MT','NL','AT','PL','PT','RO','SI','SK','FI','SE','GB','HR','LI','NO','IS'];
            const country = res.country;
            if (euNtns.indexOf(country) !== -1) {
              locCode = 1;
            } else if (country === 'US') {
              locCode = 2;
            }
    
            document.cookie = ckName + '=' + locCode;
            document.cookie = ckName + '=' + locCode + '; max-age=604800';
            document.cookie = ckName + '=' + locCode + '; max-age=604800; secure';
    
            if (locCode === 0) {
              hideCcpaLink();
            }
          };
    
          const hideCcpaLink = function () {
            const otParent = document.getElementsByClassName('ot-sdk-show-settings-parent');
            if (otParent.length !== 0) {
              otParent[0].style.display = 'none';
            }
          }
    
          const getValidationState = function () {
            const hash = window.document.location.hash;
            return locCode !== 0 && hash !== '#ccpa';
          };
    
          return {
            init: init,
            jsonpHandler: jsonpHandler,
            getValidationState: getValidationState,
            hideCcpaLink: hideCcpaLink
          };
        }());
    
        mdp.locinfo.init();
    
        // OneTrust geo service JSONP callback. Must be in global scope.
        function meredithOneTrustGeoloc(res) {
          mdp.locinfo.jsonpHandler(res);
        };
      </script>
      <script type="text/javascript">
        function OptanonWrapper() { }
      </script>
      <!-- OneTrust Cookies Consent Notice end -->
    
    <script>
      function getQueryParam(paramName) {
        var query = window.location.search.substring(1);
        var params = query.split('&');
        for (var i = 0; i < params.length; i += 1) {
          var pair = params[i].split('=');
          if (pair[0] === paramName) {
            return pair[1];
          }
        }
        return false;
      };
      function removeURLParameter(url, param) {
        var urlParts = url.split('?');
        if (urlParts.length >= 2) {
          var prefix = "".concat(encodeURIComponent(param), "=");
          var params = urlParts[1].split(/[&;]/g);
          for (var i = params.length - 1; i >= 0; i -= 1) {
            if (params[i].lastIndexOf(prefix, 0) !== -1) {
              params.splice(i, 1);
            }
          }
          url = urlParts[0];
          if (params.length > 0) {
            url += "?".concat(params.join('&'));
          }
          return url;
        }
        return url;
      };
      function setCookie(cookieName, value, daysToExpire) {
        var expires = '';
        if (daysToExpire) {
          var date = new Date();
          date.setTime(date.getTime() + daysToExpire * 24 * 60 * 60 * 1000);
          expires = "; expires=".concat(date.toGMTString());
        }
        if (expires !== '') {
          document.cookie = "".concat(cookieName, "=").concat(value).concat(expires, "; path=/");
        }
        return true;
      };
      (function(){
        var hid = getQueryParam('hid');
        if (!hid) {
          return;
        }
        setCookie('hid', hid, 90);
        window.location.replace(removeURLParameter(window.location.href, 'hid'));
      })();
    </script>
    
    
    <script id="karma-loader">
    (function bhgMembershipNoAds() {
      var noAdProducts = ['bhginsider', 'bhgnoads'];
      var monetate_profile_value = getCookieValue('monetate_profile');
    
      if (monetate_profile_value) {
        try {
          var monetate_profile = JSON.parse(monetate_profile_value) || {};
          var memberships = monetate_profile.memberships || [];
    
          memberships.forEach(function(membership) {
            if (noAdProducts.indexOf(membership.product) > -1 && membership.status.match(/Active/i)) {
              window.mdpKarmaNoAds = true;
            }
          });
        } catch(e){}
      }
    
      function getCookieValue(name) {
        return (decodeURIComponent((document.cookie.match(name + '=([^\\s;]*)') || 0)[1] || ""));
      }
    })();
    
    !function(w,d){
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      w.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place in brand repos.
      w.karma = window.karma || {};
      w.karma.config = {
        apiVersion: 3,
        bypassDOMReady: false,
        isMobile: isMobile,
        site: 'pesp.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          channel: "Celebridades",
          sch: "",
          ctype: "article",
          tags: [
      "coronavirus",
      "gabrielsoto",
      "irinabaeva",
      "noticias"
    ],
          id: "e5fa6ac8-8500-4e51-98bd-3b815739e2f5",
          etype: "video",
          type: "video_article",
          abTest: "mdextest",
          collapseall: (window.mdpKarmaNoAds ? true : ''),
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
      function r(){if(null===d.querySelector('img[src$="/kismet/spacer.png"]')){var e=d.createElement("img");e.src="/kismet/spacer.png",d.head.appendChild(e)  ;  }}w.karma.cmd=w.karma.cmd||[],w.karma.config.go=function(){w.karma.cmd.push("go")};var n=d.createElement("script");n.src="https://karma.mdpcdn.com/service/js-min/karma.js",n.onload=n.onreadystatechange=function(){var e=this.readyState;e&&"complete"!=e&&"loaded"!=e&&r()},n.onerror=r;var t=d.getElementsByTagName("script")[0];t.parentNode.insertBefore(n,t)
    }(window,window.document);
    </script>
    
    <script defer src="/dist/main.js"></script>
    <script defer src="//native.sharethrough.com/assets/sfp.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["Lora:400,700", "Oswald:400,700"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('tmQzBRmdmwAf9dw4l54FcPGJMRbprxrU');
      }}();
    </script>
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    
    
      <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 63768;
        _sf_async_config.domain = 'peopleenespanol.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
      <script id="auth0config"
        data-client-id="d6MP58z0oHDRZI4Wn0YkpEz37O7qe6aO"
        data-domain="accounts.peopleenespanol.com"
        data-social-client-id="d6MP58z0oHDRZI4Wn0YkpEz37O7qe6aO"
        data-social-domain="accounts.peopleenespanol.com"
        data-regsource="22524"
        data-nonce="randomStrings"
        data-state="qwerty"
        data-brand-domain="https://peopleenespanol.com"
      ></script>
    
    <script>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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
      
      <script>
          var linkElement = document.querySelector("link[href='/dist/style.css']");
          linkElement.onload = function(){
              var evt = new Event('global:blocking-css-loaded');
              window.dispatchEvent(evt);
          };
      </script>
  </head>
  <body class="template-article node-video mdex-test karma-site-container no-js" data-content-graph-id="cms/onecms_posts_peopleenespanol_6352251" data-uuid="e5fa6ac8-8500-4e51-98bd-3b815739e2f5" data-current-env="production" data-add-slash="true" data-caas-sitename="peopleenespanol" data-element-login-registration="true"      data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity"
      data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates"
      data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains"
      data-search-api-url="https://search.meredith.services/v2/search"
      data-faceted-search-api-url=""
      data-dynamic-nav-id="cms/onecms_posts_peopleenespanol_explore"
  >
        
          <header class="component navigation-test">
        
              	<div class="component adhesion-ad mobile-ad">
              	 	<div class="adhesion-ad-container">
              	    	  
              	    	    <div
              	    	        id="div-gpt-mob-adhesive-banner-fixed"
              	    	        data-tier="1"
              	    	      
              	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad  karma-ad"
              	    	      role="complementary" aria-hidden="true" tabindex="-1"></div>
              	    	  
              	  </div>
              	</div>
        
              <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element">
                      <div
                        class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                      >
                    
                      <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                        
                        class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                      </div>
              </div>
        
            <nav aria-label="Top" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"
                 data-tracking-zone="nav-bar">
              <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2>
              <div class="container primary">
                  <div class="subcontainer">
                    <button class="menu" aria-label="Descubre People en Español">
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg>
                      <span class="menu-explore" aria-hidden="true">Descubre</span>
                    </button>
        
                      <div class="logo">
                            <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                              <span class="svg-label" aria-label="People en Español Homepage">People en Español</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="84" height="32"> <defs> <linearGradient id="pesp-multiline-b-975deb0d-e583-4606-90e1-c8bdca78aae2" x1="46.124%" x2="57.17%" y1="33.677%" y2="81.077%"> <stop offset="0%" stop-color="#5E0B0C" /> <stop offset="20.98%" stop-color="#82161D" /> <stop offset="45.48%" stop-color="#AB1C2B" /> <stop offset="67.61%" stop-color="#CB1E34" /> <stop offset="86.35%" stop-color="#E11E3A" /> <stop offset="99.46%" stop-color="#EC1E3C" /> <stop offset="100%" stop-color="#EC1E3C" /> </linearGradient> <linearGradient id="pesp-multiline-e-975deb0d-e583-4606-90e1-c8bdca78aae2" x1="53.74%" x2="42.917%" y1="67.487%" y2="17.841%"> <stop offset="0%" stop-color="#5E0B0C" /> <stop offset="20.98%" stop-color="#82161D" /> <stop offset="45.48%" stop-color="#AB1C2B" /> <stop offset="67.61%" stop-color="#CB1E34" /> <stop offset="86.35%" stop-color="#E11E3A" /> <stop offset="99.46%" stop-color="#EC1E3C" /> <stop offset="100%" stop-color="#EC1E3C" /> </linearGradient> <linearGradient id="pesp-multiline-h-975deb0d-e583-4606-90e1-c8bdca78aae2" x1="10.871%" x2="89.101%" y1="61.859%" y2="38.192%"> <stop offset="0%" stop-color="#9E1C25" /> <stop offset="4.73%" stop-color="#BC1E2A" /> <stop offset="10.91%" stop-color="#E31E2E" /> <stop offset="36.69%" stop-color="#E61E33" /> <stop offset="67.31%" stop-color="#EC1E3C" /> <stop offset="83.13%" stop-color="#E81E3B" /> <stop offset="89.11%" stop-color="#DC1E38" /> <stop offset="93.41%" stop-color="#CD1E33" /> <stop offset="96.89%" stop-color="#B81E2D" /> <stop offset="99.88%" stop-color="#A01C25" /> <stop offset="100%" stop-color="#9E1C25" /> </linearGradient> <path id="pesp-multiline-a-975deb0d-e583-4606-90e1-c8bdca78aae2" d="M.265 1.685S0 1.755 0 2.112c0 .002-.023.21.224.308.225.09 5.632 1.163 5.632 1.163V.144L.265 1.685z" /> <path id="pesp-multiline-d-975deb0d-e583-4606-90e1-c8bdca78aae2" d="M1.714 2.524l2.729-.753s.277-.075.277-.468c0-.002.024-.23-.235-.342C4.393.92 3.027.6.387 0c.364.533.62.942.768 1.225.147.284.334.716.56 1.299z" /> <path id="pesp-multiline-g-975deb0d-e583-4606-90e1-c8bdca78aae2" d="M23.219.338l-10.486 2.81v-.002L.31 6.475c-.332.089-.305.422-.305.422v7.128c0-.215.28-.287.28-.287l11.941-3.2v.002l10.882-2.916c.428-.145.391-.592.391-.592V.05c0 .215-.28.287-.28.287" /> </defs> <g fill="none" fill-rule="evenodd"> <path fill="#01A4E1" d="M73.581 22.445c1.021 0 1.573-.962 1.777-2.19h5.595c-.714 8.553-12.497 8.614-13.518 1.842v4.4h-8.128v-4.461c-.715 4.358-3.206 4.951-4.288 4.951-.92 0-3.165-.757-3.982-3.048l.081 2.496c.02 1.555 1 2.537 2.063 2.68L53.548 32H44.42l-.735-2.885c.797-.02 2.083-.798 2.083-2.557V20.01c-.286 1.637-1.511 6.977-7.351 6.977-5.78 0-7.087-5.626-7.332-6.445-1.082 6.118-5.146 6.466-6.922 6.445-3.206-.04-5.126-2.25-5.167-2.291-1.92-1.965-2.308-4.931-2.226-8.144 0-.654.164-1.902.225-2.516-2.083 2.23-4.003 1.964-6.29 2.046h-1.92v3.662c0 1.473.532 2.353 2.186 2.373v4.4H-.322v-4.318c1.634-.02 2.205-.982 2.205-2.455V6.691c0-.307-.081-2.333-2.185-2.353V0h12.15c2.288 0 3.921.696 5.024 1.575 2.022 1.596 2.43 4.359 2.594 6.384 3.083-2.7 10.435-3.294 11.66 4.788 1.328-6.159 5.861-6.63 6.923-6.63 1.9 0 5.146 1.146 6.208 4.256V6.527h6.657v2.476c.49-1.862 2.144-2.885 3.798-2.885 1.614 0 4.901 1.78 5.739 8.593V5.647c0-1.31-.797-1.985-2.104-1.985V.041h7.76v14.65c.715-6.486 4.33-8.573 7.372-8.573 3.084 0 5.29 1.718 6.412 3.928 1.43 2.824 1.328 5.81 1.246 7.755h-9.434c-.041.368 0 1.002.02 1.575.082 1.616.592 3.09 1.858 3.069m-48.775 0c1.02 0 1.572-.962 1.776-2.19h4.922c-.245-1.227-.286-1.493-.307-2.434h-8.27c-.04.368 0 1.003.02 1.575.082 1.596.613 3.07 1.859 3.049m12.048-5.852c0 3.254.592 5.872 2.042 5.893 1.511.02 2.042-2.64 2.042-5.893 0-3.253-.592-5.872-2.042-5.892-1.43-.02-2.042 2.64-2.042 5.892m-12.069-6.015c-1.266 0-1.817 1.535-1.899 3.15-.02.553-.04.574 0 .983h3.737c.041-.41.02-.43 0-.982-.102-1.616-.592-3.151-1.838-3.151m49.256.123c-1.267 0-1.777 1.412-1.859 3.028-.02.552-.04.573 0 .982h3.737c.041-.41.02-.43 0-.982-.081-1.616-.612-3.028-1.878-3.028M51.76 19.56c0 1.637.409 2.885 1.552 2.885 1.287 0 2.042-1.74 2.042-5.831 0-4.481-.694-6.036-1.899-6.077-1.164-.061-1.756.941-1.695 2.987v6.036M9.285 11.15h1.572c1.43-.04 1.92-.9 1.92-3.089 0-1.984-.695-3.028-1.92-3.028H9.285v6.118" /> <g transform="translate(60.5 21.563)"> <mask id="pesp-multiline-c-975deb0d-e583-4606-90e1-c8bdca78aae2" fill="#fff"> <use xlink:href="#pesp-multiline-a-975deb0d-e583-4606-90e1-c8bdca78aae2" /> </mask> <path fill="url(#pesp-multiline-b-975deb0d-e583-4606-90e1-c8bdca78aae2)" fill-rule="nonzero" d="M-.863.624L.799 6.472l5.898-3.369-1.661-5.848z" mask="url(#pesp-multiline-c-975deb0d-e583-4606-90e1-c8bdca78aae2)" /> </g> <g transform="translate(79.281 8.5)"> <mask id="pesp-multiline-f-975deb0d-e583-4606-90e1-c8bdca78aae2" fill="#fff"> <use xlink:href="#pesp-multiline-d-975deb0d-e583-4606-90e1-c8bdca78aae2" /> </mask> <path fill="url(#pesp-multiline-e-975deb0d-e583-4606-90e1-c8bdca78aae2)" fill-rule="nonzero" d="M5.629 2.897L3.946-3.384l-6.25 3.47 1.683 6.281z" mask="url(#pesp-multiline-f-975deb0d-e583-4606-90e1-c8bdca78aae2)" /> </g> <g transform="translate(60.5 9.75)"> <mask id="pesp-multiline-i-975deb0d-e583-4606-90e1-c8bdca78aae2" fill="#fff"> <use xlink:href="#pesp-multiline-g-975deb0d-e583-4606-90e1-c8bdca78aae2" /> </mask> <path fill="url(#pesp-multiline-h-975deb0d-e583-4606-90e1-c8bdca78aae2)" fill-rule="nonzero" d="M-.022 20.337l23.558-6.312V-6.261L-.022.051z" mask="url(#pesp-multiline-i-975deb0d-e583-4606-90e1-c8bdca78aae2)" /> </g> <g fill="#FFF"> <path d="M63.237 21.297v-.557l-.914.245v-1.34l.822-.22v-.546l-.822.22v-1.211l.914-.245v-.558l-1.42.38v4.214l1.42-.38zm2.52-.674v-4.214l-.497.133v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.24-.075zm3.267-.876v-.558l-.914.245v-1.339l.821-.22v-.546l-.821.22v-1.213l.914-.245v-.557l-1.42.38v4.213l1.42-.38zm2.207-1.626c0-.517-.238-.827-.603-1.19-.301-.286-.466-.466-.466-.742 0-.276.13-.5.34-.557.18-.048.311.009.491.133l.19-.591c-.21-.117-.404-.174-.696-.095-.49.131-.836.706-.836 1.281 0 .466.243.757.579 1.098.335.341.49.524.49.84 0 .299-.11.524-.359.59-.2.054-.413-.032-.603-.154l-.185.578c.258.144.555.202.822.13.51-.136.836-.7.836-1.321zm2.325-2.44c0-.747-.336-1.306-1.119-1.096a3.459 3.459 0 00-.554.194v4.202l.505-.136v-1.448c.044-.006.083-.017.132-.03.7-.187 1.036-.978 1.036-1.685zm-.511.15c0 .557-.209.923-.535 1.01a.726.726 0 01-.122.021v-1.707c.054-.02.059-.027.122-.044.321-.086.535.167.535.72zm2.767 2.097l-.846-4.015-.34.091-.847 4.469.491-.132.17-.936.696-.187.17.846.506-.136zm-.773-1.212l-.501.134.253-1.58.248 1.446zm3.044.604v-4.213l-.496.132v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.239-.075zm-.22-4.724l-.165-.266c-.082.149-.165.223-.257.247-.078.021-.132.012-.214-.023a.398.398 0 00-.263-.021c-.146.039-.311.198-.418.393l.156.252c.077-.13.17-.218.262-.243a.326.326 0 01.224.026.36.36 0 00.263.016c.14-.038.306-.197.413-.38zm2.91 1.877c0-1.207-.326-2.062-.973-1.889-.671.18-.997 1.233-.997 2.44 0 1.207.321 2.081.968 1.908.671-.18 1.002-1.252 1.002-2.459zm-.52.151c0 1.012-.17 1.695-.468 1.775-.291.078-.462-.514-.462-1.526 0-1.011.17-1.683.462-1.762.297-.08.467.502.467 1.513zm2.552 1.432v-.558l-.812.217v-3.656l-.506.136v4.213l1.318-.353z" /> <path d="M77.753 12.454l5.06-1.356-.01-.035-5.06 1.356.01.035zm-15.93 9.993l20.99-5.624-.01-.035-20.99 5.624.01.035zm0-5.724l15.19-4.07-.01-.035-15.19 4.07.01.035z" /> </g> </g> </svg>
                              </span>
                            </a>
                            <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                              <span class="svg-label" aria-label="People en Español Homepage">People en Español</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="84" height="32"><defs><linearGradient id="pesp-oneline-new-b-39acfe5a-0b26-4ecc-9f48-9396bb2e7924" x1="46.124%" x2="57.17%" y1="33.677%" y2="81.077%"><stop offset="0%" stop-color="#5E0B0C"/><stop offset="20.98%" stop-color="#82161D"/><stop offset="45.48%" stop-color="#AB1C2B"/><stop offset="67.61%" stop-color="#CB1E34"/><stop offset="86.35%" stop-color="#E11E3A"/><stop offset="99.46%" stop-color="#EC1E3C"/><stop offset="100%" stop-color="#EC1E3C"/></linearGradient><linearGradient id="pesp-oneline-new-e-39acfe5a-0b26-4ecc-9f48-9396bb2e7924" x1="53.74%" x2="42.917%" y1="67.487%" y2="17.841%"><stop offset="0%" stop-color="#5E0B0C"/><stop offset="20.98%" stop-color="#82161D"/><stop offset="45.48%" stop-color="#AB1C2B"/><stop offset="67.61%" stop-color="#CB1E34"/><stop offset="86.35%" stop-color="#E11E3A"/><stop offset="99.46%" stop-color="#EC1E3C"/><stop offset="100%" stop-color="#EC1E3C"/></linearGradient><linearGradient id="pesp-oneline-new-h-39acfe5a-0b26-4ecc-9f48-9396bb2e7924" x1="10.871%" x2="89.101%" y1="61.859%" y2="38.192%"><stop offset="0%" stop-color="#9E1C25"/><stop offset="4.73%" stop-color="#BC1E2A"/><stop offset="10.91%" stop-color="#E31E2E"/><stop offset="36.69%" stop-color="#E61E33"/><stop offset="67.31%" stop-color="#EC1E3C"/><stop offset="83.13%" stop-color="#E81E3B"/><stop offset="89.11%" stop-color="#DC1E38"/><stop offset="93.41%" stop-color="#CD1E33"/><stop offset="96.89%" stop-color="#B81E2D"/><stop offset="99.88%" stop-color="#A01C25"/><stop offset="100%" stop-color="#9E1C25"/></linearGradient><path id="pesp-oneline-new-a-39acfe5a-0b26-4ecc-9f48-9396bb2e7924" d="M.265 1.685S0 1.755 0 2.112c0 .002-.023.21.224.308.225.09 5.632 1.163 5.632 1.163V.144L.265 1.685z"/><path id="pesp-oneline-new-d-39acfe5a-0b26-4ecc-9f48-9396bb2e7924" d="M1.714 2.524l2.729-.753s.277-.075.277-.468c0-.002.024-.23-.235-.342C4.393.92 3.027.6.387 0c.364.533.62.942.768 1.225.147.284.334.716.56 1.299z"/><path id="pesp-oneline-new-g-39acfe5a-0b26-4ecc-9f48-9396bb2e7924" d="M23.219.338l-10.486 2.81v-.002L.31 6.475c-.332.089-.305.422-.305.422v7.128c0-.215.28-.287.28-.287l11.941-3.2v.002l10.882-2.916c.428-.145.391-.592.391-.592V.05c0 .215-.28.287-.28.287"/></defs><g fill="none" fill-rule="evenodd"><path fill="#01A4E1" d="M73.581 22.445c1.021 0 1.573-.962 1.777-2.19h5.595c-.714 8.553-12.497 8.614-13.518 1.842v4.4h-8.128v-4.461c-.715 4.358-3.206 4.951-4.288 4.951-.92 0-3.165-.757-3.982-3.048l.081 2.496c.02 1.555 1 2.537 2.063 2.68L53.548 32H44.42l-.735-2.885c.797-.02 2.083-.798 2.083-2.557V20.01c-.286 1.637-1.511 6.977-7.351 6.977-5.78 0-7.087-5.626-7.332-6.445-1.082 6.118-5.146 6.466-6.922 6.445-3.206-.04-5.126-2.25-5.167-2.291-1.92-1.965-2.308-4.931-2.226-8.144 0-.654.164-1.902.225-2.516-2.083 2.23-4.003 1.964-6.29 2.046h-1.92v3.662c0 1.473.532 2.353 2.186 2.373v4.4H-.322v-4.318c1.634-.02 2.205-.982 2.205-2.455V6.691c0-.307-.081-2.333-2.185-2.353V0h12.15c2.288 0 3.921.696 5.024 1.575 2.022 1.596 2.43 4.359 2.594 6.384 3.083-2.7 10.435-3.294 11.66 4.788 1.328-6.159 5.861-6.63 6.923-6.63 1.9 0 5.146 1.146 6.208 4.256V6.527h6.657v2.476c.49-1.862 2.144-2.885 3.798-2.885 1.614 0 4.901 1.78 5.739 8.593V5.647c0-1.31-.797-1.985-2.104-1.985V.041h7.76v14.65c.715-6.486 4.33-8.573 7.372-8.573 3.084 0 5.29 1.718 6.412 3.928 1.43 2.824 1.328 5.81 1.246 7.755h-9.434c-.041.368 0 1.002.02 1.575.082 1.616.592 3.09 1.858 3.069m-48.775 0c1.02 0 1.572-.962 1.776-2.19h4.922c-.245-1.227-.286-1.493-.307-2.434h-8.27c-.04.368 0 1.003.02 1.575.082 1.596.613 3.07 1.859 3.049m12.048-5.852c0 3.254.592 5.872 2.042 5.893 1.511.02 2.042-2.64 2.042-5.893 0-3.253-.592-5.872-2.042-5.892-1.43-.02-2.042 2.64-2.042 5.892m-12.069-6.015c-1.266 0-1.817 1.535-1.899 3.15-.02.553-.04.574 0 .983h3.737c.041-.41.02-.43 0-.982-.102-1.616-.592-3.151-1.838-3.151m49.256.123c-1.267 0-1.777 1.412-1.859 3.028-.02.552-.04.573 0 .982h3.737c.041-.41.02-.43 0-.982-.081-1.616-.612-3.028-1.878-3.028M51.76 19.56c0 1.637.409 2.885 1.552 2.885 1.287 0 2.042-1.74 2.042-5.831 0-4.481-.694-6.036-1.899-6.077-1.164-.061-1.756.941-1.695 2.987v6.036M9.285 11.15h1.572c1.43-.04 1.92-.9 1.92-3.089 0-1.984-.695-3.028-1.92-3.028H9.285v6.118"/><g transform="translate(60.5 21.563)"><mask id="pesp-oneline-new-c-39acfe5a-0b26-4ecc-9f48-9396bb2e7924" fill="#fff"><use xlink:href="#pesp-oneline-new-a-39acfe5a-0b26-4ecc-9f48-9396bb2e7924"/></mask><path fill="url(#pesp-oneline-new-b-39acfe5a-0b26-4ecc-9f48-9396bb2e7924)" fill-rule="nonzero" d="M-.863.624L.799 6.472l5.898-3.369-1.661-5.848z" mask="url(#pesp-oneline-new-c-39acfe5a-0b26-4ecc-9f48-9396bb2e7924)"/></g><g transform="translate(79.281 8.5)"><mask id="pesp-oneline-new-f-39acfe5a-0b26-4ecc-9f48-9396bb2e7924" fill="#fff"><use xlink:href="#pesp-oneline-new-d-39acfe5a-0b26-4ecc-9f48-9396bb2e7924"/></mask><path fill="url(#pesp-oneline-new-e-39acfe5a-0b26-4ecc-9f48-9396bb2e7924)" fill-rule="nonzero" d="M5.629 2.897L3.946-3.384l-6.25 3.47 1.683 6.281z" mask="url(#pesp-oneline-new-f-39acfe5a-0b26-4ecc-9f48-9396bb2e7924)"/></g><g transform="translate(60.5 9.75)"><mask id="pesp-oneline-new-i-39acfe5a-0b26-4ecc-9f48-9396bb2e7924" fill="#fff"><use xlink:href="#pesp-oneline-new-g-39acfe5a-0b26-4ecc-9f48-9396bb2e7924"/></mask><path fill="url(#pesp-oneline-new-h-39acfe5a-0b26-4ecc-9f48-9396bb2e7924)" fill-rule="nonzero" d="M-.022 20.337l23.558-6.312V-6.261L-.022.051z" mask="url(#pesp-oneline-new-i-39acfe5a-0b26-4ecc-9f48-9396bb2e7924)"/></g><g fill="#FFF"><path d="M63.237 21.297v-.557l-.914.245v-1.34l.822-.22v-.546l-.822.22v-1.211l.914-.245v-.558l-1.42.38v4.214l1.42-.38zm2.52-.674v-4.214l-.497.133v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.24-.075zm3.267-.876v-.558l-.914.245v-1.339l.821-.22v-.546l-.821.22v-1.213l.914-.245v-.557l-1.42.38v4.213l1.42-.38zm2.207-1.626c0-.517-.238-.827-.603-1.19-.301-.286-.466-.466-.466-.742 0-.276.13-.5.34-.557.18-.048.311.009.491.133l.19-.591c-.21-.117-.404-.174-.696-.095-.49.131-.836.706-.836 1.281 0 .466.243.757.579 1.098.335.341.49.524.49.84 0 .299-.11.524-.359.59-.2.054-.413-.032-.603-.154l-.185.578c.258.144.555.202.822.13.51-.136.836-.7.836-1.321zm2.325-2.44c0-.747-.336-1.306-1.119-1.096a3.459 3.459 0 00-.554.194v4.202l.505-.136v-1.448c.044-.006.083-.017.132-.03.7-.187 1.036-.978 1.036-1.685zm-.511.15c0 .557-.209.923-.535 1.01a.726.726 0 01-.122.021v-1.707c.054-.02.059-.027.122-.044.321-.086.535.167.535.72zm2.767 2.097l-.846-4.015-.34.091-.847 4.469.491-.132.17-.936.696-.187.17.846.506-.136zm-.773-1.212l-.501.134.253-1.58.248 1.446zm3.044.604v-4.213l-.496.132v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.239-.075zm-.22-4.724l-.165-.266c-.082.149-.165.223-.257.247-.078.021-.132.012-.214-.023a.398.398 0 00-.263-.021c-.146.039-.311.198-.418.393l.156.252c.077-.13.17-.218.262-.243a.326.326 0 01.224.026.36.36 0 00.263.016c.14-.038.306-.197.413-.38zm2.91 1.877c0-1.207-.326-2.062-.973-1.889-.671.18-.997 1.233-.997 2.44 0 1.207.321 2.081.968 1.908.671-.18 1.002-1.252 1.002-2.459zm-.52.151c0 1.012-.17 1.695-.468 1.775-.291.078-.462-.514-.462-1.526 0-1.011.17-1.683.462-1.762.297-.08.467.502.467 1.513zm2.552 1.432v-.558l-.812.217v-3.656l-.506.136v4.213l1.318-.353z"/><path d="M77.753 12.454l5.06-1.356-.01-.035-5.06 1.356.01.035zm-15.93 9.993l20.99-5.624-.01-.035-20.99 5.624.01.035zm0-5.724l15.19-4.07-.01-.035-15.19 4.07.01.035z"/></g></g></svg>
                              </span>
                        </a>
                      </div>
        
                    <div class="primary-links desktop-only">
                      <ul class="primary-text-links">
                          <li class="header-primary-links heading-list menu-list-item open-channel-page " data-nav-pos="pos-1">
                            <a
                              
                                href="https://peopleenespanol.com/noticias/"
                              >Noticias
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item open-channel-page " data-nav-pos="pos-2">
                            <a
                              
                                href="https://peopleenespanol.com/celebridades/"
                              >Celebridades
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item open-channel-page " data-nav-pos="pos-3">
                            <a
                              
                                href="https://peopleenespanol.com/ponte-bella/"
                              >Ponte Bella
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item open-channel-page " data-nav-pos="pos-4">
                            <a
                              
                                href="https://peopleenespanol.com/mamas-y-bebes/"
                              >Mamá Y Bebés
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item open-channel-page " data-nav-pos="pos-5">
                            <a
                              
                                href="https://peopleenespanol.com/telenovelas/"
                              >Telenovelas
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item open-channel-page " data-nav-pos="pos-6">
                            <a
                              
                                href="https://peopleenespanol.com/recetas/"
                              >Recetas
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item open-channel-page " data-nav-pos="pos-7">
                            <a
                              
                                href="https://peopleenespanol.com/chica/"
                              >Chica
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item open-channel-page " data-nav-pos="pos-8">
                            <a
                              
                                href="https://peopleenespanol.com/horoscopo/"
                              >Horoscopo
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item open-channel-page " data-nav-pos="pos-9">
                            <a
                              
                                href="https://peopleenespanol.com/estilo-de-vida/"
                              >Estilo de Vida
                            </a>
                          </li>
                      </ul>
                    </div>
        
        
        
                    <div class="menu-search">
                      <div class="buttons">
                        <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                        <div class="component site-search search-container">
                          <form class="" action="        /search/"
                                method="GET"
                                data-tracking-zone="search-form">
                              <label class="hidden-label" for="search-a">
                                Search
                              </label>
                              <input id="search-a"
                                    name="q"
                                    type="text"
                                    class="search-field"
                                    value=""
                                    placeholder="Buscar People en Español"
                                    aria-label="Buscar">
                          </form>
                            <button
                              class="icon close close-search"
                              aria-label="Close search box"
                              data-action="nav-close-search">
                              <span
                                class="icon icon-close utility-icon color-navigation "
                              >
                              
                                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                              
                              </span>
                            </button>
                        </div>
                      </div>
                      
                      <section class="container secondary-links secondary-menu">
                        <h2 class="sr-heading">Profile Menu</h2>
                        <div class="secondary-text-links">
                      
                          <div class="heading-menu menu-list-item secondary-item has-submenu"
                            data-action="secondary-nav-pos-1"
                            
                          >
                              <button
                              class="menu-link expand-trigger"
                              data-tracking-label="tu perfil"
                              
                                aria-expanded="false"
                            >
                              <!-- This is for auth partial core has empty partial override the content in brands -->
                              <span class="secondary-menu-label">Tu Perfil</span>          <span class="icon desktop-only"><span
                        class="icon icon-down-triangle utility-icon color-gray-6 "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                      
                      
                      </span>
                      </span>
                                <span class="icon accordion-arrow mobile-only"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                              </button>
                            <div class="submenu-children-wrapper">
                              <div class="sub-menu-header">
                                <button aria-label="Close" class="icon back-button mobile-only">
                                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                    <title>Previous</title>
                                    <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                  </svg>
                                </button>
                                <span class="main-channel mobile-only">Tu Perfil</span>
                              </div>
                              <div class="dropdown-links-list">
                      
                      
                      <h3 class="sub-menu__heading-label">Cuenta</h3>              <ul class="secondary-nav-submenu-children">
                                        <li class="menu-item heading-menu logged-out join-now">
                                          <a class="menu-link" href="/account/signup?regSource&#x3D;22524"   data-tracking-label="tu perfil > únete ahora">
                                            Únete ahora</a>
                                        </li>
                                        <li class="menu-item ">
                                          <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22518" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > boletín">
                                            Boletín<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                        </li>
                                        <li class="menu-item ">
                                          <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;PPE" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > administre su suscripción">
                                            Administre su suscripción<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                        </li>
                                        <li class="menu-item heading-menu">
                                          <a class="menu-link" href="/account/signup?regSource&#x3D;22524"   data-tracking-label="tu perfil > boletin informativo">
                                            Boletin informativo</a>
                                        </li>
                                        <li class="menu-item heading-menu logged-in">
                                          <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Firina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa%2F"   data-tracking-label="tu perfil > cerrar sesión">
                                            Cerrar sesión</a>
                                        </li>
                                    </ul>
                                      <hr class="secondary-nav-divider desktop-only" />
                      <h3 class="sub-menu__heading-label">Más</h3>              <ul class="secondary-nav-submenu-children">
                                        <li class="menu-item ">
                                          <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22518" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > dar una suscripción de regalo">
                                            Dar una suscripción de regalo<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                        </li>
                                    </ul>
                              </div>
                            </div>
                          </div>
                          <div class="heading-menu menu-list-item secondary-item logged-out"
                            data-action="secondary-nav-pos-2"
                            
                          >
                              <a href="/account/signin?regSource&#x3D;22524&amp;returnURL&#x3D;/"
                              class="menu-link"
                              data-tracking-label="iniciar sesión"
                              
                            >
                              <!-- This is for auth partial core has empty partial override the content in brands -->
                              <span class="secondary-menu-label">Iniciar sesión</span>        </a>
                          </div>
                        </div>
                      </section>
                    </div>
        
                    <div class="menu-subscribe" id="homepageHeaderMonetateTargeter">
                        <span class="subscribe-link">
                            <a
                              
                              href="https://www.magazine.store/people-en-espanol/?utm_source&#x3D;peopleenespanol.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906per1w1438"
                              aria-describedby="external-disclaimer">
                              Suscribir
                            </a>
                        </span>
                    </div>
        
                  </div>
              </div>
        
        
            </nav>
            <div class="docking-nav-placeholder"></div>
              <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
              </div>
        
        <div
          class="partial modal hamburger static"
          aria-hidden="true"
          id="dialog-001e54d8-f48d-45f7-a2e7-df5e12807cf4"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="nav-hamburger"
              data-action="close-hamburger-menu"
              
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              </span>
            </button>
            <h2 id="hamburger_dialog" class="dialogTitle">Descubre People en Español</h2>
            <div class="content">
                      <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger">
                          <div class="logo">
                                <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                                  <span class="svg-label" aria-label="People en Español Homepage">People en Español</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="84" height="32"> <defs> <linearGradient id="pesp-multiline-b-01c0515c-d00e-42bd-a572-75dd5c0a6262" x1="46.124%" x2="57.17%" y1="33.677%" y2="81.077%"> <stop offset="0%" stop-color="#5E0B0C" /> <stop offset="20.98%" stop-color="#82161D" /> <stop offset="45.48%" stop-color="#AB1C2B" /> <stop offset="67.61%" stop-color="#CB1E34" /> <stop offset="86.35%" stop-color="#E11E3A" /> <stop offset="99.46%" stop-color="#EC1E3C" /> <stop offset="100%" stop-color="#EC1E3C" /> </linearGradient> <linearGradient id="pesp-multiline-e-01c0515c-d00e-42bd-a572-75dd5c0a6262" x1="53.74%" x2="42.917%" y1="67.487%" y2="17.841%"> <stop offset="0%" stop-color="#5E0B0C" /> <stop offset="20.98%" stop-color="#82161D" /> <stop offset="45.48%" stop-color="#AB1C2B" /> <stop offset="67.61%" stop-color="#CB1E34" /> <stop offset="86.35%" stop-color="#E11E3A" /> <stop offset="99.46%" stop-color="#EC1E3C" /> <stop offset="100%" stop-color="#EC1E3C" /> </linearGradient> <linearGradient id="pesp-multiline-h-01c0515c-d00e-42bd-a572-75dd5c0a6262" x1="10.871%" x2="89.101%" y1="61.859%" y2="38.192%"> <stop offset="0%" stop-color="#9E1C25" /> <stop offset="4.73%" stop-color="#BC1E2A" /> <stop offset="10.91%" stop-color="#E31E2E" /> <stop offset="36.69%" stop-color="#E61E33" /> <stop offset="67.31%" stop-color="#EC1E3C" /> <stop offset="83.13%" stop-color="#E81E3B" /> <stop offset="89.11%" stop-color="#DC1E38" /> <stop offset="93.41%" stop-color="#CD1E33" /> <stop offset="96.89%" stop-color="#B81E2D" /> <stop offset="99.88%" stop-color="#A01C25" /> <stop offset="100%" stop-color="#9E1C25" /> </linearGradient> <path id="pesp-multiline-a-01c0515c-d00e-42bd-a572-75dd5c0a6262" d="M.265 1.685S0 1.755 0 2.112c0 .002-.023.21.224.308.225.09 5.632 1.163 5.632 1.163V.144L.265 1.685z" /> <path id="pesp-multiline-d-01c0515c-d00e-42bd-a572-75dd5c0a6262" d="M1.714 2.524l2.729-.753s.277-.075.277-.468c0-.002.024-.23-.235-.342C4.393.92 3.027.6.387 0c.364.533.62.942.768 1.225.147.284.334.716.56 1.299z" /> <path id="pesp-multiline-g-01c0515c-d00e-42bd-a572-75dd5c0a6262" d="M23.219.338l-10.486 2.81v-.002L.31 6.475c-.332.089-.305.422-.305.422v7.128c0-.215.28-.287.28-.287l11.941-3.2v.002l10.882-2.916c.428-.145.391-.592.391-.592V.05c0 .215-.28.287-.28.287" /> </defs> <g fill="none" fill-rule="evenodd"> <path fill="#01A4E1" d="M73.581 22.445c1.021 0 1.573-.962 1.777-2.19h5.595c-.714 8.553-12.497 8.614-13.518 1.842v4.4h-8.128v-4.461c-.715 4.358-3.206 4.951-4.288 4.951-.92 0-3.165-.757-3.982-3.048l.081 2.496c.02 1.555 1 2.537 2.063 2.68L53.548 32H44.42l-.735-2.885c.797-.02 2.083-.798 2.083-2.557V20.01c-.286 1.637-1.511 6.977-7.351 6.977-5.78 0-7.087-5.626-7.332-6.445-1.082 6.118-5.146 6.466-6.922 6.445-3.206-.04-5.126-2.25-5.167-2.291-1.92-1.965-2.308-4.931-2.226-8.144 0-.654.164-1.902.225-2.516-2.083 2.23-4.003 1.964-6.29 2.046h-1.92v3.662c0 1.473.532 2.353 2.186 2.373v4.4H-.322v-4.318c1.634-.02 2.205-.982 2.205-2.455V6.691c0-.307-.081-2.333-2.185-2.353V0h12.15c2.288 0 3.921.696 5.024 1.575 2.022 1.596 2.43 4.359 2.594 6.384 3.083-2.7 10.435-3.294 11.66 4.788 1.328-6.159 5.861-6.63 6.923-6.63 1.9 0 5.146 1.146 6.208 4.256V6.527h6.657v2.476c.49-1.862 2.144-2.885 3.798-2.885 1.614 0 4.901 1.78 5.739 8.593V5.647c0-1.31-.797-1.985-2.104-1.985V.041h7.76v14.65c.715-6.486 4.33-8.573 7.372-8.573 3.084 0 5.29 1.718 6.412 3.928 1.43 2.824 1.328 5.81 1.246 7.755h-9.434c-.041.368 0 1.002.02 1.575.082 1.616.592 3.09 1.858 3.069m-48.775 0c1.02 0 1.572-.962 1.776-2.19h4.922c-.245-1.227-.286-1.493-.307-2.434h-8.27c-.04.368 0 1.003.02 1.575.082 1.596.613 3.07 1.859 3.049m12.048-5.852c0 3.254.592 5.872 2.042 5.893 1.511.02 2.042-2.64 2.042-5.893 0-3.253-.592-5.872-2.042-5.892-1.43-.02-2.042 2.64-2.042 5.892m-12.069-6.015c-1.266 0-1.817 1.535-1.899 3.15-.02.553-.04.574 0 .983h3.737c.041-.41.02-.43 0-.982-.102-1.616-.592-3.151-1.838-3.151m49.256.123c-1.267 0-1.777 1.412-1.859 3.028-.02.552-.04.573 0 .982h3.737c.041-.41.02-.43 0-.982-.081-1.616-.612-3.028-1.878-3.028M51.76 19.56c0 1.637.409 2.885 1.552 2.885 1.287 0 2.042-1.74 2.042-5.831 0-4.481-.694-6.036-1.899-6.077-1.164-.061-1.756.941-1.695 2.987v6.036M9.285 11.15h1.572c1.43-.04 1.92-.9 1.92-3.089 0-1.984-.695-3.028-1.92-3.028H9.285v6.118" /> <g transform="translate(60.5 21.563)"> <mask id="pesp-multiline-c-01c0515c-d00e-42bd-a572-75dd5c0a6262" fill="#fff"> <use xlink:href="#pesp-multiline-a-01c0515c-d00e-42bd-a572-75dd5c0a6262" /> </mask> <path fill="url(#pesp-multiline-b-01c0515c-d00e-42bd-a572-75dd5c0a6262)" fill-rule="nonzero" d="M-.863.624L.799 6.472l5.898-3.369-1.661-5.848z" mask="url(#pesp-multiline-c-01c0515c-d00e-42bd-a572-75dd5c0a6262)" /> </g> <g transform="translate(79.281 8.5)"> <mask id="pesp-multiline-f-01c0515c-d00e-42bd-a572-75dd5c0a6262" fill="#fff"> <use xlink:href="#pesp-multiline-d-01c0515c-d00e-42bd-a572-75dd5c0a6262" /> </mask> <path fill="url(#pesp-multiline-e-01c0515c-d00e-42bd-a572-75dd5c0a6262)" fill-rule="nonzero" d="M5.629 2.897L3.946-3.384l-6.25 3.47 1.683 6.281z" mask="url(#pesp-multiline-f-01c0515c-d00e-42bd-a572-75dd5c0a6262)" /> </g> <g transform="translate(60.5 9.75)"> <mask id="pesp-multiline-i-01c0515c-d00e-42bd-a572-75dd5c0a6262" fill="#fff"> <use xlink:href="#pesp-multiline-g-01c0515c-d00e-42bd-a572-75dd5c0a6262" /> </mask> <path fill="url(#pesp-multiline-h-01c0515c-d00e-42bd-a572-75dd5c0a6262)" fill-rule="nonzero" d="M-.022 20.337l23.558-6.312V-6.261L-.022.051z" mask="url(#pesp-multiline-i-01c0515c-d00e-42bd-a572-75dd5c0a6262)" /> </g> <g fill="#FFF"> <path d="M63.237 21.297v-.557l-.914.245v-1.34l.822-.22v-.546l-.822.22v-1.211l.914-.245v-.558l-1.42.38v4.214l1.42-.38zm2.52-.674v-4.214l-.497.133v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.24-.075zm3.267-.876v-.558l-.914.245v-1.339l.821-.22v-.546l-.821.22v-1.213l.914-.245v-.557l-1.42.38v4.213l1.42-.38zm2.207-1.626c0-.517-.238-.827-.603-1.19-.301-.286-.466-.466-.466-.742 0-.276.13-.5.34-.557.18-.048.311.009.491.133l.19-.591c-.21-.117-.404-.174-.696-.095-.49.131-.836.706-.836 1.281 0 .466.243.757.579 1.098.335.341.49.524.49.84 0 .299-.11.524-.359.59-.2.054-.413-.032-.603-.154l-.185.578c.258.144.555.202.822.13.51-.136.836-.7.836-1.321zm2.325-2.44c0-.747-.336-1.306-1.119-1.096a3.459 3.459 0 00-.554.194v4.202l.505-.136v-1.448c.044-.006.083-.017.132-.03.7-.187 1.036-.978 1.036-1.685zm-.511.15c0 .557-.209.923-.535 1.01a.726.726 0 01-.122.021v-1.707c.054-.02.059-.027.122-.044.321-.086.535.167.535.72zm2.767 2.097l-.846-4.015-.34.091-.847 4.469.491-.132.17-.936.696-.187.17.846.506-.136zm-.773-1.212l-.501.134.253-1.58.248 1.446zm3.044.604v-4.213l-.496.132v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.239-.075zm-.22-4.724l-.165-.266c-.082.149-.165.223-.257.247-.078.021-.132.012-.214-.023a.398.398 0 00-.263-.021c-.146.039-.311.198-.418.393l.156.252c.077-.13.17-.218.262-.243a.326.326 0 01.224.026.36.36 0 00.263.016c.14-.038.306-.197.413-.38zm2.91 1.877c0-1.207-.326-2.062-.973-1.889-.671.18-.997 1.233-.997 2.44 0 1.207.321 2.081.968 1.908.671-.18 1.002-1.252 1.002-2.459zm-.52.151c0 1.012-.17 1.695-.468 1.775-.291.078-.462-.514-.462-1.526 0-1.011.17-1.683.462-1.762.297-.08.467.502.467 1.513zm2.552 1.432v-.558l-.812.217v-3.656l-.506.136v4.213l1.318-.353z" /> <path d="M77.753 12.454l5.06-1.356-.01-.035-5.06 1.356.01.035zm-15.93 9.993l20.99-5.624-.01-.035-20.99 5.624.01.035zm0-5.724l15.19-4.07-.01-.035-15.19 4.07.01.035z" /> </g> </g> </svg>
                                  </span>
                                </a>
                                <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                                  <span class="svg-label" aria-label="People en Español Homepage">People en Español</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="84" height="32"><defs><linearGradient id="pesp-oneline-new-b-3cf0c548-d71e-46d3-bd52-7d106fc50448" x1="46.124%" x2="57.17%" y1="33.677%" y2="81.077%"><stop offset="0%" stop-color="#5E0B0C"/><stop offset="20.98%" stop-color="#82161D"/><stop offset="45.48%" stop-color="#AB1C2B"/><stop offset="67.61%" stop-color="#CB1E34"/><stop offset="86.35%" stop-color="#E11E3A"/><stop offset="99.46%" stop-color="#EC1E3C"/><stop offset="100%" stop-color="#EC1E3C"/></linearGradient><linearGradient id="pesp-oneline-new-e-3cf0c548-d71e-46d3-bd52-7d106fc50448" x1="53.74%" x2="42.917%" y1="67.487%" y2="17.841%"><stop offset="0%" stop-color="#5E0B0C"/><stop offset="20.98%" stop-color="#82161D"/><stop offset="45.48%" stop-color="#AB1C2B"/><stop offset="67.61%" stop-color="#CB1E34"/><stop offset="86.35%" stop-color="#E11E3A"/><stop offset="99.46%" stop-color="#EC1E3C"/><stop offset="100%" stop-color="#EC1E3C"/></linearGradient><linearGradient id="pesp-oneline-new-h-3cf0c548-d71e-46d3-bd52-7d106fc50448" x1="10.871%" x2="89.101%" y1="61.859%" y2="38.192%"><stop offset="0%" stop-color="#9E1C25"/><stop offset="4.73%" stop-color="#BC1E2A"/><stop offset="10.91%" stop-color="#E31E2E"/><stop offset="36.69%" stop-color="#E61E33"/><stop offset="67.31%" stop-color="#EC1E3C"/><stop offset="83.13%" stop-color="#E81E3B"/><stop offset="89.11%" stop-color="#DC1E38"/><stop offset="93.41%" stop-color="#CD1E33"/><stop offset="96.89%" stop-color="#B81E2D"/><stop offset="99.88%" stop-color="#A01C25"/><stop offset="100%" stop-color="#9E1C25"/></linearGradient><path id="pesp-oneline-new-a-3cf0c548-d71e-46d3-bd52-7d106fc50448" d="M.265 1.685S0 1.755 0 2.112c0 .002-.023.21.224.308.225.09 5.632 1.163 5.632 1.163V.144L.265 1.685z"/><path id="pesp-oneline-new-d-3cf0c548-d71e-46d3-bd52-7d106fc50448" d="M1.714 2.524l2.729-.753s.277-.075.277-.468c0-.002.024-.23-.235-.342C4.393.92 3.027.6.387 0c.364.533.62.942.768 1.225.147.284.334.716.56 1.299z"/><path id="pesp-oneline-new-g-3cf0c548-d71e-46d3-bd52-7d106fc50448" d="M23.219.338l-10.486 2.81v-.002L.31 6.475c-.332.089-.305.422-.305.422v7.128c0-.215.28-.287.28-.287l11.941-3.2v.002l10.882-2.916c.428-.145.391-.592.391-.592V.05c0 .215-.28.287-.28.287"/></defs><g fill="none" fill-rule="evenodd"><path fill="#01A4E1" d="M73.581 22.445c1.021 0 1.573-.962 1.777-2.19h5.595c-.714 8.553-12.497 8.614-13.518 1.842v4.4h-8.128v-4.461c-.715 4.358-3.206 4.951-4.288 4.951-.92 0-3.165-.757-3.982-3.048l.081 2.496c.02 1.555 1 2.537 2.063 2.68L53.548 32H44.42l-.735-2.885c.797-.02 2.083-.798 2.083-2.557V20.01c-.286 1.637-1.511 6.977-7.351 6.977-5.78 0-7.087-5.626-7.332-6.445-1.082 6.118-5.146 6.466-6.922 6.445-3.206-.04-5.126-2.25-5.167-2.291-1.92-1.965-2.308-4.931-2.226-8.144 0-.654.164-1.902.225-2.516-2.083 2.23-4.003 1.964-6.29 2.046h-1.92v3.662c0 1.473.532 2.353 2.186 2.373v4.4H-.322v-4.318c1.634-.02 2.205-.982 2.205-2.455V6.691c0-.307-.081-2.333-2.185-2.353V0h12.15c2.288 0 3.921.696 5.024 1.575 2.022 1.596 2.43 4.359 2.594 6.384 3.083-2.7 10.435-3.294 11.66 4.788 1.328-6.159 5.861-6.63 6.923-6.63 1.9 0 5.146 1.146 6.208 4.256V6.527h6.657v2.476c.49-1.862 2.144-2.885 3.798-2.885 1.614 0 4.901 1.78 5.739 8.593V5.647c0-1.31-.797-1.985-2.104-1.985V.041h7.76v14.65c.715-6.486 4.33-8.573 7.372-8.573 3.084 0 5.29 1.718 6.412 3.928 1.43 2.824 1.328 5.81 1.246 7.755h-9.434c-.041.368 0 1.002.02 1.575.082 1.616.592 3.09 1.858 3.069m-48.775 0c1.02 0 1.572-.962 1.776-2.19h4.922c-.245-1.227-.286-1.493-.307-2.434h-8.27c-.04.368 0 1.003.02 1.575.082 1.596.613 3.07 1.859 3.049m12.048-5.852c0 3.254.592 5.872 2.042 5.893 1.511.02 2.042-2.64 2.042-5.893 0-3.253-.592-5.872-2.042-5.892-1.43-.02-2.042 2.64-2.042 5.892m-12.069-6.015c-1.266 0-1.817 1.535-1.899 3.15-.02.553-.04.574 0 .983h3.737c.041-.41.02-.43 0-.982-.102-1.616-.592-3.151-1.838-3.151m49.256.123c-1.267 0-1.777 1.412-1.859 3.028-.02.552-.04.573 0 .982h3.737c.041-.41.02-.43 0-.982-.081-1.616-.612-3.028-1.878-3.028M51.76 19.56c0 1.637.409 2.885 1.552 2.885 1.287 0 2.042-1.74 2.042-5.831 0-4.481-.694-6.036-1.899-6.077-1.164-.061-1.756.941-1.695 2.987v6.036M9.285 11.15h1.572c1.43-.04 1.92-.9 1.92-3.089 0-1.984-.695-3.028-1.92-3.028H9.285v6.118"/><g transform="translate(60.5 21.563)"><mask id="pesp-oneline-new-c-3cf0c548-d71e-46d3-bd52-7d106fc50448" fill="#fff"><use xlink:href="#pesp-oneline-new-a-3cf0c548-d71e-46d3-bd52-7d106fc50448"/></mask><path fill="url(#pesp-oneline-new-b-3cf0c548-d71e-46d3-bd52-7d106fc50448)" fill-rule="nonzero" d="M-.863.624L.799 6.472l5.898-3.369-1.661-5.848z" mask="url(#pesp-oneline-new-c-3cf0c548-d71e-46d3-bd52-7d106fc50448)"/></g><g transform="translate(79.281 8.5)"><mask id="pesp-oneline-new-f-3cf0c548-d71e-46d3-bd52-7d106fc50448" fill="#fff"><use xlink:href="#pesp-oneline-new-d-3cf0c548-d71e-46d3-bd52-7d106fc50448"/></mask><path fill="url(#pesp-oneline-new-e-3cf0c548-d71e-46d3-bd52-7d106fc50448)" fill-rule="nonzero" d="M5.629 2.897L3.946-3.384l-6.25 3.47 1.683 6.281z" mask="url(#pesp-oneline-new-f-3cf0c548-d71e-46d3-bd52-7d106fc50448)"/></g><g transform="translate(60.5 9.75)"><mask id="pesp-oneline-new-i-3cf0c548-d71e-46d3-bd52-7d106fc50448" fill="#fff"><use xlink:href="#pesp-oneline-new-g-3cf0c548-d71e-46d3-bd52-7d106fc50448"/></mask><path fill="url(#pesp-oneline-new-h-3cf0c548-d71e-46d3-bd52-7d106fc50448)" fill-rule="nonzero" d="M-.022 20.337l23.558-6.312V-6.261L-.022.051z" mask="url(#pesp-oneline-new-i-3cf0c548-d71e-46d3-bd52-7d106fc50448)"/></g><g fill="#FFF"><path d="M63.237 21.297v-.557l-.914.245v-1.34l.822-.22v-.546l-.822.22v-1.211l.914-.245v-.558l-1.42.38v4.214l1.42-.38zm2.52-.674v-4.214l-.497.133v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.24-.075zm3.267-.876v-.558l-.914.245v-1.339l.821-.22v-.546l-.821.22v-1.213l.914-.245v-.557l-1.42.38v4.213l1.42-.38zm2.207-1.626c0-.517-.238-.827-.603-1.19-.301-.286-.466-.466-.466-.742 0-.276.13-.5.34-.557.18-.048.311.009.491.133l.19-.591c-.21-.117-.404-.174-.696-.095-.49.131-.836.706-.836 1.281 0 .466.243.757.579 1.098.335.341.49.524.49.84 0 .299-.11.524-.359.59-.2.054-.413-.032-.603-.154l-.185.578c.258.144.555.202.822.13.51-.136.836-.7.836-1.321zm2.325-2.44c0-.747-.336-1.306-1.119-1.096a3.459 3.459 0 00-.554.194v4.202l.505-.136v-1.448c.044-.006.083-.017.132-.03.7-.187 1.036-.978 1.036-1.685zm-.511.15c0 .557-.209.923-.535 1.01a.726.726 0 01-.122.021v-1.707c.054-.02.059-.027.122-.044.321-.086.535.167.535.72zm2.767 2.097l-.846-4.015-.34.091-.847 4.469.491-.132.17-.936.696-.187.17.846.506-.136zm-.773-1.212l-.501.134.253-1.58.248 1.446zm3.044.604v-4.213l-.496.132v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.239-.075zm-.22-4.724l-.165-.266c-.082.149-.165.223-.257.247-.078.021-.132.012-.214-.023a.398.398 0 00-.263-.021c-.146.039-.311.198-.418.393l.156.252c.077-.13.17-.218.262-.243a.326.326 0 01.224.026.36.36 0 00.263.016c.14-.038.306-.197.413-.38zm2.91 1.877c0-1.207-.326-2.062-.973-1.889-.671.18-.997 1.233-.997 2.44 0 1.207.321 2.081.968 1.908.671-.18 1.002-1.252 1.002-2.459zm-.52.151c0 1.012-.17 1.695-.468 1.775-.291.078-.462-.514-.462-1.526 0-1.011.17-1.683.462-1.762.297-.08.467.502.467 1.513zm2.552 1.432v-.558l-.812.217v-3.656l-.506.136v4.213l1.318-.353z"/><path d="M77.753 12.454l5.06-1.356-.01-.035-5.06 1.356.01.035zm-15.93 9.993l20.99-5.624-.01-.035-20.99 5.624.01.035zm0-5.724l15.19-4.07-.01-.035-15.19 4.07.01.035z"/></g></g></svg>
                                  </span>
                            </a>
                          </div>
                      
                      
                      </div>
                      
                      <div class="modal-wrapper" data-tracking-zone="nav-hamburger">
                        <div class="modal-navigation">
                          <nav aria-label="main" class="hamburger-menu">
                            <ul class="top-menu">
                              <li class="menu-item-main search-menu-item">
                                <div class="search-container search-open">
                                  <form action="/search"
                                    method="GET"
                                    data-tracking-zone="search-form"
                                  >
                                      <label class="hidden-label" for="explore-search">Buscar</label>
                                      <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Buscar" title="Buscar" aria-label="Buscar">
                                                  <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                                  </form>
                                </div>
                              </li>
                      
                      
                              <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu"
                                data-nav-pos="pos-0"
                              >
                                <a class="submenu-link main-link expand-trigger" href="#"
                                  aria-controls="submenu-0"
                                >
                                  <span id="submenu-label-0">Descubre</span>
                                  <span class="icon accordion accordion-arrow"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                                </a>
                                <div class="submenu-children-wrapper" id="submenu-0">
                                  <div class="sub-menu-header">
                                    <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                        <title>Previous</title>
                                        <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                      </svg>
                                    </button>
                                    <h3 class="main-channel">Descubre</h3>
                                  </div>
                                    <ul class="navigation-content explore navigation-recirc not-indexed" aria-labelledby="submenu-label-0">
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://peopleenespanol.com/telenovelas/conoce-a-los-personajes-de-amar-a-muerte/" data-tracking-label="Explore &gt; Telenovelas">
                                                <div
                                                  class="component lazy-image lazy-image-udf  aspect_1x1
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                "
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2019%2F10%2Fgettyimages-132572716.jpg"
                                                  data-special-crop=""
                                                  data-alt=""
                                                  data-title="gettyimages-132572716.jpg"
                                                  data-shop-image="false"
                                                  data-original-width="3000"
                                                  
                                                  data-original-height="2000"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="100"
                                                  data-width="      230
                                                    "
                                                  data-height="230"
                                                  data-tracking-zone="image"
                                                  data-orientation="default"
                                                  
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2019%2F10%2Fgettyimages-132572716.jpg"
                                                          alt="">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                              <span class="exploreMenuItemImageText">
                                                Telenovelas
                                              </span>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h3 class="headline heading-3">
                                                <a href="https://peopleenespanol.com/telenovelas/conoce-a-los-personajes-de-amar-a-muerte/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Telenovelas">
                                                  
                                                  Telenovelas
                                                </a>
                                              </h3>
                                          
                                                <span class="summary margin-8-bottom">
                                                  Conoce de cerca al elenco de Amar a muerte
                                                </span>
                                          
                                                <a class="read-more" href="https://peopleenespanol.com/telenovelas/conoce-a-los-personajes-de-amar-a-muerte/" data-tracking-label="Explore &gt; Telenovelas">
                                                  Más <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://peopleenespanol.com/celebridades/cardi-b-es-estrella-people-espanol-2018/" data-tracking-label="Explore &gt; Estrella del Año">
                                                <div
                                                  class="component lazy-image lazy-image-udf  aspect_1x1
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                "
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2019%2F10%2Flaura-zapata-.jpg"
                                                  data-special-crop=""
                                                  data-alt=""
                                                  data-title="Laura Zapata"
                                                  data-shop-image="false"
                                                  data-original-width="1500"
                                                  
                                                  data-original-height="1011"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="100"
                                                  data-width="      230
                                                    "
                                                  data-height="230"
                                                  data-tracking-zone="image"
                                                  data-orientation="default"
                                                  
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2019%2F10%2Flaura-zapata-.jpg"
                                                          alt="">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                              <span class="exploreMenuItemImageText">
                                                Estrella del Año
                                              </span>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h3 class="headline heading-3">
                                                <a href="https://peopleenespanol.com/celebridades/cardi-b-es-estrella-people-espanol-2018/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Estrella del Año">
                                                  
                                                  Estrella del Año
                                                </a>
                                              </h3>
                                          
                                                <span class="summary margin-8-bottom">
                                                  Cardi B, Estrella del Año de People en Español
                                                </span>
                                          
                                                <a class="read-more" href="https://peopleenespanol.com/celebridades/cardi-b-es-estrella-people-espanol-2018/" data-tracking-label="Explore &gt; Estrella del Año">
                                                  Más <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://peopleenespanol.com/ponte-bella/los-mejores-consejos-para-cuidar-la-piel-seca/" data-tracking-label="Explore &gt; Ponte Bella">
                                                <div
                                                  class="component lazy-image lazy-image-udf  aspect_1x1
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                "
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2019%2F10%2Fgettyimages-1145808516-1.jpg"
                                                  data-special-crop=""
                                                  data-alt=""
                                                  data-title="People En Español&amp;#039;s &quot;Most Beautiful&quot; Celebration - Arrivals"
                                                  data-shop-image="false"
                                                  data-original-width="2264"
                                                  
                                                  data-original-height="3000"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="100"
                                                  data-width="      230
                                                    "
                                                  data-height="230"
                                                  data-tracking-zone="image"
                                                  data-orientation="default"
                                                  
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2019%2F10%2Fgettyimages-1145808516-1.jpg"
                                                          alt="">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                              <span class="exploreMenuItemImageText">
                                                Ponte Bella
                                              </span>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h3 class="headline heading-3">
                                                <a href="https://peopleenespanol.com/ponte-bella/los-mejores-consejos-para-cuidar-la-piel-seca/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Ponte Bella">
                                                  
                                                  Ponte Bella
                                                </a>
                                              </h3>
                                          
                                                <span class="summary margin-8-bottom">
                                                  La facialista de la reina Letizia, Penélope Cruz y hasta el príncipe Harry nos da las claves para cuidar la piel seca
                                                </span>
                                          
                                                <a class="read-more" href="https://peopleenespanol.com/ponte-bella/los-mejores-consejos-para-cuidar-la-piel-seca/" data-tracking-label="Explore &gt; Ponte Bella">
                                                  Más <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                    </ul>
                                </div>
                              </li>
                                <li class="menu-item-main heading-menu parent-menu pos-1 "
                                  data-nav-pos="pos-1"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/noticias/">
                                    <span id="submenu-label-1">Noticias</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-2 "
                                  data-nav-pos="pos-2"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/celebridades/">
                                    <span id="submenu-label-2">Celebridades</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-3 "
                                  data-nav-pos="pos-3"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/ponte-bella/">
                                    <span id="submenu-label-3">Ponte Bella</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-4 "
                                  data-nav-pos="pos-4"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/mamas-y-bebes/">
                                    <span id="submenu-label-4">Mamá Y Bebés</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-5 "
                                  data-nav-pos="pos-5"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/telenovelas/">
                                    <span id="submenu-label-5">Telenovelas</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-6 "
                                  data-nav-pos="pos-6"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/recetas/">
                                    <span id="submenu-label-6">Recetas</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-7 "
                                  data-nav-pos="pos-7"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/chica/">
                                    <span id="submenu-label-7">Chica</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-8 "
                                  data-nav-pos="pos-8"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/horoscopo/">
                                    <span id="submenu-label-8">Horoscopo</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-9 "
                                  data-nav-pos="pos-9"
                                >
                                  <a class="submenu-link main-link"  href="https://peopleenespanol.com/estilo-de-vida/">
                                    <span id="submenu-label-9">Estilo de Vida</span>
                                    </a>
                                </li>
                            </ul>
                          </nav>
                        </div>
                      
                        <div class="hamburger-auth-section">
                          
                          <section class="container secondary-links hamburger static">
                            <h2 class="sr-heading">Profile Menu</h2>
                            <div class="secondary-text-links">
                                <div class="heading-menu menu-list-item secondary-item">
                                  <a class="menu-link external-link-warning" href="https://www.magazine.store/people-en-espanol/?utm_source&#x3D;peopleenespanol.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906per5w1414" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe">
                                    <span>Suscribir<span class="hidden-label"> this link opens in a new tab</span>
                           <span class="external-link-icon" aria-hidden="true">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg></span>
                          </span>
                                  </a>
                                </div>
                          
                              <div class="heading-menu menu-list-item secondary-item has-submenu"
                                data-action="secondary-nav-pos-1"
                                
                              >
                                  <button
                                  class="menu-link expand-trigger"
                                  data-tracking-label="tu perfil"
                                  
                                    aria-expanded="false"
                                >
                                  <!-- This is for auth partial core has empty partial override the content in brands -->
                                  <span class="secondary-menu-label">Tu Perfil</span>          <span class="icon desktop-only"><span
                            class="icon icon-down-triangle utility-icon color-gray-6 "
                          >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                          
                          
                          </span>
                          </span>
                                    <span class="icon accordion-arrow mobile-only"><span
                            class="icon icon-down utility-icon "
                          >
                          
                            <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                          
                          
                          </span>
                          </span>
                                  </button>
                                <div class="submenu-children-wrapper">
                                  <div class="sub-menu-header">
                                    <button aria-label="Close" class="icon back-button mobile-only">
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                        <title>Previous</title>
                                        <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                      </svg>
                                    </button>
                                    <span class="main-channel mobile-only">Tu Perfil</span>
                                  </div>
                                  <div class="dropdown-links-list">
                          
                          
                          <h3 class="sub-menu__heading-label">Cuenta</h3>              <ul class="secondary-nav-submenu-children">
                                            <li class="menu-item heading-menu logged-out join-now">
                                              <a class="menu-link" href="/account/signup?regSource&#x3D;22524"   data-tracking-label="tu perfil > únete ahora">
                                                Únete ahora</a>
                                            </li>
                                            <li class="menu-item ">
                                              <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22518" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > boletín">
                                                Boletín<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                            </li>
                                            <li class="menu-item ">
                                              <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;PPE" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > administre su suscripción">
                                                Administre su suscripción<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                            </li>
                                            <li class="menu-item heading-menu">
                                              <a class="menu-link" href="/account/signup?regSource&#x3D;22524"   data-tracking-label="tu perfil > boletin informativo">
                                                Boletin informativo</a>
                                            </li>
                                            <li class="menu-item heading-menu logged-in">
                                              <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Firina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa%2F"   data-tracking-label="tu perfil > cerrar sesión">
                                                Cerrar sesión</a>
                                            </li>
                                        </ul>
                                          <hr class="secondary-nav-divider desktop-only" />
                          <h3 class="sub-menu__heading-label">Más</h3>              <ul class="secondary-nav-submenu-children">
                                            <li class="menu-item ">
                                              <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;225&amp;regSource&#x3D;22518" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > dar una suscripción de regalo">
                                                Dar una suscripción de regalo<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                            </li>
                                        </ul>
                                  </div>
                                </div>
                              </div>
                              <div class="heading-menu menu-list-item secondary-item logged-out"
                                data-action="secondary-nav-pos-2"
                                
                              >
                                  <a href="/account/signin?regSource&#x3D;22524&amp;returnURL&#x3D;/"
                                  class="menu-link"
                                  data-tracking-label="iniciar sesión"
                                  
                                >
                                  <!-- This is for auth partial core has empty partial override the content in brands -->
                                  <span class="secondary-menu-label">Iniciar sesión</span>        </a>
                              </div>
                            </div>
                          </section>
                      
                            <section class="social-share">
                              <h3 class="heading-follow-up">Follow us</h3>
                              <div class="menu-item-styled social-items no-pad-top">
                                  <link href="https://www.facebook.com/peopleenespanol" rel="dns-prefetch">
                                  <span
                                    class="icon icon-facebook social-icon margin-4-right "
                                      data-social-service="facebook"
                                  >
                                      <a href="https://www.facebook.com/peopleenespanol"
                                        class="display-block "
                                          target="_blank"
                                          title="facebook share (opens in a new window)"
                                        aria-label="Share on facebook (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://twitter.com/peopleenespanol" rel="dns-prefetch">
                                  <span
                                    class="icon icon-twitter social-icon margin-4-right "
                                      data-social-service="twitter"
                                  >
                                      <a href="https://twitter.com/peopleenespanol"
                                        class="display-block "
                                          target="_blank"
                                          title="twitter share (opens in a new window)"
                                        aria-label="Share on twitter (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.pinterest.com/peopleenespanol/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-pinterest social-icon margin-4-right "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/peopleenespanol/"
                                        class="display-block "
                                          target="_blank"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Share on pinterest (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.instagram.com/peopleenespanol/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-instagram social-icon margin-4-right "
                                      data-social-service="instagram"
                                  >
                                      <a href="https://www.instagram.com/peopleenespanol/"
                                        class="display-block "
                                          target="_blank"
                                          title="instagram share (opens in a new window)"
                                        aria-label="Share on instagram (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.youtube.com/user/Peopleespanol" rel="dns-prefetch">
                                  <span
                                    class="icon icon-youtube social-icon margin-4-right "
                                      data-social-service="youtube"
                                  >
                                      <a href="https://www.youtube.com/user/Peopleespanol"
                                        class="display-block "
                                          target="_blank"
                                          title="youtube share (opens in a new window)"
                                        aria-label="Share on youtube (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M10.227 13.95l4.307-2.233-4.307-2.248v4.482zm-3.8 2.487a1.613 1.613 0 0 1-1.064-1.035c-.462-1.268-.598-6.57.29-7.615a1.718 1.718 0 0 1 1.158-.616c2.393-.257 9.784-.22 10.636.086.5.18.854.506 1.046 1.006.505 1.31.522 6.079-.066 7.34-.16.344-.42.585-.75.758-.892.468-10.077.462-11.25.076z"/></svg>
                                  
                                      </a>
                                  </span>
                              </div>
                            </section>
                        </div>
                      </div>
            </div>
          </div>
        </div>
        
            <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div>
        
        
        
          </header>
    <div class="container-full-width template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container">
  <main class="inner-container two-col-inner">

    <article
      class="article-container two-col-container docked-sharebar-content-container"
      role="article">
      <meta content="https://peopleenespanol.com/celebridades/irina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa/">
      <!-- Breadcrumbs -->
      <div class="content content-breadcrumbs">
          <div class="component breadcrumbs  " >
            <nav class="breadcrumbs__container" aria-label="Breadcrumb">
              <ol class="breadcrumbs__list">
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="https://peopleenespanol.com">
                        <span class="breadcrumbs__title">
                            Home
                        </span>
                          <span class="icon breadcrumbs__icon ">
                              <svg xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 6 10" role="img" aria-hidden="true" tabindex="-1">
                                <path fill-rule="evenodd" d="M6 5L0 9.5v-9z"/>
                              </svg>                </span>
                      </a>
                    </li>
                    <li class="breadcrumbs__item  breadcrumbs__item--last">
                      <a class="breadcrumbs__link" href="https://peopleenespanol.com/celebridades/">
                        <span class="breadcrumbs__title">
                            Celebridades
                        </span>
                          <span class="icon breadcrumbs__icon  breadcrumbs__icon--last">
                              <svg xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 6 10" role="img" aria-hidden="true" tabindex="-1">
                                <path fill-rule="evenodd" d="M6 5L0 9.5v-9z"/>
                              </svg>                </span>
                      </a>
                    </li>
                  <li class="breadcrumbs__item visually-hidden" aria-current="page">
                    Irina Baeva revela que además de Gabriel Soto pasa la cuarentena por coronavirus con otras personas muy importantes en su vida ¿quiénes son?
                  </li>
              </ol>
            </nav>
            <span class="breadcrumbs-align-shift"></span>
          </div>
      </div>
        <div class="content two-col-main-content karma-content-container">
          <div class="article-content two-col-content karma-main-column">
        
              <div class="main-header article-main-header" data-path="/celebridades/irina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa/"
              >
                <!-- Headline -->
                <div class="intro article-info">
                  
                  <div class="headline-wrapper">
                    <h1 class="headline heading-content">Irina Baeva revela que además de Gabriel Soto pasa la cuarentena por coronavirus con otras personas muy importantes en su vida ¿quiénes son?</h1>
                    <div id="karma-lazy-sponsorLogo" class="sponsor-logo"></div>
                  </div>
                </div>
                    <p class="dek margin-16-tb padded-mobile">
                      Irina Baeva reveló que el aislamiento por la pandemia de coronavirus lo está pasando en casa no solo con Gabriel Soto, también hay unos familiares a su lado.
                    </p>
              
                  <!-- Author and Date -->
                  <div class="author scale-12 padded margin-24-tb clearfix">
                    <div class="author-text" data-tracking-zone="author">
                        By
                  
                  
                              <a class="bold author-name" href="/author/carolina-amezquita-pino/">Carolina Amézquita Pino</a>
                  
                          
                              <div class="timestamp published-date padding-12-left">
                          
                                <!-- 'ctype' reflects the respective content type's timestamp
                                format as specified in the 'brand_datetime_format' object -->
                          
                                  April 09, 2020
                          
                              </div>
                          
                    </div>
                  </div>
              
              </div>
        
            <div class="two-col-content-wrapper">
              <div class="two-col-social docked-sharebar-docking-container">
                <div class="component docked-sharebar" data-tracking-zone="share">
                  <div class="component share-new vertical square"
                    data-tracking-zone="share bar">
                        <span
                          class="icon icon-facebook social-icon padding-8-right "
                            data-social-service="facebook"
                        >
                            <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://peopleenespanol.com/celebridades/irina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200409"
                              class="display-block component popup"
                                target="_blank"
                                title="facebook share (opens in a new window)"
                              aria-label="Share this on Facebook (opens in a new window)"
                            >
                        
                          <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                        
                              <span class="icon-text">FB</span>
                        
                            </a>
                        </span>
                        
                        <span
                          class="icon icon-twitter social-icon "
                            data-social-service="twitter"
                        >
                            <a href="https://www.twitter.com/intent/tweet?text&#x3D;Irina%20Baeva%20revela%20que%20adem%C3%A1s%20de%20Gabriel%20Soto%20pasa%20la%20cuarentena%20por%20coronavirus%20con%20otras%20person...https://peopleenespanol.com/celebridades/irina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa/%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                              class="display-block component popup"
                                target="_blank"
                                title="twitter share (opens in a new window)"
                              aria-label="Tweet this (opens in a new window)"
                            >
                        
                          <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                        
                              <span class="icon-text">Tweet</span>
                        
                            </a>
                        </span>
                        
                        <button class="icon shareicon-modal-toggle" aria-label="More Share Options" data-tracking-do-not-track="1">
                          <span
                            class="icon icon-ellipsis default-icon "
                          >
                          
                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" role="img" aria-hidden="true" tabindex="-1"><title>ellipsis</title><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"></path></svg>
                          
                                <span class="icon-text">Más</span>
                          
                          </span>
                        </button>
                    </div>
                
                  <div class="sharebar-modal hidden">
                    <div class="component share-new  square"
                      data-tracking-zone="share bar">
                          <span
                            class="icon icon-pinterest social-icon padding-8-right "
                              data-social-service="pinterest"
                          >
                              <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://peopleenespanol.com/celebridades/irina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa/%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200409&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F21%252F2020%252F04%252F09%252Firina-baeva-4.jpg&amp;description&#x3D;Irina%20Baeva%20en%20cuarentena%20de%20coronavirus%20con%20familia%20rusa%20"
                                class="display-block component popup share-new__link"
                                  target="_blank"
                                  title="pinterest share (opens in a new window)"
                                aria-label="Pin this (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                          
                                <span class="icon-text">Pinterest</span>
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-email-solid default-icon padding-8-right "
                              data-social-service="email"
                          >
                              <a href="mailto:?subject&#x3D;Irina%20Baeva%20revela%20que%20adem%C3%A1s%20de%20Gabriel%20Soto%20pasa%20la%20cuarentena%20por%20coronavirus%20con%20otras%20personas%20muy%20importantes%20en%20su%20vida%20%C2%BFqui%C3%A9nes%20son%3F%20&amp;body&#x3D;https://peopleenespanol.com/celebridades/irina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa/%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20200409"
                                class="display-block "
                                  title="email share"
                                aria-label="Email this"
                              >
                          
                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Mail</title><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"></path></svg>
                          
                                <span class="icon-text">Email</span>
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-sms utility-icon "
                              data-social-service="sms"
                          >
                              <a href="sms://?&amp;body&#x3D;https://peopleenespanol.com/celebridades/irina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa/?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20200409"
                                class="display-block "
                                  title="sms share"
                                aria-label="Text message this"
                              >
                          
                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>iphone</title><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"></path></svg>
                          
                                <span class="icon-text">Send Text Message</span>
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-print social-icon padding-8-right "
                              data-social-service="print"
                          >
                              <a href="#"
                                class="display-block shareicon-print-link"
                                  title="print share"
                                aria-label="Print this page"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg>
                                <span class="icon-text">Print</span>
                          
                              </a>
                          </span>
                    </div>
                  </div>
                
                </div>
              </div>
        
              <div class="article-content-container two-col-content-container"
                   data-tracking-zone="content">
        
        
        
                    
                      <!-- Lead Media -->
                        <div
                          class="component video margin-32-bottom  lead-media ">
                          <span hidden class="jumpstart-video-data"
                            data-jumpstart-version="v3"
                            data-jumpstart-version-test=""></span>
                          <div class="jumpstart-video">
                            <video class="video-js jumpstart-js" data-embed="default" data-controls="true"
                              data-account="958536773"
                              data-player="default"
                              data-brand="peopleenespanol"
                              data-video-id="5749743638001"
                              
                              
                              
                              
                              data-mobile-autoplay="false"
                              data-autoplay="true"
                              data-viewplay="true"
                              data-stickyplay="true"
                              
                              data-is-lead="true"
                              data-metadata="{
                          &quot;$id&quot;: &quot;brightcove/5749743638001&quot;,
                          &quot;$name&quot;: &quot;Gabriel Soto e Irina Baeva celebran un nuevo triunfo juntos&quot;,
                          &quot;account_id&quot;: &quot;958536773&quot;,
                          &quot;brightcove&quot;: {
                            &quot;digital_master_id&quot;: &quot;5749751982001&quot;,
                            &quot;has_digital_master&quot;: true,
                            &quot;images&quot;: {
                              &quot;thumbnail&quot;: {
                                &quot;sources&quot;: [
                                  {
                                    &quot;src&quot;: &quot;http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/958536773/201803/937/958536773_5749751205001_5749743638001-th.jpg?pubId&#x3D;958536773&amp;videoId&#x3D;5749743638001&quot;,
                                    &quot;width&quot;: 1280,
                                    &quot;height&quot;: 720
                                  },
                                  {
                                    &quot;src&quot;: &quot;https://timeincsecure-a.akamaihd.net/rtmp_uds/958536773/201803/937/958536773_5749751205001_5749743638001-th.jpg?pubId&#x3D;958536773&amp;videoId&#x3D;5749743638001&quot;,
                                    &quot;width&quot;: 1280,
                                    &quot;height&quot;: 720
                                  }
                                ],
                                &quot;src&quot;: &quot;http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/958536773/201803/937/958536773_5749751205001_5749743638001-th.jpg?pubId&#x3D;958536773&amp;videoId&#x3D;5749743638001&quot;,
                                &quot;asset_id&quot;: &quot;5749751205001&quot;,
                                &quot;remote&quot;: false
                              },
                              &quot;poster&quot;: {
                                &quot;sources&quot;: [
                                  {
                                    &quot;src&quot;: &quot;http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/958536773/201803/937/958536773_5749751983001_5749743638001-vs.jpg?pubId&#x3D;958536773&amp;videoId&#x3D;5749743638001&quot;,
                                    &quot;width&quot;: 1280,
                                    &quot;height&quot;: 720
                                  },
                                  {
                                    &quot;src&quot;: &quot;https://timeincsecure-a.akamaihd.net/rtmp_uds/958536773/201803/937/958536773_5749751983001_5749743638001-vs.jpg?pubId&#x3D;958536773&amp;videoId&#x3D;5749743638001&quot;,
                                    &quot;width&quot;: 1280,
                                    &quot;height&quot;: 720
                                  }
                                ],
                                &quot;src&quot;: &quot;http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/958536773/201803/937/958536773_5749751983001_5749743638001-vs.jpg?pubId&#x3D;958536773&amp;videoId&#x3D;5749743638001&quot;,
                                &quot;asset_id&quot;: &quot;5749751983001&quot;,
                                &quot;remote&quot;: false
                              }
                            },
                            &quot;sources&quot;: [
                              {
                                &quot;container&quot;: &quot;MP4&quot;,
                                &quot;duration&quot;: 56427,
                                &quot;app_name&quot;: &quot;rtmp://cp140739.edgefcs.net/ondemand&quot;,
                                &quot;codec&quot;: &quot;H264&quot;,
                                &quot;stream_name&quot;: &quot;mp4:videos/958536773/201803/937/958536773_5749749077001_5749743638001.mp4&quot;,
                                &quot;size&quot;: 12483704,
                                &quot;uploaded_at&quot;: &quot;2018-03-12T13:02:51.286Z&quot;,
                                &quot;width&quot;: 960,
                                &quot;asset_id&quot;: &quot;5749749077001&quot;,
                                &quot;encoding_rate&quot;: 1768000,
                                &quot;remote&quot;: false,
                                &quot;height&quot;: 540
                              },
                              {
                                &quot;container&quot;: &quot;MP4&quot;,
                                &quot;duration&quot;: 56427,
                                &quot;codec&quot;: &quot;H264&quot;,
                                &quot;size&quot;: 12483704,
                                &quot;src&quot;: &quot;http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/958536773/201803/937/958536773_5749749077001_5749743638001.mp4?pubId&#x3D;958536773&amp;videoId&#x3D;5749743638001&quot;,
                                &quot;uploaded_at&quot;: &quot;2018-03-12T13:02:51.286Z&quot;,
                                &quot;width&quot;: 960,
                                &quot;asset_id&quot;: &quot;5749749077001&quot;,
                                &quot;encoding_rate&quot;: 1768000,
                                &quot;remote&quot;: false,
                                &quot;height&quot;: 540
                              },
                              {
                                &quot;container&quot;: &quot;MP4&quot;,
                                &quot;duration&quot;: 56427,
                                &quot;codec&quot;: &quot;H264&quot;,
                                &quot;size&quot;: 12483704,
                                &quot;src&quot;: &quot;https://timeincsecure-a.akamaihd.net/rtmp_uds/958536773/201803/937/958536773_5749749077001_5749743638001.mp4?pubId&#x3D;958536773&amp;videoId&#x3D;5749743638001&quot;,
                                &quot;uploaded_at&quot;: &quot;2018-03-12T13:02:51.286Z&quot;,
                                &quot;width&quot;: 960,
                                &quot;asset_id&quot;: &quot;5749749077001&quot;,
                                &quot;encoding_rate&quot;: 1768000,
                                &quot;remote&quot;: false,
                                &quot;height&quot;: 540
                              },
                              {
                                &quot;container&quot;: &quot;MP4&quot;,
                                &quot;duration&quot;: 56427,
                                &quot;app_name&quot;: &quot;rtmp://cp140739.edgefcs.net/ondemand&quot;,
                                &quot;codec&quot;: &quot;H264&quot;,
                                &quot;stream_name&quot;: &quot;mp4:videos/958536773/201803/937/958536773_5749749185001_5749743638001.mp4&quot;,
                                &quot;size&quot;: 18686524,
                                &quot;uploaded_at&quot;: &quot;2018-03-12T13:02:52.958Z&quot;,
                                &quot;width&quot;: 1280,
                                &quot;asset_id&quot;: &quot;5749749185001&quot;,
                                &quot;encoding_rate&quot;: 2648000,
                                &quot;remote&quot;: false,
                                &quot;height&quot;: 720
                              },
                              {
                                &quot;container&quot;: &quot;MP4&quot;,
                                &quot;duration&quot;: 56427,
                                &quot;codec&quot;: &quot;H264&quot;,
                                &quot;size&quot;: 18686524,
                                &quot;src&quot;: &quot;http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/958536773/201803/937/958536773_5749749185001_5749743638001.mp4?pubId&#x3D;958536773&amp;videoId&#x3D;5749743638001&quot;,
                                &quot;uploaded_at&quot;: &quot;2018-03-12T13:02:52.958Z&quot;,
                                &quot;width&quot;: 1280,
                                &quot;asset_id&quot;: &quot;5749749185001&quot;,
                                &quot;encoding_rate&quot;: 2648000,
                                &quot;remote&quot;: false,
                                &quot;height&quot;: 720
                              },
                              {
                                &quot;container&quot;: &quot;MP4&quot;,
                                &quot;duration&quot;: 56427,
                                &quot;codec&quot;: &quot;H264&quot;,
                                &quot;size&quot;: 18686524,
                                &quot;src&quot;: &quot;https://timeincsecure-a.akamaihd.net/rtmp_uds/958536773/201803/937/958536773_5749749185001_5749743638001.mp4?pubId&#x3D;958536773&amp;videoId&#x3D;5749743638001&quot;,
                                &quot;uploaded_at&quot;: &quot;2018-03-12T13:02:52.958Z&quot;,
                                &quot;width&quot;: 1280,
                                &quot;asset_id&quot;: &quot;5749749185001&quot;,
                                &quot;encoding_rate&quot;: 2648000,
                                &quot;remote&quot;: false,
                                &quot;height&quot;: 720
                              },
                              {
                                &quot;container&quot;: &quot;MP4&quot;,
                                &quot;duration&quot;: 56427,
                                &quot;app_name&quot;: &quot;rtmp://cp140739.edgefcs.net/ondemand&quot;,
                                &quot;codec&quot;: &quot;H264&quot;,
                                &quot;stream_name&quot;: &quot;mp4:videos/958536773/201803/937/958536773_5749749186001_5749743638001.mp4&quot;,
                                &quot;size&quot;: 3630382,
                                &quot;uploaded_at&quot;: &quot;2018-03-12T13:02:53.655Z&quot;,
                                &quot;width&quot;: 480,
                                &quot;asset_id&quot;: &quot;5749749186001&quot;,
                                &quot;encoding_rate&quot;: 512000,
                                &quot;remote&quot;: false,
                                &quot;height&quot;: 270
                              },
                              {
                                &quot;container&quot;: &quot;MP4&quot;,
                                &quot;duration&quot;: 56427,
                                &quot;codec&quot;: &quot;H264&quot;,
                                &quot;size&quot;: 3630382,
                                &quot;src&quot;: &quot;http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/958536773/201803/937/958536773_5749749186001_5749743638001.mp4?pubId&#x3D;958536773&amp;videoId&#x3D;5749743638001&quot;,
                                &quot;uploaded_at&quot;: &quot;2018-03-12T13:02:53.655Z&quot;,
                                &quot;width&quot;: 480,
                                &quot;asset_id&quot;: &quot;5749749186001&quot;,
                                &quot;encoding_rate&quot;: 512000,
                                &quot;remote&quot;: false,
                                &quot;height&quot;: 270
                              },
                              {
                                &quot;container&quot;: &quot;MP4&quot;,
                                &quot;duration&quot;: 56427,
                                &quot;codec&quot;: &quot;H264&quot;,
                                &quot;size&quot;: 3630382,
                                &quot;src&quot;: &quot;https://timeincsecure-a.akamaihd.net/rtmp_uds/958536773/201803/937/958536773_5749749186001_5749743638001.mp4?pubId&#x3D;958536773&amp;videoId&#x3D;5749743638001&quot;,
                                &quot;uploaded_at&quot;: &quot;2018-03-12T13:02:53.655Z&quot;,
                                &quot;width&quot;: 480,
                                &quot;asset_id&quot;: &quot;5749749186001&quot;,
                                &quot;encoding_rate&quot;: 512000,
                                &quot;remote&quot;: false,
                                &quot;height&quot;: 270
                              },
                              {
                                &quot;container&quot;: &quot;MP4&quot;,
                                &quot;duration&quot;: 56427,
                                &quot;app_name&quot;: &quot;rtmp://cp140739.edgefcs.net/ondemand&quot;,
                                &quot;codec&quot;: &quot;H264&quot;,
                                &quot;stream_name&quot;: &quot;mp4:videos/958536773/201803/937/958536773_5749751986001_5749743638001.mp4&quot;,
                                &quot;size&quot;: 7012841,
                                &quot;uploaded_at&quot;: &quot;2018-03-12T13:02:49.225Z&quot;,
                                &quot;width&quot;: 640,
                                &quot;asset_id&quot;: &quot;5749751986001&quot;,
                                &quot;encoding_rate&quot;: 991000,
                                &quot;remote&quot;: false,
                                &quot;height&quot;: 360
                              },
                              {
                                &quot;container&quot;: &quot;MP4&quot;,
                                &quot;duration&quot;: 56427,
                                &quot;codec&quot;: &quot;H264&quot;,
                                &quot;size&quot;: 7012841,
                                &quot;src&quot;: &quot;http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/958536773/201803/937/958536773_5749751986001_5749743638001.mp4?pubId&#x3D;958536773&amp;videoId&#x3D;5749743638001&quot;,
                                &quot;uploaded_at&quot;: &quot;2018-03-12T13:02:49.225Z&quot;,
                                &quot;width&quot;: 640,
                                &quot;asset_id&quot;: &quot;5749751986001&quot;,
                                &quot;encoding_rate&quot;: 991000,
                                &quot;remote&quot;: false,
                                &quot;height&quot;: 360
                              },
                              {
                                &quot;container&quot;: &quot;MP4&quot;,
                                &quot;duration&quot;: 56427,
                                &quot;codec&quot;: &quot;H264&quot;,
                                &quot;size&quot;: 7012841,
                                &quot;src&quot;: &quot;https://timeincsecure-a.akamaihd.net/rtmp_uds/958536773/201803/937/958536773_5749751986001_5749743638001.mp4?pubId&#x3D;958536773&amp;videoId&#x3D;5749743638001&quot;,
                                &quot;uploaded_at&quot;: &quot;2018-03-12T13:02:49.225Z&quot;,
                                &quot;width&quot;: 640,
                                &quot;asset_id&quot;: &quot;5749751986001&quot;,
                                &quot;encoding_rate&quot;: 991000,
                                &quot;remote&quot;: false,
                                &quot;height&quot;: 360
                              },
                              {
                                &quot;container&quot;: &quot;M2TS&quot;,
                                &quot;codec&quot;: &quot;H264&quot;,
                                &quot;src&quot;: &quot;http://c.brightcove.com/services/mobile/streaming/index/master.m3u8?videoId&#x3D;5749743638001&amp;pubId&#x3D;958536773&quot;,
                                &quot;uploaded_at&quot;: &quot;2018-03-12T13:02:57.860Z&quot;,
                                &quot;type&quot;: &quot;application/x-mpegURL&quot;
                              },
                              {
                                &quot;container&quot;: &quot;M2TS&quot;,
                                &quot;codec&quot;: &quot;H264&quot;,
                                &quot;src&quot;: &quot;https://secure.brightcove.com/services/mobile/streaming/index/master.m3u8?videoId&#x3D;5749743638001&amp;pubId&#x3D;958536773&amp;secure&#x3D;true&quot;,
                                &quot;uploaded_at&quot;: &quot;2018-03-12T13:02:57.860Z&quot;,
                                &quot;type&quot;: &quot;application/x-mpegURL&quot;
                              }
                            ],
                            &quot;custom_fields&quot;: {
                              &quot;franchise&quot;: &quot;notafranchisemisc&quot;,
                              &quot;syndicate&quot;: &quot;0&quot;,
                              &quot;master_backup&quot;: &quot;complete&quot;
                            },
                            &quot;created_at&quot;: &quot;2018-03-12T13:02:23.830Z&quot;,
                            &quot;description&quot;: &quot;Gabriel Soto e Irina Baeva celebran un nuevo triunfo juntos&quot;,
                            &quot;long_description&quot;: &quot;Gabriel Soto e Irina Baeva celebran un nuevo triunfo juntos&quot;,
                            &quot;created_by&quot;: {
                              &quot;type&quot;: &quot;unknown&quot;
                            },
                            &quot;tags&quot;: [
                              &quot;celebrity&quot;,
                              &quot;gabriel soto&quot;,
                              &quot;irina baeva&quot;
                            ],
                            &quot;duration&quot;: 56427,
                            &quot;economics&quot;: &quot;AD_SUPPORTED&quot;,
                            &quot;account_id&quot;: &quot;958536773&quot;,
                            &quot;original_filename&quot;: &quot;Gabriel Soto e Irina Baeva celebran un nuevo triunfo juntos.mov&quot;,
                            &quot;updated_at&quot;: &quot;2018-03-12T20:56:55.067Z&quot;,
                            &quot;delivery_type&quot;: &quot;static_origin&quot;,
                            &quot;name&quot;: &quot;Gabriel Soto e Irina Baeva celebran un nuevo triunfo juntos&quot;,
                            &quot;updated_by&quot;: {
                              &quot;type&quot;: &quot;unknown&quot;
                            },
                            &quot;id&quot;: &quot;5749743638001&quot;,
                            &quot;state&quot;: &quot;ACTIVE&quot;,
                            &quot;complete&quot;: true,
                            &quot;published_at&quot;: &quot;2018-03-12T13:03:14.576Z&quot;
                          }
                        }">
                            </video>
                          </div>
                        </div>
                    
                    
        
        
                <!-- Article Content -->
                        <p>Como otros famosos, <b>Irina Baeva</b> y <b>Gabriel Soto</b> <a href="https://peopleenespanol.com/celebridades/conmovedor-mensaje-de-gabriel-soto-e-irina-baeva-por-crisis-del-coronavirus/">se mantienen resguardados en su casa ante la pandemia del coronavirus</a>; incluso, han dado a conocer diversas im&#xE1;genes. Sin embargo, pocos saben que la actriz tambi&#xE9;n est&#xE1; compartiendo el aislamiento con familiares procedentes de su natal Rusia que han debido quedarse en M&#xE9;xico ante la emergencia mundial.</p>
                                                <p>&#x201C;La visita de mi familia coincidi&#xF3; con la cuarentena, as&#xED; que puedo pasar con ellos pr&#xE1;cticamente todo el tiempo y eso ha sido bastante positivo&#x201D;, explic&#xF3; Baeva al diario mexicano <i>El Universal</i>. &#x201C;Es disfrutar el tiempo con ellos; con mi sobrino, con mi hermana, es estar con mi pareja&#x201D;.</p>
                                                  
                            <div
                                id="div-gpt-mob-square-flex-1"
                                data-tier="1"
                              
                              class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                              role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                                  
                            <div
                                id="div-gpt-square-fixed-1"
                                data-tier="1"
                              
                              class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                              role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                                  
                            <div
                                id="div-gpt-square-fixed-2"
                                data-tier="2"
                              
                              class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                              role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                                <p><a href="https://peopleenespanol.com/celebridades/irina-baeva-agradece-a-su-suegro-apoyo-recibido/"><strong>RELACIONADO: Irina Baeva agradece a su suegro el apoyo y el cari&#xF1;o recibido estos d&#xED;as</strong></a></p>
                                                <div class="component inline image margin-32-tb align-img align-default">
                          <div class="image-wrapper">
                              <div
                                class="component lazy-image lazy-image-udf  aspect_1x1
                                  
                                  
                                  
                                  
                                   cache-only
                                  
                              "
                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2020%2F04%2F09%2Firina-baeva-en-soltero-con-hijas.jpg"
                                data-use-imagesvc-to-cache="true"
                                data-special-crop=""
                                data-alt="irina-baeva-en-soltero-con-hijas.jpg"
                                data-title="irina-baeva-en-soltero-con-hijas.jpg"
                                data-shop-image="false"
                                data-original-width="1333"
                                
                                data-original-height="2000"
                                data-high-density="true"
                                data-main-recipe=""
                                data-crop-percentage="100"
                                  
                                data-tracking-zone="image"
                                data-orientation="default"
                                
                              >
                                <noscript>
                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2020%2F04%2F09%2Firina-baeva-en-soltero-con-hijas.jpg"
                                        alt="irina-baeva-en-soltero-con-hijas.jpg">
                                </noscript>
                              
                                <div class="lazy-image__loadingPlaceholder">
                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                </div>
                              
                                <div class="inner-container js-inner-container  image-overlay">
                              
                              
                                    <span
                                      class="icon icon-pinterest-circle-solid social-icon pinterest-transparent "
                                        data-social-service="pinterest"
                                    >
                                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Firina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20200409%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F21%252F2020%252F04%252F09%252Firina-baeva-en-soltero-con-hijas.jpg&amp;description&#x3D;Irina%20Baeva%20revela%20que%20adem%C3%A1s%20de%20Gabriel%20Soto%20pasa%20la%20cuarentena%20por%20coronavirus%20con%20otras%20personas%20muy%20importantes%20en%20su%20vida%20%C2%BFqui%C3%A9nes%20son%3F"
                                          class="display-block component popup"
                                            title="pinterest share"
                                          aria-label="Pin this image"
                                        >
                                    
                                      <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                    
                                        </a>
                                    </span>
                              
                                    <button class="icon icon-image-zoom"
                                            data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2020%2F04%2F09%2Firina-baeva-en-soltero-con-hijas.jpg"
                                            data-headline=""
                                            data-caption=""
                                            data-credit=""
                                            data-alt="irina-baeva-en-soltero-con-hijas.jpg"
                                            data-title="irina-baeva-en-soltero-con-hijas.jpg"
                                            aria-label="Make image larger"
                                            data-tracking-do-not-track="1"
                                    >
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Image zoom</title>
                                      <path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"></path>
                                      </svg>
                                    </button>
                              
                                </div>
                              
                              
                              </div>
                          </div>
                        </div>
                                                <p>Los familiares de la int&#xE9;rprete de <i>Masha Simonova</i> en la telenovela <i>Soltero con hijas</i> no han podido visitar los lugares tur&#xED;sticos, como era el plan original, debido a las medidas de protecci&#xF3;n por el COVID-19; pr&#xE1;cticamente, se la pasan en casa conviviendo con la histri&#xF3;n y su novio, lo cual no ha representado conflictos. Con sus padres, se comunica a trav&#xE9;s de chat familiar.</p>
                                                
                           <div class="div-sm-highImpact "></div>
                        
                                                <p>&#x201C;En el caso de mi familia, te adaptas un poco porque ellos casi nunca est&#xE1;n ac&#xE1; [en M&#xE9;xico]&#x201D;, agreg&#xF3;. &#x201C;Creo que la &#xFA;nica fricci&#xF3;n es estar hablando entre ruso y espa&#xF1;ol&#x201D;.</p>
                                                <div class="component inline image margin-32-tb align-img align-default">
                          <div class="image-wrapper">
                              <div
                                class="component lazy-image lazy-image-udf  aspect_1x1
                                  
                                  
                                  
                                  
                                   cache-only
                                  
                              "
                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2020%2F03%2Fnotici-4.jpg"
                                data-use-imagesvc-to-cache="true"
                                data-special-crop=""
                                data-alt="notici-4.jpg"
                                data-title="notici-4.jpg"
                                data-shop-image="false"
                                data-original-width="524"
                                
                                data-original-height="374"
                                data-high-density="true"
                                data-main-recipe=""
                                data-crop-percentage="100"
                                  
                                data-tracking-zone="image"
                                data-orientation="default"
                                
                              >
                                <noscript>
                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2020%2F03%2Fnotici-4.jpg"
                                        alt="notici-4.jpg">
                                </noscript>
                              
                                <div class="lazy-image__loadingPlaceholder">
                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                </div>
                              
                                <div class="inner-container js-inner-container  image-overlay">
                              
                              
                                    <span
                                      class="icon icon-pinterest-circle-solid social-icon pinterest-transparent "
                                        data-social-service="pinterest"
                                    >
                                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Firina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20200409%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F21%252F2020%252F03%252Fnotici-4.jpg&amp;description&#x3D;Irina%20Baeva%20revela%20que%20adem%C3%A1s%20de%20Gabriel%20Soto%20pasa%20la%20cuarentena%20por%20coronavirus%20con%20otras%20personas%20muy%20importantes%20en%20su%20vida%20%C2%BFqui%C3%A9nes%20son%3F"
                                          class="display-block component popup"
                                            title="pinterest share"
                                          aria-label="Pin this image"
                                        >
                                    
                                      <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                    
                                        </a>
                                    </span>
                              
                                    <button class="icon icon-image-zoom"
                                            data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2020%2F03%2Fnotici-4.jpg"
                                            data-headline=""
                                            data-caption=""
                                            data-credit=""
                                            data-alt="notici-4.jpg"
                                            data-title="notici-4.jpg"
                                            aria-label="Make image larger"
                                            data-tracking-do-not-track="1"
                                    >
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Image zoom</title>
                                      <path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"></path>
                                      </svg>
                                    </button>
                              
                                </div>
                              
                              
                              </div>
                          </div>
                        </div>
                                                <p><a href="https://x.specialoffers.meredith.com/ats/show.aspx?cr=588&amp;fm=225&amp;regSource=22504" title="(opens new window)">SUSCR&#xCD;BETE A NUESTRO BOLET&#xCD;N</a></p>
                                                  
                            <div
                                id="div-gpt-mob-square-fixed-1"
                                data-tier="2"
                              
                              class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                              role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                                  
                            <div
                                id="div-gpt-square-fixed-3"
                                data-tier="3"
                              
                              class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                              role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                                  
                            <div
                                id="div-gpt-square-fixed-4"
                                data-tier="4"
                              
                              class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                              role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                                <p>Irina Baeva considera que estos momentos le ofrecen una buena oportunidad <a href="https://peopleenespanol.com/celebridades/irina-baeva-dice-que-es-discriminada-por-su-fisico/">para reflexionar</a> y darse un respiro del estr&#xE9;s diario; adem&#xE1;s, de <a href="https://peopleenespanol.com/celebridades/irina-baeva-presume-regalo-de-gabriel-soto-por-el-dia-de-la-mujer/">disfrutar de su romance</a> con Gabriel Soto.</p>
                                                <p>&#x201C;En estos d&#xED;as tienes tiempo para estar contigo misma, para pensar en la cosas que vienen. Incluso, creo que esto provoca estar bien con uno mismo, descansar mentalmente, dormir y comer bien, descansar de tanta gente que est&#xE1; alrededor; incluso, cuando sales al s&#xFA;per, a la calle&#x201D;, mencion&#xF3;. &#x201C;Es una bendici&#xF3;n estar con mi pareja [Gabriel Soto]; disfrutarnos y darnos ese tiempo porque creo que por cuesti&#xF3;n de trabajo siempre hay viajes de uno, luego del otro&#x201D;.</p>
                                
                  <ul class="primary-bylines byline-section" data-tracking-zone="body">
                    <li class="primary-bylines-li">
                      <div class="primary-container">
                                <div class="primarybylines-text-container">
                          <span class="primary-bylines-name-container">
                            <span class="primary-bylines-name">By
                              <a href="/author/carolina-amezquita-pino/">
                            Carolina Amézquita Pino
                              </a>
                            </span>
                          </span>
                        </div>
                      </div>
                    </li>
                  </ul>
                
                  <ul class="secondary-bylines byline-section" data-tracking-zone="body">
                  </ul>
                
                <!-- If the current page has a byline, is a gallery and the config flag is set -->
        
              </div>
            </div>
          </div>
        
          <div class="article-right-rail two-col-right-rail sidebar-item karma-sticky-rail">
            <div class="monetate" id="Storyrightrail" role="complementary" aria-hidden="true"></div>
            <div class="karma-rail-docking-element">
                    
                      <div
                          id="div-gpt-square-flex-1"
                                data-tier="1"
                        
                        class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                    
                      <div
                          id="div-gpt-square-fixed-5"
                                data-tier="2"
                        
                        class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
          
              <div class="ad-title desktop-only">Advertisement</div>
            </div>
          </div>
        </div>

      <div class="content last">
        <div class="karma-lazy-seriesDetails"></div>

        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->


        <div class="recirculation-wrapper">
            <div class="component recirculation loading" data-recirc="closed" data-show-toaster="" data-endpoint="/element-api/content-proxy/recommendations" data-recommendations-request-data="%7B%22provider%22%3A%22tardisnyc%22%2C%22brand%22%3A%22peopleenespanol%22%2C%22id%22%3A%226352251%22%2C%22matchFactor%22%3A%22recent%22%2C%22contentType%22%3A%22article%22%2C%22parent%22%3A%22%22%2C%22entity%22%3A%22cms%2Fonecms_terms_peopleenespanol_29%22%2C%22category%22%3A%22Celebridades%22%2C%22content_graph_id%22%3A%22cms%2Fonecms_posts_peopleenespanol_6352251%22%7D"
            >
            </div>
        </div>



        
      </div>
    </article>

      <div class="component auto-advance"
           data-auto="cms/onecms_posts_peopleenespanol_6349678,cms/onecms_posts_peopleenespanol_6352157,cms/onecms_posts_peopleenespanol_6351941"
           data-type="article"       data-autoadvance-request-data="%7B%22orderBy%22%3A%22recent%22%2C%22id%22%3A%22cms%2Fonecms_posts_peopleenespanol_6352251%22%2C%22sourceFilter%22%3A%22peopleenespanol%22%2C%22docTypeFilter%22%3A%22article%2Ccontent-type-article%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%7D"
    >
        <div class="lazy-content template-two-col"></div>
        <div class="component loader hidden"></div>
      </div>
  </main>
</div>

<div
  class="partial modal share-icons"
  aria-hidden="true"
  id="dialog-ddc60043-60a3-4579-a8e6-25ef45d7fe5c"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="share_dialog">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      aria-label="Close this dialog window"
      data-tracking-zone="do-not-track"
      data-action="close-hamburger-menu"
      
    >
      
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      </span>
    </button>
    <h2 id="share_dialog" class="dialogTitle">Share options</h2>
    <div class="content">
    </div>
  </div>
</div>


        <footer class="component footer-test">
              <div class="footer-test main "
                data-tracking-zone="mdex-footer">
                  <div class="footer-links-wrapper">
                    <div class="footer-logo">
                      <a class="full-logo" href="/"
                        data-action="footer-logo">
                          <span class="svg-label" aria-label="People en Español Homepage">People en Español</span>
                          <span class="svg-logo" aria-hidden="true">
                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="84" height="32"><defs><linearGradient id="pesp-oneline-new-b-" x1="46.124%" x2="57.17%" y1="33.677%" y2="81.077%"><stop offset="0%" stop-color="#5E0B0C"/><stop offset="20.98%" stop-color="#82161D"/><stop offset="45.48%" stop-color="#AB1C2B"/><stop offset="67.61%" stop-color="#CB1E34"/><stop offset="86.35%" stop-color="#E11E3A"/><stop offset="99.46%" stop-color="#EC1E3C"/><stop offset="100%" stop-color="#EC1E3C"/></linearGradient><linearGradient id="pesp-oneline-new-e-" x1="53.74%" x2="42.917%" y1="67.487%" y2="17.841%"><stop offset="0%" stop-color="#5E0B0C"/><stop offset="20.98%" stop-color="#82161D"/><stop offset="45.48%" stop-color="#AB1C2B"/><stop offset="67.61%" stop-color="#CB1E34"/><stop offset="86.35%" stop-color="#E11E3A"/><stop offset="99.46%" stop-color="#EC1E3C"/><stop offset="100%" stop-color="#EC1E3C"/></linearGradient><linearGradient id="pesp-oneline-new-h-" x1="10.871%" x2="89.101%" y1="61.859%" y2="38.192%"><stop offset="0%" stop-color="#9E1C25"/><stop offset="4.73%" stop-color="#BC1E2A"/><stop offset="10.91%" stop-color="#E31E2E"/><stop offset="36.69%" stop-color="#E61E33"/><stop offset="67.31%" stop-color="#EC1E3C"/><stop offset="83.13%" stop-color="#E81E3B"/><stop offset="89.11%" stop-color="#DC1E38"/><stop offset="93.41%" stop-color="#CD1E33"/><stop offset="96.89%" stop-color="#B81E2D"/><stop offset="99.88%" stop-color="#A01C25"/><stop offset="100%" stop-color="#9E1C25"/></linearGradient><path id="pesp-oneline-new-a-" d="M.265 1.685S0 1.755 0 2.112c0 .002-.023.21.224.308.225.09 5.632 1.163 5.632 1.163V.144L.265 1.685z"/><path id="pesp-oneline-new-d-" d="M1.714 2.524l2.729-.753s.277-.075.277-.468c0-.002.024-.23-.235-.342C4.393.92 3.027.6.387 0c.364.533.62.942.768 1.225.147.284.334.716.56 1.299z"/><path id="pesp-oneline-new-g-" d="M23.219.338l-10.486 2.81v-.002L.31 6.475c-.332.089-.305.422-.305.422v7.128c0-.215.28-.287.28-.287l11.941-3.2v.002l10.882-2.916c.428-.145.391-.592.391-.592V.05c0 .215-.28.287-.28.287"/></defs><g fill="none" fill-rule="evenodd"><path fill="#01A4E1" d="M73.581 22.445c1.021 0 1.573-.962 1.777-2.19h5.595c-.714 8.553-12.497 8.614-13.518 1.842v4.4h-8.128v-4.461c-.715 4.358-3.206 4.951-4.288 4.951-.92 0-3.165-.757-3.982-3.048l.081 2.496c.02 1.555 1 2.537 2.063 2.68L53.548 32H44.42l-.735-2.885c.797-.02 2.083-.798 2.083-2.557V20.01c-.286 1.637-1.511 6.977-7.351 6.977-5.78 0-7.087-5.626-7.332-6.445-1.082 6.118-5.146 6.466-6.922 6.445-3.206-.04-5.126-2.25-5.167-2.291-1.92-1.965-2.308-4.931-2.226-8.144 0-.654.164-1.902.225-2.516-2.083 2.23-4.003 1.964-6.29 2.046h-1.92v3.662c0 1.473.532 2.353 2.186 2.373v4.4H-.322v-4.318c1.634-.02 2.205-.982 2.205-2.455V6.691c0-.307-.081-2.333-2.185-2.353V0h12.15c2.288 0 3.921.696 5.024 1.575 2.022 1.596 2.43 4.359 2.594 6.384 3.083-2.7 10.435-3.294 11.66 4.788 1.328-6.159 5.861-6.63 6.923-6.63 1.9 0 5.146 1.146 6.208 4.256V6.527h6.657v2.476c.49-1.862 2.144-2.885 3.798-2.885 1.614 0 4.901 1.78 5.739 8.593V5.647c0-1.31-.797-1.985-2.104-1.985V.041h7.76v14.65c.715-6.486 4.33-8.573 7.372-8.573 3.084 0 5.29 1.718 6.412 3.928 1.43 2.824 1.328 5.81 1.246 7.755h-9.434c-.041.368 0 1.002.02 1.575.082 1.616.592 3.09 1.858 3.069m-48.775 0c1.02 0 1.572-.962 1.776-2.19h4.922c-.245-1.227-.286-1.493-.307-2.434h-8.27c-.04.368 0 1.003.02 1.575.082 1.596.613 3.07 1.859 3.049m12.048-5.852c0 3.254.592 5.872 2.042 5.893 1.511.02 2.042-2.64 2.042-5.893 0-3.253-.592-5.872-2.042-5.892-1.43-.02-2.042 2.64-2.042 5.892m-12.069-6.015c-1.266 0-1.817 1.535-1.899 3.15-.02.553-.04.574 0 .983h3.737c.041-.41.02-.43 0-.982-.102-1.616-.592-3.151-1.838-3.151m49.256.123c-1.267 0-1.777 1.412-1.859 3.028-.02.552-.04.573 0 .982h3.737c.041-.41.02-.43 0-.982-.081-1.616-.612-3.028-1.878-3.028M51.76 19.56c0 1.637.409 2.885 1.552 2.885 1.287 0 2.042-1.74 2.042-5.831 0-4.481-.694-6.036-1.899-6.077-1.164-.061-1.756.941-1.695 2.987v6.036M9.285 11.15h1.572c1.43-.04 1.92-.9 1.92-3.089 0-1.984-.695-3.028-1.92-3.028H9.285v6.118"/><g transform="translate(60.5 21.563)"><mask id="pesp-oneline-new-c-" fill="#fff"><use xlink:href="#pesp-oneline-new-a-"/></mask><path fill="url(#pesp-oneline-new-b-)" fill-rule="nonzero" d="M-.863.624L.799 6.472l5.898-3.369-1.661-5.848z" mask="url(#pesp-oneline-new-c-)"/></g><g transform="translate(79.281 8.5)"><mask id="pesp-oneline-new-f-" fill="#fff"><use xlink:href="#pesp-oneline-new-d-"/></mask><path fill="url(#pesp-oneline-new-e-)" fill-rule="nonzero" d="M5.629 2.897L3.946-3.384l-6.25 3.47 1.683 6.281z" mask="url(#pesp-oneline-new-f-)"/></g><g transform="translate(60.5 9.75)"><mask id="pesp-oneline-new-i-" fill="#fff"><use xlink:href="#pesp-oneline-new-g-"/></mask><path fill="url(#pesp-oneline-new-h-)" fill-rule="nonzero" d="M-.022 20.337l23.558-6.312V-6.261L-.022.051z" mask="url(#pesp-oneline-new-i-)"/></g><g fill="#FFF"><path d="M63.237 21.297v-.557l-.914.245v-1.34l.822-.22v-.546l-.822.22v-1.211l.914-.245v-.558l-1.42.38v4.214l1.42-.38zm2.52-.674v-4.214l-.497.133v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.24-.075zm3.267-.876v-.558l-.914.245v-1.339l.821-.22v-.546l-.821.22v-1.213l.914-.245v-.557l-1.42.38v4.213l1.42-.38zm2.207-1.626c0-.517-.238-.827-.603-1.19-.301-.286-.466-.466-.466-.742 0-.276.13-.5.34-.557.18-.048.311.009.491.133l.19-.591c-.21-.117-.404-.174-.696-.095-.49.131-.836.706-.836 1.281 0 .466.243.757.579 1.098.335.341.49.524.49.84 0 .299-.11.524-.359.59-.2.054-.413-.032-.603-.154l-.185.578c.258.144.555.202.822.13.51-.136.836-.7.836-1.321zm2.325-2.44c0-.747-.336-1.306-1.119-1.096a3.459 3.459 0 00-.554.194v4.202l.505-.136v-1.448c.044-.006.083-.017.132-.03.7-.187 1.036-.978 1.036-1.685zm-.511.15c0 .557-.209.923-.535 1.01a.726.726 0 01-.122.021v-1.707c.054-.02.059-.027.122-.044.321-.086.535.167.535.72zm2.767 2.097l-.846-4.015-.34.091-.847 4.469.491-.132.17-.936.696-.187.17.846.506-.136zm-.773-1.212l-.501.134.253-1.58.248 1.446zm3.044.604v-4.213l-.496.132v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.239-.075zm-.22-4.724l-.165-.266c-.082.149-.165.223-.257.247-.078.021-.132.012-.214-.023a.398.398 0 00-.263-.021c-.146.039-.311.198-.418.393l.156.252c.077-.13.17-.218.262-.243a.326.326 0 01.224.026.36.36 0 00.263.016c.14-.038.306-.197.413-.38zm2.91 1.877c0-1.207-.326-2.062-.973-1.889-.671.18-.997 1.233-.997 2.44 0 1.207.321 2.081.968 1.908.671-.18 1.002-1.252 1.002-2.459zm-.52.151c0 1.012-.17 1.695-.468 1.775-.291.078-.462-.514-.462-1.526 0-1.011.17-1.683.462-1.762.297-.08.467.502.467 1.513zm2.552 1.432v-.558l-.812.217v-3.656l-.506.136v4.213l1.318-.353z"/><path d="M77.753 12.454l5.06-1.356-.01-.035-5.06 1.356.01.035zm-15.93 9.993l20.99-5.624-.01-.035-20.99 5.624.01.035zm0-5.724l15.19-4.07-.01-.035-15.19 4.07.01.035z"/></g></g></svg>
                          </span>
                      </a>
                    </div>
                    <nav class="footer-sections" aria-label="Footer">
                      <section class="footer-section footer-magazines-more">
                        <h2 class="footer-title">Revistas y más</h2>
                        <div id="footermagmore"></div>
                      </section>
        
                      <section class="footer-section footer-learn-more">
                        <h2 class="footer-title">Entérate de más</h2>
                          <ul class="footer-learn-more-links">
                              <li class="footer-link-item">
                                <a href="https://www.magazine.store/people-en-espanol/?utm_source&#x3D;peopleenespanol.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i906per3w1414"  target="_blank" rel="noopener"  class="footer-link "
                                   aria-describedby="external-disclaimer" 
                                  data-tracking-label="suscribir">
                                  Suscribir
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="http://static.peopleenespanol.com/mediakit/index.html"  class="footer-link "
                                  
                                  data-tracking-label="anunciar">
                                  Anunciar
                                  
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://peopleenespanol.com/sitemap/"  class="footer-link "
                                  
                                  data-tracking-label="mapa del sitio">
                                  Mapa del sitio
                                  
                                </a>
                              </li>
                          </ul>
                      </section>
        
                      <section class="footer-section footer-connect">
                        <h2 class="footer-title">Conecta</h2>
                        <div class="footer-follow-us">Síguenos</div>
        
                        <div class="footer-social-container">
                            <span
                              class="icon icon-facebook social-icon margin-4-right "
                                data-social-service="facebook"
                            >
                                <a href="https://www.facebook.com/peopleenespanol"
                                  class="display-block "
                                    target="_blank"
                                    title="facebook share (opens in a new window)"
                                  aria-label="Share on facebook (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-twitter social-icon margin-4-right "
                                data-social-service="twitter"
                            >
                                <a href="https://twitter.com/peopleenespanol"
                                  class="display-block "
                                    target="_blank"
                                    title="twitter share (opens in a new window)"
                                  aria-label="Share on twitter (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-pinterest social-icon margin-4-right "
                                data-social-service="pinterest"
                            >
                                <a href="https://www.pinterest.com/peopleenespanol/"
                                  class="display-block "
                                    target="_blank"
                                    title="pinterest share (opens in a new window)"
                                  aria-label="Share on pinterest (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-instagram social-icon margin-4-right "
                                data-social-service="instagram"
                            >
                                <a href="https://www.instagram.com/peopleenespanol/"
                                  class="display-block "
                                    target="_blank"
                                    title="instagram share (opens in a new window)"
                                  aria-label="Share on instagram (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-youtube social-icon margin-4-right "
                                data-social-service="youtube"
                            >
                                <a href="https://www.youtube.com/user/Peopleespanol"
                                  class="display-block "
                                    target="_blank"
                                    title="youtube share (opens in a new window)"
                                  aria-label="Share on youtube (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M10.227 13.95l4.307-2.233-4.307-2.248v4.482zm-3.8 2.487a1.613 1.613 0 0 1-1.064-1.035c-.462-1.268-.598-6.57.29-7.615a1.718 1.718 0 0 1 1.158-.616c2.393-.257 9.784-.22 10.636.086.5.18.854.506 1.046 1.006.505 1.31.522 6.079-.066 7.34-.16.344-.42.585-.75.758-.892.468-10.077.462-11.25.076z"/></svg>
                            
                                </a>
                            </span>
                        </div>
        
        
                        <div class="footer-newsletter-signup">
                          <div class="footer-newsletter-signup-heading">Inscríbete en nuestro boletín</div>
                          <div id="signup"></div>
                        </div>
        
                      </section>
                    </nav>
                  </div>
                <div class="container-full-width footer-other-sites">
                    <div class="footer-other-sites-wrapper">
                      <a id="otherMeredithSites" class="footer-other-sites-link" role="button" href="#">
                        Otras páginas web de Meredith
                      </a>
        <div
          class="partial modal other-sites static"
          aria-hidden="true"
          id="dialog-847ee4f3-e4c6-471d-8380-99531bb17c2b"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="do-not-track"
              data-action="close-hamburger-menu"
              
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              </span>
            </button>
            <h2 id="other_dialog" class="dialogTitle">Otras páginas web de Meredith</h2>
            <div class="content">
                              <ul>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.coastalliving.com/">Coastal Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/category/4248/diabetes-diet-center/">Diabetic Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/">EatingWell <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://ew.com/">Entertainment Weekly <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/extracrispy/">Extra Crispy <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.familycircle.com/">Family Circle <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.fitnessmagazine.com/">Fitness Magazine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.fitpregnancy.com/">Fit Pregnancy <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.foodandwine.com/">Food &amp; Wine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.health.com/">Health <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.instyle.com/">Instyle <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.marthastewartweddings.com/">Martha Stewart Weddings <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.more.com/">More <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/">Myrecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.mywedding.com/">Mywedding <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myfoodandfamily.com">My Food and Family <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.parents.com/">Parents <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.parenting.com/">Parenting <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://people.com/">People <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.realsimple.com/">Real Simple <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.shape.com/">Shape <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://serpadres.com/">Ser Padres <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.southernliving.com/">Southern Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.traditionalhome.com/">Traditional Home <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.travelandleisure.com/">Travel &amp; Leisure <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                              </ul>
            </div>
          </div>
        </div>
                    </div>
        
                  <div class="footer-copyright">
                    <span class="footer-copyright-logo">
                        <svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24">
                        <g fill="none" fill-rule="nonzero">
                          <path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/>
                          <path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/>
                          <path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/>
                          <path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/>
                          <path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/>
                          <path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/>
                          <path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/>
                          <path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/>
                          <path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/>
                          <path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/>
                          <path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/>
                          <path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/>
                          <path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/>
                          <path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/>
                        </g>
                      </svg>            </span>
                    <span class="footer-copyright-text">
                      People en Español is part of the Meredith Latino Network. Copyright 2020 Meredith Corporation. All Rights Reserved. People en Español may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.
                          <span class="footer__legalLink">
                            <a  href="https://www.meredith.com/nmg/privacy" target="_blank" data-tracking-label="Privacy Policy">Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a>
                          </span>
                          <span class="footer__legalLink">
                            <a  href="https://www.meredith.com/datapolicy.html" target="_blank" data-tracking-label="Data Policy">Data Policy<span class="hidden-label">this link opens in a new tab</span></a>
                          </span>
                          <span class="footer__legalLink">
                            <a  href="https://www.meredith.com/legal-ti/pespanol/privacy_terms_service.html" target="_blank" data-tracking-label="Terms of Service">Terms of Service<span class="hidden-label">this link opens in a new tab</span></a>
                          </span>
                          <span class="footer__legalLink">
                            <a  href="http://info.evidon.com/pub_info/282" target="_blank" data-tracking-label="Ad Choices">Ad Choices<span class="hidden-label">this link opens in a new tab</span></a>
                          </span>
                            <span class="footer__legalLink ot-sdk-show-settings-parent">
                              <a  class="ot-sdk-show-settings"  href="#" target="_blank" data-tracking-label="Cookie Preferences">Cookie Preferences<span class="hidden-label">this link opens a modal window</span></a>
                            </span>
                          <span class="footer__legalLink">
                            <a  href="https://www.meredith.com/legal/web-accessibility" target="_blank" data-tracking-label="Web Accessibility">Web Accessibility<span class="hidden-label">this link opens in a new tab</span></a>
                          </span>
                      
                    </span>
                  </div>
                </div>
              </div>
        </footer>
        <div class="print-footer">
          <span class="print-footer-copyright">&copy; Copyright  <span class="recipe-copyright-text__brand"></span>. All rights reserved. </span>
          <span class="print-footer-from">Printed from <span class="recipe-copyright-text__brand">https://peopleenespanol.com</span>  </span>
        </div>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="carolina amézquita pino"
          data-content_cms_sub_category=""
          data-content_cms_id="6352251"
          data-content_featured_image=""
          data-content_headline="irina baeva revela que además de gabriel soto pasa la cuarentena por coronavirus con otras personas muy importantes en su vida ¿quiénes son?"
          data-content_modified_date="2020/04/09"
          data-content_published_date="2020/04/09"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/celebridades/irina-baeva-en-cuarentena-de-coronavirus-con-familia-rusa/"
          data-referrer=""
          data-content_is_post="post"
          data-title="irina baeva revela que además de gabriel soto pasa la cuarentena por coronavirus con otras personas muy importantes en su vida ¿quiénes son?"
          data-affiliate_link_count="0"
          data-karma_id="e5fa6ac8-8500-4e51-98bd-3b815739e2f5"
          data-video_id="5749743638001"
          data-video_version="v3"
          data-content_graph_id="cms/onecms_posts_peopleenespanol_6352251"
          data-content_channel="celebridades"
          data-content_cms_tags="coronavirus|gabriel soto|irina baeva|noticias"
          data-content_taxonomy="23082,12452,18306,23054"
          data-time_inc_brand="peopleenespanol.com"
          data-time_inc_application="front end"
          data-content_sub_type="video"
          data-auto_advance=""
          data-pos="0"
          data-content_syndicated="all"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label="positive"
          data-content_nlp_sentiment_score="0.4"
          data-content_nlp_sentiment_magnitude="10.7"
          data-content_nlp_entities="irina baeva|gabriel soto|cuarentena|coronavirus"
          data-content_nlp_categories=""
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync="homepageHeader,loadMoreButton"
        data-brand-async="homepageNewsletter,channelLoadMore,gallery,vertical-gallery"
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient,user-auth,registration-login"
        data-core-async="video,feed,gallery-test,breadcrumbs,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,fancy-chart,auto-advance,navigation-test,footer-test,topics-carousel,category-page-videos,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,buying-information,recirculation-toaster,social-stories,call-to-action,category-page-promo-entity,node-interactive-content,tout-cards,entity-full,quick-registration,poll-template,embedded-auth,manage-push-notifications"
      ></div>
    <div
      class="partial modal zoom-image image-modal static"
      aria-hidden="true"
      id="dialog-575c4010-cc3b-4c9a-a46a-9bfcda07cfd5"
      role="dialog"
      
    >
      <div tabindex="0" data-a11y-dialog-hide></div>
      <div class="dialog-wrap" role="dialog" aria-labelledby="overlays_zoom_image">
        <button
          class="close"
          type="button"
          data-a11y-dialog-hide
          aria-label="Close this dialog window"
          data-tracking-zone="do-not-track"
          data-action="close-hamburger-menu"
          
        >
          
          <span
            class="icon icon-close utility-icon "
          >
          
            <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
          
          </span>
        </button>
        <h2 id="overlays_zoom_image" class="dialogTitle">View image</h2>
        <div class="content">
                <div class="component image-zoom">
                	<div class="inner-container">
                		<div class="media-img">
                		</div>
                			<div class="image-wrap-container clearfix">
                					<div class="credit body-caption padding-4-top">Irina Baeva revela que además de Gabriel Soto pasa la cuarentena por coronavirus con otras personas muy importantes en su vida ¿quiénes son?</div>
                			</div>
                	</div>
                </div>
        </div>
      </div>
    </div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>


        <div class="js-css-fonts" data-woff="/dist/fontWoff.css"
          data-woff2="/dist/fontWoff2.css"
          data-index="0"></div>
      <script src="/dist/loadCssFonts.js"></script>

  </body>
</html>
