<!doctype html> <html lang="es"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="theme-color" content="#00a4e0"> <title>Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance | People en Español</title> <link rel="dns-prefetch" href="//karma.mdpcdn.com"> <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io"> <link rel="dns-prefetch" href="//cdn.segment.com"> <link rel="stylesheet" type="text/css" href="/dist/style-fb19ab07a7a8d4e43a8f-hash.css"> <script type="text/javascript">var linkElement = document.querySelector("link[href='/dist/style-fb19ab07a7a8d4e43a8f-hash.css']");linkElement.onload = function(){var evt = new Event('global:blocking-css-loaded');window.dispatchEvent(evt);};</script> <script type="text/javascript"> (function() {
          var ots = document.createElement('script');
          ots.async = false;
          ots.src = 'https://cdn.cookielaw.org/scripttemplates/otSDKStub.js';
          ots.charset = 'utf-8';
          ots.type = 'text/javascript';
          ots.setAttribute('data-domain-script', '4d2cfe3d-5d58-4356-9a5b-9e5376c7af87');
          document.head.appendChild(ots);
        })();
  
        /* Arguments passed to this function:
        OneTrust ID (required): The OneTrust-assigned ID for this site.
        Environment (optional): Test environment is assumed. Specify 'prod' for production. */
        var mdp = mdp || {};
        mdp.locinfo = (function () {
          let locCode = 0;
          const init = function () {
            const otCountry = otStubData.userLocation.country;
            const euNtns = ['BE','BG','CZ','DK','DE','EE','IE','GR','ES','FR','IT','CY','LV','LT','LU','HU','MT','NL','AT','PL','PT','RO','SI','SK','FI','SE','GB','HR','LI','NO','IS'];
            if (euNtns.indexOf(otCountry) !== -1) {
              locCode = 1;
              document.body.classList.add('euUser');
              setTimeout(() => {
                for (let element of document.getElementsByClassName('euDisabled')) {
                  element.style.display='none';
                }
                for (let element of document.getElementsByClassName('euEnabled')) {
                  element.style.display='block';
                }
              }, 0);
            } else if (otCountry === 'US') {
              locCode = 2;
              const ccpaLink = document.getElementsByClassName('ot-sdk-show-settings')[0];
              ccpaLink.setAttribute('data-tracking-label', 'California Do Not Sell');
            }
            if (locCode === 0) {
              const otParent = document.getElementsByClassName('ot-sdk-show-settings-parent');
              if (otParent.length !== 0) {
                otParent[0].style.display = 'none';
              }
            }
          };
  
          return {
            init: init
          };
        }());
  
        function OptanonWrapper() {
          mdp.locinfo.init();
          const gpcTag = document.createElement('script');
          gpcTag.src = 'https://ddrvjrfwnij7n.cloudfront.net/js/gpc/gpc.min.js';
          document.head.append(gpcTag);
        } </script> <script id="universal-data-layer" type="text/javascript"> (function setDataLayer(global) {
      /**
   * The basic version of Universal Data Layer
   *
   * This version offers a simple get() and set()
   * to add and retrieve key/value pairs.
   *
   * Scoping a collection of key/values under a namespace is supported
   *
   * @param {*} udl A JS/JSON object up to to levels deep
   */
  function UniversalDataLayer(udl) {
    this._data = udl || {};
    this._data.udlLevel = 'basic';
    this.get = (key, ns) => {
      // Return entire namespace, when 'key' is null
      if (key === null && ns !== undefined) {
        if (this._data[ns] === undefined) {
          return null;
        }
        return this._data[ns];
      }
      // Return key of a namespace
      if (ns !== undefined) {
        if (this._data[ns] !== undefined && this._data[ns][key] !== undefined) {
          return this._data[ns][key];
        }
        return null;
      }
      // Return a single key/value
      if (this._data[key] !== undefined) {
        return this._data[key];
      }
      // Default
      return null;
    };
    this.set = (key, value, ns) => {
      // We are setting a namespace value
      if (ns !== undefined) {
        // Create namespace if it does not exist
        if (this._data[ns] === undefined) {
          this._data[ns] = {};
        }
        // Set key on namespace
        if (key !== undefined && key !== null) {
          this._data[ns][key] = value;
          if (value === undefined) {
            delete this._data[ns][key];
          }
        } else {
          // overwrite entire namespace with value
          this._data[ns] = value;
          if (value === undefined) {
            delete this._data[ns];
          }
        }
      } else {
        // Simple key/value
        this._data[key] = value;
        if (value === undefined) {
          delete this._data[key];
        }
      }
    };
    this.getAsync = (key) => new Promise((r) => {
      if (this.get(key) !== undefined) {
        r(this.get(key));
      }
      r(null);
    });
  
    this.setAsync = (key, value) => new Promise((r) => {
      this._data[key] = value;
      r(this);
    });
  }
  
  
      global.udl = new UniversalDataLayer({
    "affiliate_link_count": 0,
    "auth": {
      "auth0_config": {
        "domain": "accounts.peopleenespanol.com",
        "clientId": "d6MP58z0oHDRZI4Wn0YkpEz37O7qe6aO",
        "socialDomain": "accounts.peopleenespanol.com",
        "socialClientId": "d6MP58z0oHDRZI4Wn0YkpEz37O7qe6aO",
        "database": "atg-idp",
        "customDomain": true,
        "brandDomain": "https://peopleenespanol.com"
      },
      "default_regsource": "22524",
      "bypass_page_auth": false,
      "legacy_token_required": false
    },
    "author": [],
    "brand": "peopleenespanol",
    "category": "Celebridades",
    "channel": "Celebridades",
    "cms_id": "10723583",
    "content_graph_id": "cms/onecms_posts_peopleenespanol_10723583",
    "content_type": "gallery",
    "created_date": "2022-09-20T19:32:59Z",
    "event": "unifiedPageview",
    "headline": "Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance",
    "last_updated_date": 1663704070,
    "migrated": false,
    "nlp_categories": "",
    "nlp_entities": "Cinthia Aparicio|protagonista|San Francisco|amor|artista|histrión|romance|fin|Alexis Ayala Cinthia Aparicio|televisa|Aparicio|vida|rosa|estrellas|show|frente|críticas|Telemundo|oportunidad|red|ocasiones|parejita|boquiabiertos|telenovelas|alexis ayala|Amigos|pasión|redes|matrimonio|yes|Ayala|enamorados|casa|famosos|sorpresa|chiquillo|México|ak|ako|bada|medio|otro|experiencias|malo|derroche|bueno|infarto|destinos|IDIOMAS|punto|video|Oui|compromiso",
    "nlp_payload": "",
    "nlp_sentiment_label": "positive",
    "nlp_sentiment_magnitude": 1.622222222222222,
    "nlp_sentiment_score": 0.5,
    "path": "/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/",
    "post_or_index": "post",
    "primary_image": "",
    "primary_purpose": "traffic-and-acquisition",
    "publish_date": "2022-09-20T20:01:07Z",
    "shown_on_platform": "own",
    "sub_category": "",
    "syndicated": "do-not-syndicate",
    "taxonomy_id": [
      "22383"
    ],
    "title": "alexis ayala se compromete en matrimonio con cinthia aparicio después de un año de tórrido romance",
    "url": "https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/",
    "uuid": "740d4379-f8ef-4521-acb6-582d892d4f91"
  });
    })(window) </script> <script type="text/javascript"> function getQueryParam(paramName) {
      var query = window.location.search.substring(1);
      var params = query.split('&');
      for (var i = 0; i < params.length; i += 1) {
        var pair = params[i].split('=');
        if (pair[0] === paramName) {
          return pair[1];
        }
      }
      return false;
    };
    function removeURLParameter(url, param) {
      var urlParts = url.split('?');
      if (urlParts.length >= 2) {
        var prefix = "".concat(encodeURIComponent(param), "=");
        var params = urlParts[1].split(/[&;]/g);
        for (var i = params.length - 1; i >= 0; i -= 1) {
          if (params[i].lastIndexOf(prefix, 0) !== -1) {
            params.splice(i, 1);
          }
        }
        url = urlParts[0];
        if (params.length > 0) {
          url += "?".concat(params.join('&'));
        }
        return url;
      }
      return url;
    };
    function setCookie(cookieName, value, daysToExpire) {
      var expires = '';
      if (daysToExpire) {
        var date = new Date();
        date.setTime(date.getTime() + daysToExpire * 24 * 60 * 60 * 1000);
        expires = "; expires=".concat(date.toGMTString());
      }
      if (expires !== '') {
        document.cookie = "".concat(cookieName, "=").concat(value).concat(expires, "; path=/");
      }
      return true;
    };
    (function(){
      var hid = getQueryParam('hid');
      if (!hid) {
        return;
      }
      setCookie('hid', hid, 90);
  
      const request = new XMLHttpRequest();
      request.withCredentials = true;
      const url = '/hermes/?keys=hid&max-age=90';
      request.open('GET', url, true);
      request.send();
  
      window.location.replace(removeURLParameter(window.location.href, 'hid'));
    })();
  
    // Helper to allow reuse of the cookie getter function
    window.mdp = window.mdp || {};
    window.mdp.getCookieValue = function getCookieValue(name) {
      var cookie = document.cookie.match('(^|;)\\s*' + name + '\\s*=\\s*([^;]+)');
      return cookie ? decodeURIComponent(cookie.pop()) : '';
    } </script><script id="karma-loader" type="text/javascript">function loadKarma(w,d) {
    const isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
    w.karma = window.karma || {};
    w.karma.config = {
      adUnitFormat: 'ddm',
      apiVersion: 3,
      bypassDOMReady: false,
      isMobile: isMobile,
      site: 'ddm.peopleenespanol.' + (isMobile ? 'mob' : 'com'),
      targeting: {
        channel: "Celebridades",
        ctype: "gallery",
        type: "slideshow",
        tags: [
    "alexisayala"
  ],
        id: "740d4379-f8ef-4521-acb6-582d892d4f91",
        parent: "celebridades",
        abTest: "mdextest",
        collapseall: (window.mdpKarmaNoAds ? true : ''),
        concepts: (udl.get('nlp_entities') || '').split(/\/|\|/).filter((n) => n),
        taxons: (udl.get('nlp_categories') || '').split(/\/|\|/).filter((n) => n),
        sentiment: udl.get('nlp_sentiment_label') || '',
        mtax: '22383,22356,22340,22339'.split(',')
      },
    };
    w.karma.gaAdBlockReportData = {
      contentChannel: udl.get('channel'),
      contentCmsCategory: udl.get('category'),
      contentCmsId: udl.get('cms_id'),
      contentGraphId: udl.get('content_graph_id'),
      referrer: d.referrer || null,
      search: location.search || null,
      url: d.location.href,
      path: w.location.pathname,
      fullurl: udl.get('url'),
    };
    window.karma.config.callback = window.karma.config.callback || [];
      function r(){if(null===d.querySelector('img[src$="/kismet/spacer.png"]')){const e=d.createElement("img");e.src="/kismet/spacer.png",d.head.appendChild(e);if(w.analytics){analytics.track('Ad Blocker Detected', w.karma.gaAdBlockReportData);}const s=document.createElement('script');s.src="/moksa/js-min/moksa.js";s.async=true;d.head.appendChild(s);
      }}w.karma.cmd=w.karma.cmd||[],w.karma.config.go=function(){w.karma.cmd.push("go")};const n=d.createElement("script");n.src="https://karma.mdpcdn.com/service/js-min/karma_"+w.karma.config.site+".js",n.async=false,n.onload=n.onreadystatechange=function(){const e=this.readyState;e&&"complete"!=e&&"loaded"!=e&&r()},n.onerror=r;document.head.appendChild(n);};loadKarma(window,document);</script><script defer="defer" src="/dist/main-3fad991ec15ee36d2661-hash.js" type="text/javascript"></script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var key=analytics.methods[e];analytics[key]=analytics.factory(key)}analytics.load=function(key,e){var t=document.createElement("script");t.type="text/javascript";t.async=!0;t.src="https://cdn.segment.com/analytics.js/v1/" + key + "/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);analytics._loadOptions=e};analytics._writeKey="YOUR_WRITE_KEY";analytics.SNIPPET_VERSION="4.15.2";const auth0PageTypes = ['accounts/signin-email-auth0', 'accounts/signup-email-auth0', 'accounts/quick-signup', 'accounts/signup', 'accounts/signin'];if (auth0PageTypes.indexOf(window.udl.get('content_type')) > -1) {analytics.load('tmQzBRmdmwAf9dw4l54FcPGJMRbprxrU', {integrations: {'Google Tag Manager': false}});} else {analytics.load('tmQzBRmdmwAf9dw4l54FcPGJMRbprxrU');}}}();window.ELEMENT_CLIENT_CONFIG = {brand_public_folder:null}; </script><script id="auth0config" data-client-id="d6MP58z0oHDRZI4Wn0YkpEz37O7qe6aO" data-domain="accounts.peopleenespanol.com" data-social-client-id="d6MP58z0oHDRZI4Wn0YkpEz37O7qe6aO" data-social-domain="accounts.peopleenespanol.com" data-regsource="22524" data-nonce="randomStrings" data-state="qwerty" data-brand-domain="https://peopleenespanol.com" type="text/javascript"></script> <link rel="manifest" href="/manifest.json"> <meta name="keywords" content="Alexis Ayala"> <meta name="news_keywords" content="Alexis Ayala"> <meta name="description" content="El actor de telenovelas nacido en San Francisco, CA., le entregó el anillo a la actriz quien es 28 años menor que él, ¡repasemos su historia de amor!"> <link rel="canonical" href="https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/"> <meta name="robots" content="max-image-preview:large"> <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon"> <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32"> <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png"> <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57"> <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72"> <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76"> <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114"> <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120"> <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144"> <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152"> <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180"> <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png"> <meta property="og:title" content="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <meta property="og:type" content="article"> <meta property="og:site_name" content="People en Español"> <meta property="og:url" content="https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/"> <meta property="og:description" content="El actor de telenovelas nacido en San Francisco, CA., le entregó el anillo a la actriz quien es 28 años menor que él, ¡repasemos su historia de amor! "> <meta name="pinterest:url" content="https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/"> <meta name="twitter:title" content="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <meta name="twitter:description" content="El actor de telenovelas nacido en San Francisco, CA., le entregó el anillo a la actriz quien es 28 años menor que él, ¡repasemos su historia de amor!"> <meta name="twitter:site" content="@peopleenespanol"> <meta name="pinterest:media" content="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2F10618-AlfGQ24-AlexisAyalaCinthiaAparicio-2000.jpg"> <meta name="twitter:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=60&c=sc&poi=%5B693%2C440%5D&w=1333&h=667&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2F10618-AlfGQ24-AlexisAyalaCinthiaAparicio-2000.jpg"> <meta property="og:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=60&c=sc&poi=%5B693%2C440%5D&w=1333&h=667&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2F10618-AlfGQ24-AlexisAyalaCinthiaAparicio-2000.jpg"> <meta property="og:image:width" content="1333"> <meta property="og:image:height" content="667"> <meta property="fb:app_id" content=""> <meta property="fb:pages" content="7741299484"> <script type="application/ld+json">[
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://peopleenespanol.com/",
            "name": "Home",
            "image": null
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://peopleenespanol.com/celebridades/",
            "name": "Celebridades",
            "image": null
          }
        }
      ]
    },
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance",
      "image": [
        {
          "@type": "ImageObject",
          "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2F10618-AlfGQ24-AlexisAyalaCinthiaAparicio-2000.jpg",
          "width": 1333,
          "height": 2000
        }
      ],
      "author": [
        {
          "@type": "Person",
          "name": "Mayra Mangal",
          "url": "https://peopleenespanol.com/author/mayra-mangal/"
        }
      ],
      "publisher": {
        "@type": "Organization",
        "name": "People en Español",
        "url": "https://peopleenespanol.com",
        "logo": {
          "@type": "ImageObject",
          "url": "https://peopleenespanol.com/img/logo.png",
          "width": 205,
          "height": 60
        },
        "sameAs": [
          "https://www.facebook.com/peopleenespanol",
          "https://twitter.com/peopleenespanol",
          "https://www.pinterest.com/peopleenespanol/",
          "https://www.instagram.com/peopleenespanol/",
          "https://www.youtube.com/user/Peopleespanol"
        ]
      },
      "datePublished": "2022-09-20T20:01:07-05:00",
      "dateModified": "2022-09-20T20:01:07-05:00",
      "description": "<p>El actor nacido en San Francisco, CA., y protagonista de <em>Vencer la ausencia</em>, <em>Amar a muerte</em> y <em>Baila conmigo</em>, entre otras telenovelas y series, le dio el anillo a la actriz, quien es 28 años menor que él, ¡repasemos su historia de amor!</p>",
      "mainEntityOfPage": "https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/"
    }
  ]</script> </head> <body class="template-gallery node- mdex-test karma-site-container peopleenespanol no-js" data-content-graph-id="cms/onecms_posts_peopleenespanol_10723583" data-uuid="740d4379-f8ef-4521-acb6-582d892d4f91" data-current-env="production" data-add-slash="true" data-caas-sitename="peopleenespanol" data-element-login-registration="true" data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity" data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates" data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains" data-search-api-url="https://search.meredith.services/v2/search" data-faceted-search-api-url="" data-dynamic-nav-id="cms/onecms_posts_peopleenespanol_explore" data-content-router-site="peopleenespanol.com" data-content-type="gallery"> <header class="component navigation-test"><a class="skipLink elementFont__button skipLink--skipNav" href="#main-content">Skip to content</a> <div class="component adhesion-ad mobile-ad"><div class="adhesion-ad-container"> <div id="div-gpt-mob-adhesive-banner-fixed" data-tier="1" class="ad ad-container ad-wrapper type-320-flex mobile-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> </div></div> <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element"><div class="ad-sticky-container desktop-ad tablet-ad karma-ad"> <div id="div-gpt-leaderboard-flex-1" data-tier="1" class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div></div> </div> <nav aria-label="Top" data-tracking-zone="nav-bar" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"> <h2 id="top-nav-heading" class="visually-hidden">Top Navigation</h2> <div class="container primary"><div class="subcontainer"> <button class="menu" aria-label="Descubre People en Español"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg> <span class="menu-explore elementFont__details--navigation" aria-hidden="true">Descubre</span> </button> <div class="logo"> <a class="full-logo mobile-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label visually-hidden">People en Español</span> <span class="svg-logo" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="84" height="32" viewBox="0 0 84 32"> <defs> <linearGradient id="pesp-multiline-b-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20" x1="46.124%" x2="57.17%" y1="33.677%" y2="81.077%"> <stop offset="0%" stop-color="#5E0B0C"/> <stop offset="20.98%" stop-color="#82161D"/> <stop offset="45.48%" stop-color="#AB1C2B"/> <stop offset="67.61%" stop-color="#CB1E34"/> <stop offset="86.35%" stop-color="#E11E3A"/> <stop offset="99.46%" stop-color="#EC1E3C"/> <stop offset="100%" stop-color="#EC1E3C"/> </linearGradient> <linearGradient id="pesp-multiline-e-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20" x1="53.74%" x2="42.917%" y1="67.487%" y2="17.841%"> <stop offset="0%" stop-color="#5E0B0C"/> <stop offset="20.98%" stop-color="#82161D"/> <stop offset="45.48%" stop-color="#AB1C2B"/> <stop offset="67.61%" stop-color="#CB1E34"/> <stop offset="86.35%" stop-color="#E11E3A"/> <stop offset="99.46%" stop-color="#EC1E3C"/> <stop offset="100%" stop-color="#EC1E3C"/> </linearGradient> <linearGradient id="pesp-multiline-h-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20" x1="10.871%" x2="89.101%" y1="61.859%" y2="38.192%"> <stop offset="0%" stop-color="#9E1C25"/> <stop offset="4.73%" stop-color="#BC1E2A"/> <stop offset="10.91%" stop-color="#E31E2E"/> <stop offset="36.69%" stop-color="#E61E33"/> <stop offset="67.31%" stop-color="#EC1E3C"/> <stop offset="83.13%" stop-color="#E81E3B"/> <stop offset="89.11%" stop-color="#DC1E38"/> <stop offset="93.41%" stop-color="#CD1E33"/> <stop offset="96.89%" stop-color="#B81E2D"/> <stop offset="99.88%" stop-color="#A01C25"/> <stop offset="100%" stop-color="#9E1C25"/> </linearGradient> <path id="pesp-multiline-a-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20" d="M.265 1.685S0 1.755 0 2.112c0 .002-.023.21.224.308.225.09 5.632 1.163 5.632 1.163V.144L.265 1.685z"/> <path id="pesp-multiline-d-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20" d="M1.714 2.524l2.729-.753s.277-.075.277-.468c0-.002.024-.23-.235-.342C4.393.92 3.027.6.387 0c.364.533.62.942.768 1.225.147.284.334.716.56 1.299z"/> <path id="pesp-multiline-g-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20" d="M23.219.338l-10.486 2.81v-.002L.31 6.475c-.332.089-.305.422-.305.422v7.128c0-.215.28-.287.28-.287l11.941-3.2v.002l10.882-2.916c.428-.145.391-.592.391-.592V.05c0 .215-.28.287-.28.287"/> </defs> <g fill="none" fill-rule="evenodd"> <path fill="#01A4E1" d="M73.581 22.445c1.021 0 1.573-.962 1.777-2.19h5.595c-.714 8.553-12.497 8.614-13.518 1.842v4.4h-8.128v-4.461c-.715 4.358-3.206 4.951-4.288 4.951-.92 0-3.165-.757-3.982-3.048l.081 2.496c.02 1.555 1 2.537 2.063 2.68L53.548 32H44.42l-.735-2.885c.797-.02 2.083-.798 2.083-2.557V20.01c-.286 1.637-1.511 6.977-7.351 6.977-5.78 0-7.087-5.626-7.332-6.445-1.082 6.118-5.146 6.466-6.922 6.445-3.206-.04-5.126-2.25-5.167-2.291-1.92-1.965-2.308-4.931-2.226-8.144 0-.654.164-1.902.225-2.516-2.083 2.23-4.003 1.964-6.29 2.046h-1.92v3.662c0 1.473.532 2.353 2.186 2.373v4.4H-.322v-4.318c1.634-.02 2.205-.982 2.205-2.455V6.691c0-.307-.081-2.333-2.185-2.353V0h12.15c2.288 0 3.921.696 5.024 1.575 2.022 1.596 2.43 4.359 2.594 6.384 3.083-2.7 10.435-3.294 11.66 4.788 1.328-6.159 5.861-6.63 6.923-6.63 1.9 0 5.146 1.146 6.208 4.256V6.527h6.657v2.476c.49-1.862 2.144-2.885 3.798-2.885 1.614 0 4.901 1.78 5.739 8.593V5.647c0-1.31-.797-1.985-2.104-1.985V.041h7.76v14.65c.715-6.486 4.33-8.573 7.372-8.573 3.084 0 5.29 1.718 6.412 3.928 1.43 2.824 1.328 5.81 1.246 7.755h-9.434c-.041.368 0 1.002.02 1.575.082 1.616.592 3.09 1.858 3.069m-48.775 0c1.02 0 1.572-.962 1.776-2.19h4.922c-.245-1.227-.286-1.493-.307-2.434h-8.27c-.04.368 0 1.003.02 1.575.082 1.596.613 3.07 1.859 3.049m12.048-5.852c0 3.254.592 5.872 2.042 5.893 1.511.02 2.042-2.64 2.042-5.893 0-3.253-.592-5.872-2.042-5.892-1.43-.02-2.042 2.64-2.042 5.892m-12.069-6.015c-1.266 0-1.817 1.535-1.899 3.15-.02.553-.04.574 0 .983h3.737c.041-.41.02-.43 0-.982-.102-1.616-.592-3.151-1.838-3.151m49.256.123c-1.267 0-1.777 1.412-1.859 3.028-.02.552-.04.573 0 .982h3.737c.041-.41.02-.43 0-.982-.081-1.616-.612-3.028-1.878-3.028M51.76 19.56c0 1.637.409 2.885 1.552 2.885 1.287 0 2.042-1.74 2.042-5.831 0-4.481-.694-6.036-1.899-6.077-1.164-.061-1.756.941-1.695 2.987v6.036M9.285 11.15h1.572c1.43-.04 1.92-.9 1.92-3.089 0-1.984-.695-3.028-1.92-3.028H9.285v6.118"/> <g transform="translate(60.5 21.563)"> <mask id="pesp-multiline-c-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20" fill="#fff"> <use xlink:href="#pesp-multiline-a-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20"/> </mask> <path fill="url(#pesp-multiline-b-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20)" fill-rule="nonzero" d="M-.863.624L.799 6.472l5.898-3.369-1.661-5.848z" mask="url(#pesp-multiline-c-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20)"/> </g> <g transform="translate(79.281 8.5)"> <mask id="pesp-multiline-f-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20" fill="#fff"> <use xlink:href="#pesp-multiline-d-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20"/> </mask> <path fill="url(#pesp-multiline-e-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20)" fill-rule="nonzero" d="M5.629 2.897L3.946-3.384l-6.25 3.47 1.683 6.281z" mask="url(#pesp-multiline-f-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20)"/> </g> <g transform="translate(60.5 9.75)"> <mask id="pesp-multiline-i-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20" fill="#fff"> <use xlink:href="#pesp-multiline-g-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20"/> </mask> <path fill="url(#pesp-multiline-h-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20)" fill-rule="nonzero" d="M-.022 20.337l23.558-6.312V-6.261L-.022.051z" mask="url(#pesp-multiline-i-07f5b03f-b9b3-48f2-ad96-0ca4916c3c20)"/> </g> <g fill="#FFF"> <path d="M63.237 21.297v-.557l-.914.245v-1.34l.822-.22v-.546l-.822.22v-1.211l.914-.245v-.558l-1.42.38v4.214l1.42-.38zm2.52-.674v-4.214l-.497.133v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.24-.075zm3.267-.876v-.558l-.914.245v-1.339l.821-.22v-.546l-.821.22v-1.213l.914-.245v-.557l-1.42.38v4.213l1.42-.38zm2.207-1.626c0-.517-.238-.827-.603-1.19-.301-.286-.466-.466-.466-.742 0-.276.13-.5.34-.557.18-.048.311.009.491.133l.19-.591c-.21-.117-.404-.174-.696-.095-.49.131-.836.706-.836 1.281 0 .466.243.757.579 1.098.335.341.49.524.49.84 0 .299-.11.524-.359.59-.2.054-.413-.032-.603-.154l-.185.578c.258.144.555.202.822.13.51-.136.836-.7.836-1.321zm2.325-2.44c0-.747-.336-1.306-1.119-1.096a3.459 3.459 0 00-.554.194v4.202l.505-.136v-1.448c.044-.006.083-.017.132-.03.7-.187 1.036-.978 1.036-1.685zm-.511.15c0 .557-.209.923-.535 1.01a.726.726 0 01-.122.021v-1.707c.054-.02.059-.027.122-.044.321-.086.535.167.535.72zm2.767 2.097l-.846-4.015-.34.091-.847 4.469.491-.132.17-.936.696-.187.17.846.506-.136zm-.773-1.212l-.501.134.253-1.58.248 1.446zm3.044.604v-4.213l-.496.132v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.239-.075zm-.22-4.724l-.165-.266c-.082.149-.165.223-.257.247-.078.021-.132.012-.214-.023a.398.398 0 00-.263-.021c-.146.039-.311.198-.418.393l.156.252c.077-.13.17-.218.262-.243a.326.326 0 01.224.026.36.36 0 00.263.016c.14-.038.306-.197.413-.38zm2.91 1.877c0-1.207-.326-2.062-.973-1.889-.671.18-.997 1.233-.997 2.44 0 1.207.321 2.081.968 1.908.671-.18 1.002-1.252 1.002-2.459zm-.52.151c0 1.012-.17 1.695-.468 1.775-.291.078-.462-.514-.462-1.526 0-1.011.17-1.683.462-1.762.297-.08.467.502.467 1.513zm2.552 1.432v-.558l-.812.217v-3.656l-.506.136v4.213l1.318-.353z"/> <path d="M77.753 12.454l5.06-1.356-.01-.035-5.06 1.356.01.035zm-15.93 9.993l20.99-5.624-.01-.035-20.99 5.624.01.035zm0-5.724l15.19-4.07-.01-.035-15.19 4.07.01.035z"/> </g> </g> </svg> </span> </a> <a class="full-logo desktop-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label visually-hidden">People en Español</span> <span class="svg-logo" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="84" height="32" viewBox="0 0 84 32"><defs><linearGradient id="pesp-oneline-new-b-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984" x1="46.124%" x2="57.17%" y1="33.677%" y2="81.077%"><stop offset="0%" stop-color="#5E0B0C"/><stop offset="20.98%" stop-color="#82161D"/><stop offset="45.48%" stop-color="#AB1C2B"/><stop offset="67.61%" stop-color="#CB1E34"/><stop offset="86.35%" stop-color="#E11E3A"/><stop offset="99.46%" stop-color="#EC1E3C"/><stop offset="100%" stop-color="#EC1E3C"/></linearGradient><linearGradient id="pesp-oneline-new-e-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984" x1="53.74%" x2="42.917%" y1="67.487%" y2="17.841%"><stop offset="0%" stop-color="#5E0B0C"/><stop offset="20.98%" stop-color="#82161D"/><stop offset="45.48%" stop-color="#AB1C2B"/><stop offset="67.61%" stop-color="#CB1E34"/><stop offset="86.35%" stop-color="#E11E3A"/><stop offset="99.46%" stop-color="#EC1E3C"/><stop offset="100%" stop-color="#EC1E3C"/></linearGradient><linearGradient id="pesp-oneline-new-h-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984" x1="10.871%" x2="89.101%" y1="61.859%" y2="38.192%"><stop offset="0%" stop-color="#9E1C25"/><stop offset="4.73%" stop-color="#BC1E2A"/><stop offset="10.91%" stop-color="#E31E2E"/><stop offset="36.69%" stop-color="#E61E33"/><stop offset="67.31%" stop-color="#EC1E3C"/><stop offset="83.13%" stop-color="#E81E3B"/><stop offset="89.11%" stop-color="#DC1E38"/><stop offset="93.41%" stop-color="#CD1E33"/><stop offset="96.89%" stop-color="#B81E2D"/><stop offset="99.88%" stop-color="#A01C25"/><stop offset="100%" stop-color="#9E1C25"/></linearGradient><path id="pesp-oneline-new-a-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984" d="M.265 1.685S0 1.755 0 2.112c0 .002-.023.21.224.308.225.09 5.632 1.163 5.632 1.163V.144L.265 1.685z"/><path id="pesp-oneline-new-d-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984" d="M1.714 2.524l2.729-.753s.277-.075.277-.468c0-.002.024-.23-.235-.342C4.393.92 3.027.6.387 0c.364.533.62.942.768 1.225.147.284.334.716.56 1.299z"/><path id="pesp-oneline-new-g-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984" d="M23.219.338l-10.486 2.81v-.002L.31 6.475c-.332.089-.305.422-.305.422v7.128c0-.215.28-.287.28-.287l11.941-3.2v.002l10.882-2.916c.428-.145.391-.592.391-.592V.05c0 .215-.28.287-.28.287"/></defs><g fill="none" fill-rule="evenodd"><path fill="#01A4E1" d="M73.581 22.445c1.021 0 1.573-.962 1.777-2.19h5.595c-.714 8.553-12.497 8.614-13.518 1.842v4.4h-8.128v-4.461c-.715 4.358-3.206 4.951-4.288 4.951-.92 0-3.165-.757-3.982-3.048l.081 2.496c.02 1.555 1 2.537 2.063 2.68L53.548 32H44.42l-.735-2.885c.797-.02 2.083-.798 2.083-2.557V20.01c-.286 1.637-1.511 6.977-7.351 6.977-5.78 0-7.087-5.626-7.332-6.445-1.082 6.118-5.146 6.466-6.922 6.445-3.206-.04-5.126-2.25-5.167-2.291-1.92-1.965-2.308-4.931-2.226-8.144 0-.654.164-1.902.225-2.516-2.083 2.23-4.003 1.964-6.29 2.046h-1.92v3.662c0 1.473.532 2.353 2.186 2.373v4.4H-.322v-4.318c1.634-.02 2.205-.982 2.205-2.455V6.691c0-.307-.081-2.333-2.185-2.353V0h12.15c2.288 0 3.921.696 5.024 1.575 2.022 1.596 2.43 4.359 2.594 6.384 3.083-2.7 10.435-3.294 11.66 4.788 1.328-6.159 5.861-6.63 6.923-6.63 1.9 0 5.146 1.146 6.208 4.256V6.527h6.657v2.476c.49-1.862 2.144-2.885 3.798-2.885 1.614 0 4.901 1.78 5.739 8.593V5.647c0-1.31-.797-1.985-2.104-1.985V.041h7.76v14.65c.715-6.486 4.33-8.573 7.372-8.573 3.084 0 5.29 1.718 6.412 3.928 1.43 2.824 1.328 5.81 1.246 7.755h-9.434c-.041.368 0 1.002.02 1.575.082 1.616.592 3.09 1.858 3.069m-48.775 0c1.02 0 1.572-.962 1.776-2.19h4.922c-.245-1.227-.286-1.493-.307-2.434h-8.27c-.04.368 0 1.003.02 1.575.082 1.596.613 3.07 1.859 3.049m12.048-5.852c0 3.254.592 5.872 2.042 5.893 1.511.02 2.042-2.64 2.042-5.893 0-3.253-.592-5.872-2.042-5.892-1.43-.02-2.042 2.64-2.042 5.892m-12.069-6.015c-1.266 0-1.817 1.535-1.899 3.15-.02.553-.04.574 0 .983h3.737c.041-.41.02-.43 0-.982-.102-1.616-.592-3.151-1.838-3.151m49.256.123c-1.267 0-1.777 1.412-1.859 3.028-.02.552-.04.573 0 .982h3.737c.041-.41.02-.43 0-.982-.081-1.616-.612-3.028-1.878-3.028M51.76 19.56c0 1.637.409 2.885 1.552 2.885 1.287 0 2.042-1.74 2.042-5.831 0-4.481-.694-6.036-1.899-6.077-1.164-.061-1.756.941-1.695 2.987v6.036M9.285 11.15h1.572c1.43-.04 1.92-.9 1.92-3.089 0-1.984-.695-3.028-1.92-3.028H9.285v6.118"/><g transform="translate(60.5 21.563)"><mask id="pesp-oneline-new-c-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984" fill="#fff"><use xlink:href="#pesp-oneline-new-a-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984"/></mask><path fill="url(#pesp-oneline-new-b-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984)" fill-rule="nonzero" d="M-.863.624L.799 6.472l5.898-3.369-1.661-5.848z" mask="url(#pesp-oneline-new-c-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984)"/></g><g transform="translate(79.281 8.5)"><mask id="pesp-oneline-new-f-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984" fill="#fff"><use xlink:href="#pesp-oneline-new-d-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984"/></mask><path fill="url(#pesp-oneline-new-e-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984)" fill-rule="nonzero" d="M5.629 2.897L3.946-3.384l-6.25 3.47 1.683 6.281z" mask="url(#pesp-oneline-new-f-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984)"/></g><g transform="translate(60.5 9.75)"><mask id="pesp-oneline-new-i-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984" fill="#fff"><use xlink:href="#pesp-oneline-new-g-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984"/></mask><path fill="url(#pesp-oneline-new-h-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984)" fill-rule="nonzero" d="M-.022 20.337l23.558-6.312V-6.261L-.022.051z" mask="url(#pesp-oneline-new-i-bd52cb9d-1ddb-4fca-b9cc-8dba5524f984)"/></g><g fill="#FFF"><path d="M63.237 21.297v-.557l-.914.245v-1.34l.822-.22v-.546l-.822.22v-1.211l.914-.245v-.558l-1.42.38v4.214l1.42-.38zm2.52-.674v-4.214l-.497.133v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.24-.075zm3.267-.876v-.558l-.914.245v-1.339l.821-.22v-.546l-.821.22v-1.213l.914-.245v-.557l-1.42.38v4.213l1.42-.38zm2.207-1.626c0-.517-.238-.827-.603-1.19-.301-.286-.466-.466-.466-.742 0-.276.13-.5.34-.557.18-.048.311.009.491.133l.19-.591c-.21-.117-.404-.174-.696-.095-.49.131-.836.706-.836 1.281 0 .466.243.757.579 1.098.335.341.49.524.49.84 0 .299-.11.524-.359.59-.2.054-.413-.032-.603-.154l-.185.578c.258.144.555.202.822.13.51-.136.836-.7.836-1.321zm2.325-2.44c0-.747-.336-1.306-1.119-1.096a3.459 3.459 0 00-.554.194v4.202l.505-.136v-1.448c.044-.006.083-.017.132-.03.7-.187 1.036-.978 1.036-1.685zm-.511.15c0 .557-.209.923-.535 1.01a.726.726 0 01-.122.021v-1.707c.054-.02.059-.027.122-.044.321-.086.535.167.535.72zm2.767 2.097l-.846-4.015-.34.091-.847 4.469.491-.132.17-.936.696-.187.17.846.506-.136zm-.773-1.212l-.501.134.253-1.58.248 1.446zm3.044.604v-4.213l-.496.132v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.239-.075zm-.22-4.724l-.165-.266c-.082.149-.165.223-.257.247-.078.021-.132.012-.214-.023a.398.398 0 00-.263-.021c-.146.039-.311.198-.418.393l.156.252c.077-.13.17-.218.262-.243a.326.326 0 01.224.026.36.36 0 00.263.016c.14-.038.306-.197.413-.38zm2.91 1.877c0-1.207-.326-2.062-.973-1.889-.671.18-.997 1.233-.997 2.44 0 1.207.321 2.081.968 1.908.671-.18 1.002-1.252 1.002-2.459zm-.52.151c0 1.012-.17 1.695-.468 1.775-.291.078-.462-.514-.462-1.526 0-1.011.17-1.683.462-1.762.297-.08.467.502.467 1.513zm2.552 1.432v-.558l-.812.217v-3.656l-.506.136v4.213l1.318-.353z"/><path d="M77.753 12.454l5.06-1.356-.01-.035-5.06 1.356.01.035zm-15.93 9.993l20.99-5.624-.01-.035-20.99 5.624.01.035zm0-5.724l15.19-4.07-.01-.035-15.19 4.07.01.035z"/></g></g></svg> </span> </a></div><div class="primary-links desktop-only"> <ul class="primary-text-links elementFont__resetList"> <li data-nav-pos="pos-1" class="header-primary-links heading-list menu-list-item has-submenu open-channel-page"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-1" href="https://peopleenespanol.com/noticias/">Noticias</a></li> <li data-nav-pos="pos-2" class="header-primary-links heading-list menu-list-item open-channel-page"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" href="https://peopleenespanol.com/celebridades/">Celebridades</a></li> <li data-nav-pos="pos-3" class="header-primary-links heading-list menu-list-item open-channel-page"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" href="https://peopleenespanol.com/ponte-bella/">Ponte Bella</a></li> <li data-nav-pos="pos-4" class="header-primary-links heading-list menu-list-item open-channel-page"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" href="https://peopleenespanol.com/telenovelas/">Telenovelas</a></li> <li data-nav-pos="pos-5" class="header-primary-links heading-list menu-list-item open-channel-page"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" href="https://peopleenespanol.com/mamas-y-bebes/">Mam&aacute;s y beb&eacute;s</a></li> <li data-nav-pos="pos-6" class="header-primary-links heading-list menu-list-item open-channel-page"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" href="https://peopleenespanol.com/recetas/">Recetas</a></li> <li data-nav-pos="pos-7" class="header-primary-links heading-list menu-list-item open-channel-page"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" href="https://peopleenespanol.com/chica/">Chica</a></li> <li data-nav-pos="pos-8" class="header-primary-links heading-list menu-list-item open-channel-page"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" href="https://peopleenespanol.com/horoscopo/">Hor&oacute;scopo</a></li> <li data-nav-pos="pos-9" class="header-primary-links heading-list menu-list-item open-channel-page"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" href="https://peopleenespanol.com/people-vip/">People VIP</a></li> <li data-nav-pos="pos-10" class="header-primary-links heading-list menu-list-item open-channel-page"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" href="https://peopleenespanol.com/estilo-de-vida/">Estilo De Vida</a></li> </ul></div> <div class="menu-search"> <div class="buttons"> <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="icon icon-search default-icon color-navigation undefined undefined" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg> </button><div class="component site-search search-container"> <form class="header-search-form" method="GET" data-tracking-zone="search-form" action="/search/"><label class="hidden-label" for="search-a">Search</label> <input type="text" class="search-field elementFont__inputText elementButton__defaultFocus" value="" id="search-a" name="q" placeholder="Buscar People en Español" aria-label="Buscar"> </form> <button class="icon close close-search" aria-label="Close search box" data-action="nav-close-search"> <span class="svg-label visually-hidden">Close</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg> </button></div> </div> <section class="container secondary-links secondary-menu"> <h2 class="visually-hidden">Profile Menu</h2> <div class="secondary-text-links"> <div data-action="secondary-nav-pos-1" class="heading-menu menu-list-item secondary-item has-submenu"> <button data-tracking-label="tu perfil" class="menu-link elementFont__details--navigation elementFont__resetLink expand-trigger" aria-expanded="false"> <span class="secondary-menu-label">Tu Perfil</span> <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" class="icon icon-down-triangle default-icon color-gray-6 desktop-only undefined" viewBox="0 0 255 255"><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg> <svg width="12" height="8" viewBox="0 0 12 8" class="icon icon-down default-icon color-undefined accordion-arrow mobile-only undefined" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg> </button><div class="submenu-children-wrapper"><div class="sub-menu-header"> <button aria-label="Close" class="icon back-button mobile-only"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg> </button> <span class="main-channel mobile-only elementFont__subhead">Tu Perfil</span></div> <div class="dropdown-links-list"><h3 class="sub-menu__heading-label elementFont__details--navigation">Cuenta</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu euDisabled logged-out join-now"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signup?regSource&#x3D;22524" data-tracking-label="tu perfil > únete ahora">Únete ahora</a> </li> <li class="menu-item"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.peopleenespanol.com/account/quick-signup?regSource&#x3D;22556" data-tracking-label="tu perfil > boletín">Boletín</a> </li> <li class="menu-item"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.magazines.com/magazine-transfer-customer-support?utm_source&#x3D;peopleenespanol.com&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;managesublink" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > administre su suscripción">Administre su suscripción<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.peopleenespanol.com/account/quick-signup?regSource&#x3D;22556" data-tracking-label="tu perfil > boletin informativo">Boletin informativo</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signout?successPage=https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Falexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio%2F" data-tracking-label="tu perfil > cerrar sesión">Cerrar sesión</a> </li> </ul><hr class="secondary-nav-divider desktop-only"><h3 class="sub-menu__heading-label elementFont__details--navigation">Más</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.magazines.com/people-en-espanol-magazine.html" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > dar una suscripción de regalo">Dar una suscripción de regalo<span class="hidden-label"> this link opens in a new tab</span></a> </li> </ul></div></div></div> <div data-action="secondary-nav-pos-2" class="heading-menu menu-list-item secondary-item logged-out euDisabled"> <a href="/account/signin?regSource&#x3D;22524&amp;returnURL&#x3D;/" data-tracking-label="iniciar sesión" class="menu-link elementFont__details--navigation elementFont__resetLink"> <span class="secondary-menu-label">Iniciar sesión</span></a></div> </div></section></div> <div class="menu-subscribe elementFont__button" id="homepageHeaderMonetateTargeter"></div></div></div> </nav> <div class="docking-nav-placeholder"></div> <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner"></div> <div class="partial modal hamburger static modal--hideHeading" aria-hidden="true" id="dialog-61c978a0-e68a-4100-acaf-6732ecbca8a3" role="dialog" aria-labelledby="hamburger_dialog"> <div class="dialog-wrap"> <button class="close close--outside" type="button" data-a11y-dialog-hide data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 class="visually-hidden" id="hamburger_dialog">Descubre People en Español</h2> <div class="content modalContent content--noPadding"> <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger"><div class="logo"> <a class="full-logo mobile-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label visually-hidden">People en Español</span> <span class="svg-logo" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="84" height="32" viewBox="0 0 84 32"> <defs> <linearGradient id="pesp-multiline-b-22c3cf40-73fd-4857-80b6-038536b55c04" x1="46.124%" x2="57.17%" y1="33.677%" y2="81.077%"> <stop offset="0%" stop-color="#5E0B0C"/> <stop offset="20.98%" stop-color="#82161D"/> <stop offset="45.48%" stop-color="#AB1C2B"/> <stop offset="67.61%" stop-color="#CB1E34"/> <stop offset="86.35%" stop-color="#E11E3A"/> <stop offset="99.46%" stop-color="#EC1E3C"/> <stop offset="100%" stop-color="#EC1E3C"/> </linearGradient> <linearGradient id="pesp-multiline-e-22c3cf40-73fd-4857-80b6-038536b55c04" x1="53.74%" x2="42.917%" y1="67.487%" y2="17.841%"> <stop offset="0%" stop-color="#5E0B0C"/> <stop offset="20.98%" stop-color="#82161D"/> <stop offset="45.48%" stop-color="#AB1C2B"/> <stop offset="67.61%" stop-color="#CB1E34"/> <stop offset="86.35%" stop-color="#E11E3A"/> <stop offset="99.46%" stop-color="#EC1E3C"/> <stop offset="100%" stop-color="#EC1E3C"/> </linearGradient> <linearGradient id="pesp-multiline-h-22c3cf40-73fd-4857-80b6-038536b55c04" x1="10.871%" x2="89.101%" y1="61.859%" y2="38.192%"> <stop offset="0%" stop-color="#9E1C25"/> <stop offset="4.73%" stop-color="#BC1E2A"/> <stop offset="10.91%" stop-color="#E31E2E"/> <stop offset="36.69%" stop-color="#E61E33"/> <stop offset="67.31%" stop-color="#EC1E3C"/> <stop offset="83.13%" stop-color="#E81E3B"/> <stop offset="89.11%" stop-color="#DC1E38"/> <stop offset="93.41%" stop-color="#CD1E33"/> <stop offset="96.89%" stop-color="#B81E2D"/> <stop offset="99.88%" stop-color="#A01C25"/> <stop offset="100%" stop-color="#9E1C25"/> </linearGradient> <path id="pesp-multiline-a-22c3cf40-73fd-4857-80b6-038536b55c04" d="M.265 1.685S0 1.755 0 2.112c0 .002-.023.21.224.308.225.09 5.632 1.163 5.632 1.163V.144L.265 1.685z"/> <path id="pesp-multiline-d-22c3cf40-73fd-4857-80b6-038536b55c04" d="M1.714 2.524l2.729-.753s.277-.075.277-.468c0-.002.024-.23-.235-.342C4.393.92 3.027.6.387 0c.364.533.62.942.768 1.225.147.284.334.716.56 1.299z"/> <path id="pesp-multiline-g-22c3cf40-73fd-4857-80b6-038536b55c04" d="M23.219.338l-10.486 2.81v-.002L.31 6.475c-.332.089-.305.422-.305.422v7.128c0-.215.28-.287.28-.287l11.941-3.2v.002l10.882-2.916c.428-.145.391-.592.391-.592V.05c0 .215-.28.287-.28.287"/> </defs> <g fill="none" fill-rule="evenodd"> <path fill="#01A4E1" d="M73.581 22.445c1.021 0 1.573-.962 1.777-2.19h5.595c-.714 8.553-12.497 8.614-13.518 1.842v4.4h-8.128v-4.461c-.715 4.358-3.206 4.951-4.288 4.951-.92 0-3.165-.757-3.982-3.048l.081 2.496c.02 1.555 1 2.537 2.063 2.68L53.548 32H44.42l-.735-2.885c.797-.02 2.083-.798 2.083-2.557V20.01c-.286 1.637-1.511 6.977-7.351 6.977-5.78 0-7.087-5.626-7.332-6.445-1.082 6.118-5.146 6.466-6.922 6.445-3.206-.04-5.126-2.25-5.167-2.291-1.92-1.965-2.308-4.931-2.226-8.144 0-.654.164-1.902.225-2.516-2.083 2.23-4.003 1.964-6.29 2.046h-1.92v3.662c0 1.473.532 2.353 2.186 2.373v4.4H-.322v-4.318c1.634-.02 2.205-.982 2.205-2.455V6.691c0-.307-.081-2.333-2.185-2.353V0h12.15c2.288 0 3.921.696 5.024 1.575 2.022 1.596 2.43 4.359 2.594 6.384 3.083-2.7 10.435-3.294 11.66 4.788 1.328-6.159 5.861-6.63 6.923-6.63 1.9 0 5.146 1.146 6.208 4.256V6.527h6.657v2.476c.49-1.862 2.144-2.885 3.798-2.885 1.614 0 4.901 1.78 5.739 8.593V5.647c0-1.31-.797-1.985-2.104-1.985V.041h7.76v14.65c.715-6.486 4.33-8.573 7.372-8.573 3.084 0 5.29 1.718 6.412 3.928 1.43 2.824 1.328 5.81 1.246 7.755h-9.434c-.041.368 0 1.002.02 1.575.082 1.616.592 3.09 1.858 3.069m-48.775 0c1.02 0 1.572-.962 1.776-2.19h4.922c-.245-1.227-.286-1.493-.307-2.434h-8.27c-.04.368 0 1.003.02 1.575.082 1.596.613 3.07 1.859 3.049m12.048-5.852c0 3.254.592 5.872 2.042 5.893 1.511.02 2.042-2.64 2.042-5.893 0-3.253-.592-5.872-2.042-5.892-1.43-.02-2.042 2.64-2.042 5.892m-12.069-6.015c-1.266 0-1.817 1.535-1.899 3.15-.02.553-.04.574 0 .983h3.737c.041-.41.02-.43 0-.982-.102-1.616-.592-3.151-1.838-3.151m49.256.123c-1.267 0-1.777 1.412-1.859 3.028-.02.552-.04.573 0 .982h3.737c.041-.41.02-.43 0-.982-.081-1.616-.612-3.028-1.878-3.028M51.76 19.56c0 1.637.409 2.885 1.552 2.885 1.287 0 2.042-1.74 2.042-5.831 0-4.481-.694-6.036-1.899-6.077-1.164-.061-1.756.941-1.695 2.987v6.036M9.285 11.15h1.572c1.43-.04 1.92-.9 1.92-3.089 0-1.984-.695-3.028-1.92-3.028H9.285v6.118"/> <g transform="translate(60.5 21.563)"> <mask id="pesp-multiline-c-22c3cf40-73fd-4857-80b6-038536b55c04" fill="#fff"> <use xlink:href="#pesp-multiline-a-22c3cf40-73fd-4857-80b6-038536b55c04"/> </mask> <path fill="url(#pesp-multiline-b-22c3cf40-73fd-4857-80b6-038536b55c04)" fill-rule="nonzero" d="M-.863.624L.799 6.472l5.898-3.369-1.661-5.848z" mask="url(#pesp-multiline-c-22c3cf40-73fd-4857-80b6-038536b55c04)"/> </g> <g transform="translate(79.281 8.5)"> <mask id="pesp-multiline-f-22c3cf40-73fd-4857-80b6-038536b55c04" fill="#fff"> <use xlink:href="#pesp-multiline-d-22c3cf40-73fd-4857-80b6-038536b55c04"/> </mask> <path fill="url(#pesp-multiline-e-22c3cf40-73fd-4857-80b6-038536b55c04)" fill-rule="nonzero" d="M5.629 2.897L3.946-3.384l-6.25 3.47 1.683 6.281z" mask="url(#pesp-multiline-f-22c3cf40-73fd-4857-80b6-038536b55c04)"/> </g> <g transform="translate(60.5 9.75)"> <mask id="pesp-multiline-i-22c3cf40-73fd-4857-80b6-038536b55c04" fill="#fff"> <use xlink:href="#pesp-multiline-g-22c3cf40-73fd-4857-80b6-038536b55c04"/> </mask> <path fill="url(#pesp-multiline-h-22c3cf40-73fd-4857-80b6-038536b55c04)" fill-rule="nonzero" d="M-.022 20.337l23.558-6.312V-6.261L-.022.051z" mask="url(#pesp-multiline-i-22c3cf40-73fd-4857-80b6-038536b55c04)"/> </g> <g fill="#FFF"> <path d="M63.237 21.297v-.557l-.914.245v-1.34l.822-.22v-.546l-.822.22v-1.211l.914-.245v-.558l-1.42.38v4.214l1.42-.38zm2.52-.674v-4.214l-.497.133v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.24-.075zm3.267-.876v-.558l-.914.245v-1.339l.821-.22v-.546l-.821.22v-1.213l.914-.245v-.557l-1.42.38v4.213l1.42-.38zm2.207-1.626c0-.517-.238-.827-.603-1.19-.301-.286-.466-.466-.466-.742 0-.276.13-.5.34-.557.18-.048.311.009.491.133l.19-.591c-.21-.117-.404-.174-.696-.095-.49.131-.836.706-.836 1.281 0 .466.243.757.579 1.098.335.341.49.524.49.84 0 .299-.11.524-.359.59-.2.054-.413-.032-.603-.154l-.185.578c.258.144.555.202.822.13.51-.136.836-.7.836-1.321zm2.325-2.44c0-.747-.336-1.306-1.119-1.096a3.459 3.459 0 00-.554.194v4.202l.505-.136v-1.448c.044-.006.083-.017.132-.03.7-.187 1.036-.978 1.036-1.685zm-.511.15c0 .557-.209.923-.535 1.01a.726.726 0 01-.122.021v-1.707c.054-.02.059-.027.122-.044.321-.086.535.167.535.72zm2.767 2.097l-.846-4.015-.34.091-.847 4.469.491-.132.17-.936.696-.187.17.846.506-.136zm-.773-1.212l-.501.134.253-1.58.248 1.446zm3.044.604v-4.213l-.496.132v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.239-.075zm-.22-4.724l-.165-.266c-.082.149-.165.223-.257.247-.078.021-.132.012-.214-.023a.398.398 0 00-.263-.021c-.146.039-.311.198-.418.393l.156.252c.077-.13.17-.218.262-.243a.326.326 0 01.224.026.36.36 0 00.263.016c.14-.038.306-.197.413-.38zm2.91 1.877c0-1.207-.326-2.062-.973-1.889-.671.18-.997 1.233-.997 2.44 0 1.207.321 2.081.968 1.908.671-.18 1.002-1.252 1.002-2.459zm-.52.151c0 1.012-.17 1.695-.468 1.775-.291.078-.462-.514-.462-1.526 0-1.011.17-1.683.462-1.762.297-.08.467.502.467 1.513zm2.552 1.432v-.558l-.812.217v-3.656l-.506.136v4.213l1.318-.353z"/> <path d="M77.753 12.454l5.06-1.356-.01-.035-5.06 1.356.01.035zm-15.93 9.993l20.99-5.624-.01-.035-20.99 5.624.01.035zm0-5.724l15.19-4.07-.01-.035-15.19 4.07.01.035z"/> </g> </g> </svg> </span> </a> <a class="full-logo desktop-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label visually-hidden">People en Español</span> <span class="svg-logo" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="84" height="32" viewBox="0 0 84 32"><defs><linearGradient id="pesp-oneline-new-b-2fcdd2f1-6a41-45b6-ab53-8f393a23358d" x1="46.124%" x2="57.17%" y1="33.677%" y2="81.077%"><stop offset="0%" stop-color="#5E0B0C"/><stop offset="20.98%" stop-color="#82161D"/><stop offset="45.48%" stop-color="#AB1C2B"/><stop offset="67.61%" stop-color="#CB1E34"/><stop offset="86.35%" stop-color="#E11E3A"/><stop offset="99.46%" stop-color="#EC1E3C"/><stop offset="100%" stop-color="#EC1E3C"/></linearGradient><linearGradient id="pesp-oneline-new-e-2fcdd2f1-6a41-45b6-ab53-8f393a23358d" x1="53.74%" x2="42.917%" y1="67.487%" y2="17.841%"><stop offset="0%" stop-color="#5E0B0C"/><stop offset="20.98%" stop-color="#82161D"/><stop offset="45.48%" stop-color="#AB1C2B"/><stop offset="67.61%" stop-color="#CB1E34"/><stop offset="86.35%" stop-color="#E11E3A"/><stop offset="99.46%" stop-color="#EC1E3C"/><stop offset="100%" stop-color="#EC1E3C"/></linearGradient><linearGradient id="pesp-oneline-new-h-2fcdd2f1-6a41-45b6-ab53-8f393a23358d" x1="10.871%" x2="89.101%" y1="61.859%" y2="38.192%"><stop offset="0%" stop-color="#9E1C25"/><stop offset="4.73%" stop-color="#BC1E2A"/><stop offset="10.91%" stop-color="#E31E2E"/><stop offset="36.69%" stop-color="#E61E33"/><stop offset="67.31%" stop-color="#EC1E3C"/><stop offset="83.13%" stop-color="#E81E3B"/><stop offset="89.11%" stop-color="#DC1E38"/><stop offset="93.41%" stop-color="#CD1E33"/><stop offset="96.89%" stop-color="#B81E2D"/><stop offset="99.88%" stop-color="#A01C25"/><stop offset="100%" stop-color="#9E1C25"/></linearGradient><path id="pesp-oneline-new-a-2fcdd2f1-6a41-45b6-ab53-8f393a23358d" d="M.265 1.685S0 1.755 0 2.112c0 .002-.023.21.224.308.225.09 5.632 1.163 5.632 1.163V.144L.265 1.685z"/><path id="pesp-oneline-new-d-2fcdd2f1-6a41-45b6-ab53-8f393a23358d" d="M1.714 2.524l2.729-.753s.277-.075.277-.468c0-.002.024-.23-.235-.342C4.393.92 3.027.6.387 0c.364.533.62.942.768 1.225.147.284.334.716.56 1.299z"/><path id="pesp-oneline-new-g-2fcdd2f1-6a41-45b6-ab53-8f393a23358d" d="M23.219.338l-10.486 2.81v-.002L.31 6.475c-.332.089-.305.422-.305.422v7.128c0-.215.28-.287.28-.287l11.941-3.2v.002l10.882-2.916c.428-.145.391-.592.391-.592V.05c0 .215-.28.287-.28.287"/></defs><g fill="none" fill-rule="evenodd"><path fill="#01A4E1" d="M73.581 22.445c1.021 0 1.573-.962 1.777-2.19h5.595c-.714 8.553-12.497 8.614-13.518 1.842v4.4h-8.128v-4.461c-.715 4.358-3.206 4.951-4.288 4.951-.92 0-3.165-.757-3.982-3.048l.081 2.496c.02 1.555 1 2.537 2.063 2.68L53.548 32H44.42l-.735-2.885c.797-.02 2.083-.798 2.083-2.557V20.01c-.286 1.637-1.511 6.977-7.351 6.977-5.78 0-7.087-5.626-7.332-6.445-1.082 6.118-5.146 6.466-6.922 6.445-3.206-.04-5.126-2.25-5.167-2.291-1.92-1.965-2.308-4.931-2.226-8.144 0-.654.164-1.902.225-2.516-2.083 2.23-4.003 1.964-6.29 2.046h-1.92v3.662c0 1.473.532 2.353 2.186 2.373v4.4H-.322v-4.318c1.634-.02 2.205-.982 2.205-2.455V6.691c0-.307-.081-2.333-2.185-2.353V0h12.15c2.288 0 3.921.696 5.024 1.575 2.022 1.596 2.43 4.359 2.594 6.384 3.083-2.7 10.435-3.294 11.66 4.788 1.328-6.159 5.861-6.63 6.923-6.63 1.9 0 5.146 1.146 6.208 4.256V6.527h6.657v2.476c.49-1.862 2.144-2.885 3.798-2.885 1.614 0 4.901 1.78 5.739 8.593V5.647c0-1.31-.797-1.985-2.104-1.985V.041h7.76v14.65c.715-6.486 4.33-8.573 7.372-8.573 3.084 0 5.29 1.718 6.412 3.928 1.43 2.824 1.328 5.81 1.246 7.755h-9.434c-.041.368 0 1.002.02 1.575.082 1.616.592 3.09 1.858 3.069m-48.775 0c1.02 0 1.572-.962 1.776-2.19h4.922c-.245-1.227-.286-1.493-.307-2.434h-8.27c-.04.368 0 1.003.02 1.575.082 1.596.613 3.07 1.859 3.049m12.048-5.852c0 3.254.592 5.872 2.042 5.893 1.511.02 2.042-2.64 2.042-5.893 0-3.253-.592-5.872-2.042-5.892-1.43-.02-2.042 2.64-2.042 5.892m-12.069-6.015c-1.266 0-1.817 1.535-1.899 3.15-.02.553-.04.574 0 .983h3.737c.041-.41.02-.43 0-.982-.102-1.616-.592-3.151-1.838-3.151m49.256.123c-1.267 0-1.777 1.412-1.859 3.028-.02.552-.04.573 0 .982h3.737c.041-.41.02-.43 0-.982-.081-1.616-.612-3.028-1.878-3.028M51.76 19.56c0 1.637.409 2.885 1.552 2.885 1.287 0 2.042-1.74 2.042-5.831 0-4.481-.694-6.036-1.899-6.077-1.164-.061-1.756.941-1.695 2.987v6.036M9.285 11.15h1.572c1.43-.04 1.92-.9 1.92-3.089 0-1.984-.695-3.028-1.92-3.028H9.285v6.118"/><g transform="translate(60.5 21.563)"><mask id="pesp-oneline-new-c-2fcdd2f1-6a41-45b6-ab53-8f393a23358d" fill="#fff"><use xlink:href="#pesp-oneline-new-a-2fcdd2f1-6a41-45b6-ab53-8f393a23358d"/></mask><path fill="url(#pesp-oneline-new-b-2fcdd2f1-6a41-45b6-ab53-8f393a23358d)" fill-rule="nonzero" d="M-.863.624L.799 6.472l5.898-3.369-1.661-5.848z" mask="url(#pesp-oneline-new-c-2fcdd2f1-6a41-45b6-ab53-8f393a23358d)"/></g><g transform="translate(79.281 8.5)"><mask id="pesp-oneline-new-f-2fcdd2f1-6a41-45b6-ab53-8f393a23358d" fill="#fff"><use xlink:href="#pesp-oneline-new-d-2fcdd2f1-6a41-45b6-ab53-8f393a23358d"/></mask><path fill="url(#pesp-oneline-new-e-2fcdd2f1-6a41-45b6-ab53-8f393a23358d)" fill-rule="nonzero" d="M5.629 2.897L3.946-3.384l-6.25 3.47 1.683 6.281z" mask="url(#pesp-oneline-new-f-2fcdd2f1-6a41-45b6-ab53-8f393a23358d)"/></g><g transform="translate(60.5 9.75)"><mask id="pesp-oneline-new-i-2fcdd2f1-6a41-45b6-ab53-8f393a23358d" fill="#fff"><use xlink:href="#pesp-oneline-new-g-2fcdd2f1-6a41-45b6-ab53-8f393a23358d"/></mask><path fill="url(#pesp-oneline-new-h-2fcdd2f1-6a41-45b6-ab53-8f393a23358d)" fill-rule="nonzero" d="M-.022 20.337l23.558-6.312V-6.261L-.022.051z" mask="url(#pesp-oneline-new-i-2fcdd2f1-6a41-45b6-ab53-8f393a23358d)"/></g><g fill="#FFF"><path d="M63.237 21.297v-.557l-.914.245v-1.34l.822-.22v-.546l-.822.22v-1.211l.914-.245v-.558l-1.42.38v4.214l1.42-.38zm2.52-.674v-4.214l-.497.133v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.24-.075zm3.267-.876v-.558l-.914.245v-1.339l.821-.22v-.546l-.821.22v-1.213l.914-.245v-.557l-1.42.38v4.213l1.42-.38zm2.207-1.626c0-.517-.238-.827-.603-1.19-.301-.286-.466-.466-.466-.742 0-.276.13-.5.34-.557.18-.048.311.009.491.133l.19-.591c-.21-.117-.404-.174-.696-.095-.49.131-.836.706-.836 1.281 0 .466.243.757.579 1.098.335.341.49.524.49.84 0 .299-.11.524-.359.59-.2.054-.413-.032-.603-.154l-.185.578c.258.144.555.202.822.13.51-.136.836-.7.836-1.321zm2.325-2.44c0-.747-.336-1.306-1.119-1.096a3.459 3.459 0 00-.554.194v4.202l.505-.136v-1.448c.044-.006.083-.017.132-.03.7-.187 1.036-.978 1.036-1.685zm-.511.15c0 .557-.209.923-.535 1.01a.726.726 0 01-.122.021v-1.707c.054-.02.059-.027.122-.044.321-.086.535.167.535.72zm2.767 2.097l-.846-4.015-.34.091-.847 4.469.491-.132.17-.936.696-.187.17.846.506-.136zm-.773-1.212l-.501.134.253-1.58.248 1.446zm3.044.604v-4.213l-.496.132v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.239-.075zm-.22-4.724l-.165-.266c-.082.149-.165.223-.257.247-.078.021-.132.012-.214-.023a.398.398 0 00-.263-.021c-.146.039-.311.198-.418.393l.156.252c.077-.13.17-.218.262-.243a.326.326 0 01.224.026.36.36 0 00.263.016c.14-.038.306-.197.413-.38zm2.91 1.877c0-1.207-.326-2.062-.973-1.889-.671.18-.997 1.233-.997 2.44 0 1.207.321 2.081.968 1.908.671-.18 1.002-1.252 1.002-2.459zm-.52.151c0 1.012-.17 1.695-.468 1.775-.291.078-.462-.514-.462-1.526 0-1.011.17-1.683.462-1.762.297-.08.467.502.467 1.513zm2.552 1.432v-.558l-.812.217v-3.656l-.506.136v4.213l1.318-.353z"/><path d="M77.753 12.454l5.06-1.356-.01-.035-5.06 1.356.01.035zm-15.93 9.993l20.99-5.624-.01-.035-20.99 5.624.01.035zm0-5.724l15.19-4.07-.01-.035-15.19 4.07.01.035z"/></g></g></svg> </span> </a></div></div> <div class="modal-wrapper" data-tracking-zone="nav-hamburger"><div class="modal-navigation"> <nav aria-label="main" class="hamburger-menu"> <ul class="top-menu"><li class="menu-item-main search-menu-item"> <div class="search-form-container search-open"> <form method="GET" data-tracking-zone="search-form" action="/search"> <label class="search-label elementFont__subtitle--bold" for="explore-search">Buscar</label><div class="search-container searchContainer margin-4-top"> <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Buscar" title="Buscar"> <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" class="icon icon-search default-icon color-navigation undefined undefined" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg> </button> </div></form></div></li> <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu" data-nav-pos="pos-0"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-0"> <span id="submenu-label-0">Descubre</span> <svg width="12" height="8" viewBox="0 0 12 8" class="icon icon-down default-icon color-undefined accordion-arrow undefined" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg> </a> <div class="submenu-children-wrapper" id="submenu-0"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg> </button> <h3 class="main-channel elementFont__subhead">Descubre</h3></div> <ul class="navigation-content explore navigation-recirc" aria-labelledby="submenu-label-0"> <li class="tile navigation__tile"><a class="media-img" href="https://peopleenespanol.com/telenovelas/telemundo-lo-que-oculto-del-final-primera-temporada-hercai/" data-tracking-label="Explore &gt; Telenovelas" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2021%2F10%2F27%2FHercai-1-150x150.jpg" data-special-crop="" data-alt="Telenovelas" data-title="" data-shop-image="false" data-original-width="150" data-original-height="150" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2021%2F10%2F27%2FHercai-1-150x150.jpg" alt="Telenovelas" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">Telenovelas</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="150" height="150"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__title"> <a href="https://peopleenespanol.com/telenovelas/telemundo-lo-que-oculto-del-final-primera-temporada-hercai/" class="navigation__tileTitleLink margin-8-bottom elementFont__title" data-tracking-label="Explore &gt; Telenovelas"> Telenovelas</a></h4> <span class="summary margin-8-bottom elementFont__details"> Lo que Telemundo 'ocultó' del final de la primera temporada de Hercai: amor y venganza </span> <a class="read-more elementButton__textButton" href="https://peopleenespanol.com/telenovelas/telemundo-lo-que-oculto-del-final-primera-temporada-hercai/" data-tracking-label="Explore &gt; Telenovelas" aria-hidden="true">Lee Más <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right"><path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"/></svg></a></div></li> <li class="tile navigation__tile"><a class="media-img" href="https://peopleenespanol.com/television/carmen-villalobos-desata-locura-con-primeras-imagenes-de-su-programa-de-television-escuela-imparables/" data-tracking-label="Explore &gt; Celebridades" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2021%2F10%2F20%2FCarmen-Villalobos-1-150x150.jpg" data-special-crop="" data-alt="Celebridades" data-title="" data-shop-image="false" data-original-width="150" data-original-height="150" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2021%2F10%2F20%2FCarmen-Villalobos-1-150x150.jpg" alt="Celebridades" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">Celebridades</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="150" height="150"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__title"> <a href="https://peopleenespanol.com/television/carmen-villalobos-desata-locura-con-primeras-imagenes-de-su-programa-de-television-escuela-imparables/" class="navigation__tileTitleLink margin-8-bottom elementFont__title" data-tracking-label="Explore &gt; Celebridades"> Celebridades</a></h4> <span class="summary margin-8-bottom elementFont__details"> ¡Carmen Villalobos desata la locura con las primeras imágenes de su reality show! </span> <a class="read-more elementButton__textButton" href="https://peopleenespanol.com/television/carmen-villalobos-desata-locura-con-primeras-imagenes-de-su-programa-de-television-escuela-imparables/" data-tracking-label="Explore &gt; Celebridades" aria-hidden="true">Lee Más <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right"><path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"/></svg></a></div></li> <li class="tile navigation__tile"><a class="media-img" href="https://peopleenespanol.com/chica/" data-tracking-label="Explore &gt; Chica" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F03%2F28%2FAdriaArjona02_Shot_1950_r-150x150.jpg" data-special-crop="" data-alt="Chica" data-title="" data-shop-image="false" data-original-width="150" data-original-height="150" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F03%2F28%2FAdriaArjona02_Shot_1950_r-150x150.jpg" alt="Chica" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">Chica</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="150" height="150"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__title"> <a href="https://peopleenespanol.com/chica/" class="navigation__tileTitleLink margin-8-bottom elementFont__title" data-tracking-label="Explore &gt; Chica"> Chica</a></h4> <span class="summary margin-8-bottom elementFont__details"> The latest about Latin celebrities, fashion and beauty trends, and news. </span> <a class="read-more elementButton__textButton" href="https://peopleenespanol.com/chica/" data-tracking-label="Explore &gt; Chica" aria-hidden="true">Lee Más <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right"><path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"/></svg></a></div></li> </ul></div></li> <li data-nav-pos="pos-1" class="menu-item-main heading-menu parent-menu pos-1 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-1"> <span id="submenu-label-1">Noticias</span> <svg width="12" height="8" viewBox="0 0 12 8" class="icon icon-down default-icon color-undefined accordion-arrow undefined" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg> </a><div id="submenu-1" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg> </button> <h3 class="main-channel elementFont__subhead">Noticias</h3> <a href="https://peopleenespanol.com/noticias/" class="see-all-heading elementButton__textButton">Ver todo sobre Noticias</a></div> <ul aria-labelledby="submenu-label-1" class="submenu-children"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://peopleenespanol.com/noticias/afro-latina/" data-tracking-label="noticias > afrolatinidad">Afrolatinidad</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://peopleenespanol.com/estilo-de-vida/celebremos/" data-tracking-label="noticias > &amp;iexcl;celebremos!">&iexcl;Celebremos!</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://peopleenespanol.com/cine/" data-tracking-label="noticias > cine">Cine</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://peopleenespanol.com/noticias/eventos/" data-tracking-label="noticias > eventos">Eventos</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://peopleenespanol.com/musica/" data-tracking-label="noticias > m&amp;uacute;sica">M&uacute;sica</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://peopleenespanol.com/politica/" data-tracking-label="noticias > pol&amp;iacute;tica">Pol&iacute;tica</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://peopleenespanol.com/television/" data-tracking-label="noticias > televisi&amp;oacute;n">Televisi&oacute;n</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://peopleenespanol.com/inspirate/" data-tracking-label="noticias > insp&amp;iacute;rate">Insp&iacute;rate</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://peopleenespanol.com/noticias/salud/" data-tracking-label="noticias > salud">Salud</a> </li></ul></div></li> <li data-nav-pos="pos-2" class="menu-item-main heading-menu parent-menu pos-2"> <a class="submenu-link main-link elementFont__button" href="https://peopleenespanol.com/celebridades/"> <span id="submenu-label-2">Celebridades</span> </a></li> <li data-nav-pos="pos-3" class="menu-item-main heading-menu parent-menu pos-3"> <a class="submenu-link main-link elementFont__button" href="https://peopleenespanol.com/ponte-bella/"> <span id="submenu-label-3">Ponte Bella</span> </a></li> <li data-nav-pos="pos-4" class="menu-item-main heading-menu parent-menu pos-4"> <a class="submenu-link main-link elementFont__button" href="https://peopleenespanol.com/telenovelas/"> <span id="submenu-label-4">Telenovelas</span> </a></li> <li data-nav-pos="pos-5" class="menu-item-main heading-menu parent-menu pos-5"> <a class="submenu-link main-link elementFont__button" href="https://peopleenespanol.com/mamas-y-bebes/"> <span id="submenu-label-5">Mam&aacute;s y beb&eacute;s</span> </a></li> <li data-nav-pos="pos-6" class="menu-item-main heading-menu parent-menu pos-6"> <a class="submenu-link main-link elementFont__button" href="https://peopleenespanol.com/recetas/"> <span id="submenu-label-6">Recetas</span> </a></li> <li data-nav-pos="pos-7" class="menu-item-main heading-menu parent-menu pos-7"> <a class="submenu-link main-link elementFont__button" href="https://peopleenespanol.com/chica/"> <span id="submenu-label-7">Chica</span> </a></li> <li data-nav-pos="pos-8" class="menu-item-main heading-menu parent-menu pos-8"> <a class="submenu-link main-link elementFont__button" href="https://peopleenespanol.com/horoscopo/"> <span id="submenu-label-8">Hor&oacute;scopo</span> </a></li> <li data-nav-pos="pos-9" class="menu-item-main heading-menu parent-menu pos-9"> <a class="submenu-link main-link elementFont__button" href="https://peopleenespanol.com/people-vip/"> <span id="submenu-label-9">People VIP</span> </a></li> <li data-nav-pos="pos-10" class="menu-item-main heading-menu parent-menu pos-10"> <a class="submenu-link main-link elementFont__button" href="https://peopleenespanol.com/estilo-de-vida/"> <span id="submenu-label-10">Estilo De Vida</span> </a></li> </ul></nav></div> <div class="hamburger-auth-section"> <section class="container secondary-links hamburger static"> <h2 class="visually-hidden">Profile Menu</h2> <div class="secondary-text-links"> <div data-action="secondary-nav-pos-1" class="heading-menu menu-list-item secondary-item has-submenu"> <button data-tracking-label="tu perfil" class="menu-link elementFont__details--navigation elementFont__resetLink expand-trigger" aria-expanded="false"> <span class="secondary-menu-label">Tu Perfil</span> <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" class="icon icon-down-triangle default-icon color-gray-6 desktop-only undefined" viewBox="0 0 255 255"><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg> <svg width="12" height="8" viewBox="0 0 12 8" class="icon icon-down default-icon color-undefined accordion-arrow mobile-only undefined" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg> </button><div class="submenu-children-wrapper"><div class="sub-menu-header"> <button aria-label="Close" class="icon back-button mobile-only"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg> </button> <span class="main-channel mobile-only elementFont__subhead">Tu Perfil</span></div> <div class="dropdown-links-list"><h3 class="sub-menu__heading-label elementFont__details--navigation">Cuenta</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu euDisabled logged-out join-now"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signup?regSource&#x3D;22524" data-tracking-label="tu perfil > únete ahora">Únete ahora</a> </li> <li class="menu-item"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.peopleenespanol.com/account/quick-signup?regSource&#x3D;22556" data-tracking-label="tu perfil > boletín">Boletín</a> </li> <li class="menu-item"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.magazines.com/magazine-transfer-customer-support?utm_source&#x3D;peopleenespanol.com&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;managesublink" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > administre su suscripción">Administre su suscripción<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.peopleenespanol.com/account/quick-signup?regSource&#x3D;22556" data-tracking-label="tu perfil > boletin informativo">Boletin informativo</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signout?successPage=https%3A%2F%2Fpeopleenespanol.com%2Fcelebridades%2Falexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio%2F" data-tracking-label="tu perfil > cerrar sesión">Cerrar sesión</a> </li> </ul><hr class="secondary-nav-divider desktop-only"><h3 class="sub-menu__heading-label elementFont__details--navigation">Más</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.magazines.com/people-en-espanol-magazine.html" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="tu perfil > dar una suscripción de regalo">Dar una suscripción de regalo<span class="hidden-label"> this link opens in a new tab</span></a> </li> </ul></div></div></div> <div data-action="secondary-nav-pos-2" class="heading-menu menu-list-item secondary-item logged-out euDisabled"> <a href="/account/signin?regSource&#x3D;22524&amp;returnURL&#x3D;/" data-tracking-label="iniciar sesión" class="menu-link elementFont__details--navigation elementFont__resetLink"> <span class="secondary-menu-label">Iniciar sesión</span></a></div> <div class="heading-menu menu-list-item secondary-item sweepstakes" data-action="secondary-nav-pos-3"> <a href="https://peopleenespanol.com/sweepstakes/" class="menu-link elementFont__details--navigation elementFont__resetLink" data-tracking-label="sweepstakes"> <span class="secondary-menu-label">Sweepstakes</span> </a> </div></div></section> <section class="social-share"><h3 class="heading-follow-up elementFont__details--navigation">Síguenos</h3> <div class="menu-item-styled social-items no-pad-top"><link href="https://www.facebook.com/peopleenespanol" rel="dns-prefetch"><a href="https://www.facebook.com/peopleenespanol" aria-label="Share on facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg></a><link href="https://twitter.com/peopleenespanol" rel="dns-prefetch"><a href="https://twitter.com/peopleenespanol" aria-label="Share on twitter (opens in a new window)" target="_blank" title="twitter share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg></a><link href="https://www.pinterest.com/peopleenespanol/" rel="dns-prefetch"><a href="https://www.pinterest.com/peopleenespanol/" aria-label="Share on pinterest (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg></a><link href="https://www.instagram.com/peopleenespanol/" rel="dns-prefetch"><a href="https://www.instagram.com/peopleenespanol/" aria-label="Share on instagram (opens in a new window)" target="_blank" title="instagram share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg></a><link href="https://www.youtube.com/user/Peopleespanol" rel="dns-prefetch"><a href="https://www.youtube.com/user/Peopleespanol" aria-label="Share on youtube (opens in a new window)" target="_blank" title="youtube share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M10.227 13.95l4.307-2.233-4.307-2.248v4.482zm-3.8 2.487a1.613 1.613 0 0 1-1.064-1.035c-.462-1.268-.598-6.57.29-7.615a1.718 1.718 0 0 1 1.158-.616c2.393-.257 9.784-.22 10.636.086.5.18.854.506 1.046 1.006.505 1.31.522 6.079-.066 7.34-.16.344-.42.585-.75.758-.892.468-10.077.462-11.25.076z"/></svg> </a></div></section></div></div> </div></div></div> <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div> <div class="monetate" id="underNavMonetateTargeter" role="complementary" aria-hidden="true"></div> <a class="skipLink__destination skipLink__destination--headerOffset" id="main-content"></a></header> <div aria-live="assertive" class="component alert-banner type-auth-modal auth-modal-banner hidden"> <div class="alert-wrapper"><div class="alert-icon"></div> <div class="alert-text elementFont__subtitle--bold elementFont__subtitle--linkWithin"> </div> <button class="alert-close" aria-label="Close this alert"><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button></div></div> <div class="component sitewide-alerts sitewideAlerts sitewideAlerts--hide" data-uuid="" data-headline="" role="region" aria-live="polite" aria-label="alert"> <div class="sitewideAlerts__innerWrapper"> <a href="" target="_blank" class="sitewideAlerts__banner" aria-label="Click here" data-tracking-zone="site wide alert banner click"> <span class="sitewideAlerts__live"></span> <span class="sitewideAlerts__title"></span> <span class="sitewideAlerts__dek"></span> <span class="sitewideAlerts__overrideURL elementFont__fine--bold"></span> </a> <button type="button" class="sitewideAlerts__close" aria-label="Close the notification"><span class="icon icon-close utility-icon"><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></span> </button> </div> </div> <div class="container-full-width clearfix karma-below-banner karma-site-container"> <meta content="https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/" property="url"> <div class="gallery-main-container karma-content-container"> <div role="main" class="component gallery-test grid-b-container karma-main-column galleryTest--hasTitleSlide" data-autoadvance-request-data="%7B%22orderBy%22%3A%22recent%22%2C%22id%22%3A%22cms%2Fonecms_posts_peopleenespanol_10723583%22%2C%22sourceFilter%22%3A%22peopleenespanol%22%2C%22docTypeFilter%22%3A%22gallery%2Ccontent-type-gallery%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%7D"> <div class="component loader" role="alert" aria-label="Loading" aria-live="assertive"></div> <div class="gallery-container"> <div class="main-header article-main-header" data-path="/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/"> <div class="intro article-info"> <div class="intro-top margin-32-bottom clearfix"> <div class="component breadcrumbs" data-tracking-zone="breadcrumbs"><nav class="breadcrumbs__container" aria-label="Breadcrumb"><ol class="breadcrumbs__list"> <li class="breadcrumbs__item"><a class="breadcrumbs__link" href="https://peopleenespanol.com"><span class="breadcrumbs__title">INICIO</span></a><span class="icon breadcrumbs__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 6 10" role="img" aria-hidden="true" tabindex="-1"> <path fill-rule="evenodd" d="M6 5L0 9.5v-9z"/> </svg></span></li> <li class="breadcrumbs__item breadcrumbs__item--last"><a class="breadcrumbs__link breadcrumbs__link--last" href="https://peopleenespanol.com/celebridades/"><span class="breadcrumbs__title">Celebridades</span></a><span class="icon breadcrumbs__icon breadcrumbs__icon--last"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 6 10" role="img" aria-hidden="true" tabindex="-1"> <path fill-rule="evenodd" d="M6 5L0 9.5v-9z"/> </svg></span></li> <li class="breadcrumbs__item visually-hidden" aria-current="page">Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance</li></ol></nav><span class="breadcrumbs-align-shift"></span></div> </div> <div class="headline-wrapper"><h1 class="headline heading-content elementFont__display">Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance</h1> <div id="karma-lazy-sponsorLogo" class="sponsor-logo"></div> </div></div> <div class="partial byline elementFont__details" data-tracking-zone="author"> <div class="byline__blocks"> <span class="byline__block"> Por <a class="author-name author-text__block elementFont__detailsLinkOnly--underlined elementFont__details--bold" href="https://peopleenespanol.com/author/mayra-mangal/">Mayra Mangal</a> </span> <span class="byline__block byline__block--timestamp">Septiembre 20, 2022</span></div> </div> </div> <a class="skipLink elementFont__button" href="#skipSlides">Skip gallery slides</a> <div class="glide title-slide"> <div class="glide-toolbar"> <div class="glide-sharebar"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--rectangle"> <span class="icon icon-facebook social-icon shareNew__icon shareNew__icon--facebook" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922%26utm_term&#x3D;10723583" class="display-block allowPopup popup shareNew__link shareNew__link--facebook" aria-label="Share this on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon__text elementFont__details--bold">FB</span></a></span> <span class="icon icon-twitter social-icon shareNew__icon shareNew__icon--twitter" data-social-service="twitter"><a href="https://www.twitter.com/intent/tweet?text&#x3D;Alexis%20Ayala%20se%20compromete%20en%20matrimonio%20con%20Cinthia%20Aparicio%20despu%C3%A9s%20de%20un%20a...https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_term&#x3D;10723583" class="display-block allowPopup popup shareNew__link shareNew__link--twitter" aria-label="Tweet this (opens in a new window)" target="_blank" title="twitter share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg><span class="icon__text elementFont__details--bold">Tweet</span></a></span> <button class="icon shareicon-modal-toggle shareNew__icon shareNew__icon--ellipsis shareNew__link shareNew__link--ellipsis" aria-label="More Share Options" data-tracking-do-not-track="1"><span class="icon icon-ellipsis default-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" aria-hidden="true"><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"/></svg> <span class="icon__text elementFont__details--bold">Más</span></span> </button></div> </div> <nav data-glide-el="controls" class="glide-controls" aria-label="Upper Slideshow Controls"> <button class="glide-arrow left-arrow glide-nav" data-glide-dir="<" aria-label="Previous slide" data-tracking-zone="gallery"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <button class="glide-view-all view-all-btn" data-glide-dir="" aria-label="Ver Todo" data-tracking-zone="view-all"> <span class="view-all-inner-wrapper"> <span class="view-all-button-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 20.016v-4.031h4.031v4.031h-4.031zM15.984 14.016v-4.031h4.031v4.031h-4.031zM9.984 8.016v-4.031h4.031v4.031h-4.031zM15.984 3.984h4.031v4.031h-4.031v-4.031zM9.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 20.016v-4.031h4.031v4.031h-4.031zM9.984 20.016v-4.031h4.031v4.031h-4.031zM3.984 8.016v-4.031h4.031v4.031h-4.031z"/></svg> </span> <span class="view-all-button-text elementFont__details elementFont__resetLink">Ver Todo</span> </span> </button> <button class="glide-arrow right-arrow glide-nav js-nextSlideNav elementButton__textButton elementFont__transformUppercase" data-glide-dir=">" data-tracking-zone="start-slideshow"> <span class="title-slide-next-text">Empezar galería</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right"><path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"/></svg></button> </nav> </div> <div class="glide-track" data-glide-el="track" data-gallery-id="" data-brand="peopleenespanol"> <div class="glide-slides" data-tracking-zone="content" data-total-slides="9"> <div class="glide-slide title-slide js-title-slide" data-modifier="title-slide" data-slide="Title Slide" role="region" aria-label="Title Slide" data-tracking-zone="body"> <div class="glide-slide-container"> <div class="glide-slide-image js-glide-slide-image"> <div class="component lazy-image lazy-image-udf aspect_3x4 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2F10618-AlfGQ24-AlexisAyalaCinthiaAparicio-2000.jpg" data-special-crop="" data-alt="Alexis Ayala Cinthia Aparicio" data-title="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance" data-shop-image="false" data-original-width="1333" data-original-height="2000" data-high-density="true" data-crop-percentage="133" data-width="400" data-tracking-zone="image" data-orientation="default" data-focal-point-x="693" data-focal-point-y="440"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2F10618-AlfGQ24-AlexisAyalaCinthiaAparicio-2000.jpg" alt="Alexis Ayala Cinthia Aparicio" width="400"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">Alexis Ayala Cinthia Aparicio</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20133'%3E%3C/svg%3E" width="1333" height="2000"></div></div> <div class="credit body-credit elementFont__fine--credit">Credit: Mezcalent</div> </div> <div class="glide-slide-content"> <div class="glide-slide-desc js-glide-slide-desc elementFont__body--paragraphWithin elementFont__body--linkWithin"><p>El actor nacido en San Francisco, CA., y protagonista de <em>Vencer la ausencia</em>, <em>Amar a muerte</em> y <em>Baila conmigo</em>, entre otras telenovelas y series, le dio el anillo a la actriz, quien es 28 años menor que él, ¡repasemos su historia de amor!</p></div> <div class="glide-start-container"> <a href="#" role="button" class="glide-arrow glide-start" aria-label="Empezar galería">Empezar galería</a> </div> </div> </div> </div> <div data-id="963a9e59-8f2c-48b3-a4af-6b115510113b" class="glide-slide image-slide" data-modifier="image-slide" data-slide="1" data-slide-last="false" data-segment-index="1" role="region" aria-label="Slide 1 of 9: Una nueva oportunidad"> <div class="glide-slide-meta"> <h2 class="glide-slide-number elementFont__details"> <span class="count">1</span> de <span class="total">9</span> </h2> <div class="glide-slide-sharebar"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--rectangle"> <span class="icon icon-facebook social-icon shareNew__icon shareNew__icon--facebook" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;963a9e59-8f2c-48b3-a4af-6b115510113b%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922" class="display-block allowPopup popup shareNew__link shareNew__link--facebook" aria-label="Share this slide on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon__text elementFont__details--bold">FB</span></a></span> <span class="icon icon-twitter social-icon shareNew__icon shareNew__icon--twitter" data-social-service="twitter"><a href="https://www.twitter.com/intent/tweet?text&#x3D;Una%20nueva%20oportunidad%20https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;963a9e59-8f2c-48b3-a4af-6b115510113b%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery" class="display-block allowPopup popup shareNew__link shareNew__link--twitter" aria-label="Tweet this slide (opens in a new window)" target="_blank" title="twitter share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg><span class="icon__text elementFont__details--bold">Tweet</span></a></span> <button class="icon shareicon-modal-toggle shareNew__icon shareNew__icon--ellipsis shareNew__link shareNew__link--ellipsis" aria-label="More Share Options" data-tracking-do-not-track="1" data-share-id="share_963a9e59-8f2c-48b3-a4af-6b115510113b"><span class="icon icon-ellipsis default-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" aria-hidden="true"><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"/></svg> <span class="icon__text elementFont__details--bold">Más</span></span> </button></div> <div id="share_963a9e59-8f2c-48b3-a4af-6b115510113b" class="hidden"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--square shareNew--modal"> <span class="icon icon-pinterest social-icon shareNew__icon shareNew__icon--pinterest" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;963a9e59-8f2c-48b3-a4af-6b115510113b%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F21%252F2022%252F09%252F20%252F10618-AlfGQ24-AlexisAyalaCinthiaAparicio-2000.jpg&amp;description&#x3D;Una%20nueva%20oportunidad%20" class="display-block allowPopup popup shareNew__link shareNew__link--pinterest" aria-label="Pin slide (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon__text elementButton__textButton">Pinterest</span></a></span> <span class="icon icon-email-solid default-icon shareNew__icon shareNew__icon--email" data-social-service="email"><a href="mailto:?subject&#x3D;Una%20nueva%20oportunidad%20&amp;body&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;963a9e59-8f2c-48b3-a4af-6b115510113b%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-gallery%26utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--email" aria-label="Email this slide" title="email share" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"/></svg> <span class="icon__text elementButton__textButton">Email</span></a></span> <span class="icon icon-sms utility-icon shareNew__icon shareNew__icon--sms" data-social-service="sms"><a href="sms://?&amp;body&#x3D;Una nueva oportunidadhttps://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;963a9e59-8f2c-48b3-a4af-6b115510113b?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-gallery&amp;utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--sms" aria-label="Text message this slide" title="sms share"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"/></svg> <span class="icon__text elementButton__textButton">Send Text Message</span></a></span> </div> </div> </div> </div> <h3 class="glide-slide-title elementFont__subhead">Una nueva oportunidad</h3> <div class="glide-slide-image"> <div class="component lazy-image lazy-image-udf aspect_3x4 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2F10618-AlfGQ24-AlexisAyalaCinthiaAparicio-2000.jpg" data-use-imagesvc-to-cache="true" data-special-crop="" data-alt="Alexis Ayala Cinthia Aparicio" data-title="Alexis Ayala Cinthia Aparicio" data-shop-image="true" data-original-width="1333" data-original-height="2000" data-high-density="true" data-crop-percentage="133" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2F10618-AlfGQ24-AlexisAyalaCinthiaAparicio-2000.jpg" alt="Alexis Ayala Cinthia Aparicio"></noscript> <div class="inner-container js-inner-container image-overlay"> <span class="placeholderText visually-hidden">Alexis Ayala Cinthia Aparicio</span> <button class="icon icon-image-zoom elementButton__defaultFocus" data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2F10618-AlfGQ24-AlexisAyalaCinthiaAparicio-2000.jpg" data-credit="Credit: Mezcalent" data-alt="Alexis Ayala Cinthia Aparicio" data-title="Alexis Ayala Cinthia Aparicio" aria-label="Make image larger Alexis Ayala Cinthia Aparicio" data-tracking-do-not-track="1"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"/></svg> </button> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20133'%3E%3C/svg%3E" width="1333" height="2000"></div></div> <div class="credit body-credit padding-8-top padding-8-bottom elementFont__fine--credit">Credit: Mezcalent</div> </div> <div class="glide-slide-content"> <div class="glide-slide-desc elementFont__body--paragraphWithin elementFont__body--linkWithin"><p>Fue en septiembre del 2021 cuando el actor y productor <strong>Alexis Ayala</strong>, de 57 años, dejó a todos boquiabiertos al aparecer en un sexy video con la actriz y bailarina <strong>Cinthia</strong> <strong>Aparicio</strong> para gritar a los cuatro vientos que estaban enamorados.</p> </div> </div> <div class="glide-slide-meta-bottom hide-on-mobile hide-on-tablet"> <h2 class="glide-slide-number elementFont__details" aria-hidden="true"> <span class="count">1</span> de <span class="total">9</span> </h2> <button class="glide-view-all view-all-btn" data-glide-dir="" aria-label="Show all slides" data-tracking-zone="view-all"> <span class="view-all-inner-wrapper lower-nav"> <span class="view-all-button-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 20.016v-4.031h4.031v4.031h-4.031zM15.984 14.016v-4.031h4.031v4.031h-4.031zM9.984 8.016v-4.031h4.031v4.031h-4.031zM15.984 3.984h4.031v4.031h-4.031v-4.031zM9.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 20.016v-4.031h4.031v4.031h-4.031zM9.984 20.016v-4.031h4.031v4.031h-4.031zM3.984 8.016v-4.031h4.031v4.031h-4.031z"/></svg> </span> <span class="view-all-button-text lower-nav elementFont__details elementFont__resetLink">Ver Todo</span> </span> </button> </div> </div> <div class="ads-in-content hide-on-desktop"> <div id="div-gpt-mob-square-flex-1" data-tier="1" class="ad ad-container ad-wrapper type-300 mobile-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="ad-title mobile-ad">Anuncio</div> <div class="sister-ads"> <div id="div-gpt-square-fixed-1" data-tier="1" class="ad ad-container ad-wrapper type-300-flex tablet-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-2" data-tier="2" class="ad ad-container ad-wrapper type-300-flex tablet-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> </div> <div class="ad-title tablet-ad">Anuncio</div> </div> <div data-id="6af171fd-abd9-4526-88fb-8825f4afab85" class="glide-slide image-slide" data-modifier="image-slide" data-slide="2" data-slide-last="false" data-segment-index="2" role="region" aria-label="Slide 2 of 9: ¡Dijo &#x27;sí&#x27;!"> <div class="glide-slide-meta"> <h2 class="glide-slide-number elementFont__details"> <span class="count">2</span> de <span class="total">9</span> </h2> <div class="glide-slide-sharebar"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--rectangle"> <span class="icon icon-facebook social-icon shareNew__icon shareNew__icon--facebook" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;6af171fd-abd9-4526-88fb-8825f4afab85%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922" class="display-block allowPopup popup shareNew__link shareNew__link--facebook" aria-label="Share this slide on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon__text elementFont__details--bold">FB</span></a></span> <span class="icon icon-twitter social-icon shareNew__icon shareNew__icon--twitter" data-social-service="twitter"><a href="https://www.twitter.com/intent/tweet?text&#x3D;%C2%A1Dijo%20&#x27;s%C3%AD&#x27;!%20https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;6af171fd-abd9-4526-88fb-8825f4afab85%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery" class="display-block allowPopup popup shareNew__link shareNew__link--twitter" aria-label="Tweet this slide (opens in a new window)" target="_blank" title="twitter share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg><span class="icon__text elementFont__details--bold">Tweet</span></a></span> <button class="icon shareicon-modal-toggle shareNew__icon shareNew__icon--ellipsis shareNew__link shareNew__link--ellipsis" aria-label="More Share Options" data-tracking-do-not-track="1" data-share-id="share_6af171fd-abd9-4526-88fb-8825f4afab85"><span class="icon icon-ellipsis default-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" aria-hidden="true"><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"/></svg> <span class="icon__text elementFont__details--bold">Más</span></span> </button></div> <div id="share_6af171fd-abd9-4526-88fb-8825f4afab85" class="hidden"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--square shareNew--modal"> <span class="icon icon-pinterest social-icon shareNew__icon shareNew__icon--pinterest" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;6af171fd-abd9-4526-88fb-8825f4afab85%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F21%252F2022%252F09%252F20%252FScreen-Shot-2022-09-20-at-3.06.45-PM.png&amp;description&#x3D;%C2%A1Dijo%20&#x27;s%C3%AD&#x27;!%20" class="display-block allowPopup popup shareNew__link shareNew__link--pinterest" aria-label="Pin slide (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon__text elementButton__textButton">Pinterest</span></a></span> <span class="icon icon-email-solid default-icon shareNew__icon shareNew__icon--email" data-social-service="email"><a href="mailto:?subject&#x3D;%C2%A1Dijo%20&#x27;s%C3%AD&#x27;!%20&amp;body&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;6af171fd-abd9-4526-88fb-8825f4afab85%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-gallery%26utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--email" aria-label="Email this slide" title="email share" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"/></svg> <span class="icon__text elementButton__textButton">Email</span></a></span> <span class="icon icon-sms utility-icon shareNew__icon shareNew__icon--sms" data-social-service="sms"><a href="sms://?&amp;body&#x3D;¡Dijo &#x27;sí&#x27;!https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;6af171fd-abd9-4526-88fb-8825f4afab85?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-gallery&amp;utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--sms" aria-label="Text message this slide" title="sms share"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"/></svg> <span class="icon__text elementButton__textButton">Send Text Message</span></a></span> </div> </div> </div> </div> <h3 class="glide-slide-title elementFont__subhead">¡Dijo 'sí'!</h3> <div class="glide-slide-image"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2FScreen-Shot-2022-09-20-at-3.06.45-PM.png" data-use-imagesvc-to-cache="true" data-special-crop="" data-alt="Alexis Ayala Cinthia Aparicio" data-title="Alexis Ayala Cinthia Aparicio" data-shop-image="true" data-original-width="1122" data-original-height="1040" data-high-density="true" data-crop-percentage="100" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2FScreen-Shot-2022-09-20-at-3.06.45-PM.png" alt="Alexis Ayala Cinthia Aparicio"></noscript> <div class="inner-container js-inner-container image-overlay"> <span class="placeholderText visually-hidden">Alexis Ayala Cinthia Aparicio</span> <button class="icon icon-image-zoom elementButton__defaultFocus" data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2FScreen-Shot-2022-09-20-at-3.06.45-PM.png" data-credit="Credit: IG/Alexis Ayala" data-alt="Alexis Ayala Cinthia Aparicio" data-title="Alexis Ayala Cinthia Aparicio" aria-label="Make image larger Alexis Ayala Cinthia Aparicio" data-tracking-do-not-track="1"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"/></svg> </button> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="1122" height="1040"></div></div> <div class="credit body-credit padding-8-top padding-8-bottom elementFont__fine--credit">Credit: IG/Alexis Ayala</div> </div> <div class="glide-slide-content"> <div class="glide-slide-desc elementFont__body--paragraphWithin elementFont__body--linkWithin"><p>La joven es 28 años menor que el artista nacido en San Francisco y <a href="https://peopleenespanol.com/celebridades/alexis-ayala-enfrenta-criticas-por-su-joven-novia-cinthia-aparicio/">a un año de revelar su romance</a> acaban de anunciar en redes que se han comprometido en matrimonio.</p> </div> <div class="monetate300_125"></div> </div> <div class="glide-slide-meta-bottom hide-on-mobile hide-on-tablet"> <h2 class="glide-slide-number elementFont__details" aria-hidden="true"> <span class="count">2</span> de <span class="total">9</span> </h2> <button class="glide-view-all view-all-btn" data-glide-dir="" aria-label="Show all slides" data-tracking-zone="view-all"> <span class="view-all-inner-wrapper lower-nav"> <span class="view-all-button-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 20.016v-4.031h4.031v4.031h-4.031zM15.984 14.016v-4.031h4.031v4.031h-4.031zM9.984 8.016v-4.031h4.031v4.031h-4.031zM15.984 3.984h4.031v4.031h-4.031v-4.031zM9.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 20.016v-4.031h4.031v4.031h-4.031zM9.984 20.016v-4.031h4.031v4.031h-4.031zM3.984 8.016v-4.031h4.031v4.031h-4.031z"/></svg> </span> <span class="view-all-button-text lower-nav elementFont__details elementFont__resetLink">Ver Todo</span> </span> </button> </div> </div> <div data-id="7ad297fa-308a-42d9-9cfe-b25932acd459" class="glide-slide image-slide instagram-slide" data-modifier="instagram-slide" data-slide="3" data-segment-index="3" role="region" aria-label="Slide 3 of 9: La vida en rosa"> <div class="glide-slide-meta"> <h2 class="glide-slide-number elementFont__details"> <span class="count">3</span> of <span class="total">9</span> </h2> <div class="glide-slide-sharebar"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--rectangle"> <span class="icon icon-facebook social-icon shareNew__icon shareNew__icon--facebook" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;7ad297fa-308a-42d9-9cfe-b25932acd459%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922" class="display-block allowPopup popup shareNew__link shareNew__link--facebook" aria-label="Share this slide on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon__text elementFont__details--bold">FB</span></a></span> <span class="icon icon-twitter social-icon shareNew__icon shareNew__icon--twitter" data-social-service="twitter"><a href="https://www.twitter.com/intent/tweet?text&#x3D;La%20vida%20en%20rosa%20https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;7ad297fa-308a-42d9-9cfe-b25932acd459%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery" class="display-block allowPopup popup shareNew__link shareNew__link--twitter" aria-label="Tweet this slide (opens in a new window)" target="_blank" title="twitter share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg><span class="icon__text elementFont__details--bold">Tweet</span></a></span> <button class="icon shareicon-modal-toggle shareNew__icon shareNew__icon--ellipsis shareNew__link shareNew__link--ellipsis" aria-label="More Share Options" data-tracking-do-not-track="1" data-share-id="share_7ad297fa-308a-42d9-9cfe-b25932acd459"><span class="icon icon-ellipsis default-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" aria-hidden="true"><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"/></svg> <span class="icon__text elementFont__details--bold">Más</span></span> </button></div> <div id="share_7ad297fa-308a-42d9-9cfe-b25932acd459" class="hidden"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--square shareNew--modal"> <span class="icon icon-pinterest social-icon shareNew__icon shareNew__icon--pinterest" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;7ad297fa-308a-42d9-9cfe-b25932acd459%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922&amp;media&#x3D;%2Fimg%2Ficons%2Fgeneric-image.svg&amp;description&#x3D;La%20vida%20en%20rosa%20" class="display-block allowPopup popup shareNew__link shareNew__link--pinterest" aria-label="Pin slide (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon__text elementButton__textButton">Pinterest</span></a></span> <span class="icon icon-email-solid default-icon shareNew__icon shareNew__icon--email" data-social-service="email"><a href="mailto:?subject&#x3D;La%20vida%20en%20rosa%20&amp;body&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;7ad297fa-308a-42d9-9cfe-b25932acd459%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-gallery%26utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--email" aria-label="Email this slide" title="email share" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"/></svg> <span class="icon__text elementButton__textButton">Email</span></a></span> <span class="icon icon-sms utility-icon shareNew__icon shareNew__icon--sms" data-social-service="sms"><a href="sms://?&amp;body&#x3D;La vida en rosahttps://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;7ad297fa-308a-42d9-9cfe-b25932acd459?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-gallery&amp;utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--sms" aria-label="Text message this slide" title="sms share"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"/></svg> <span class="icon__text elementButton__textButton">Send Text Message</span></a></span> </div> </div> </div> </div> <h3 class="glide-slide-title elementFont__subhead">La vida en rosa</h3> <div class="glide-slide-image"> <div class="component embed-instagram js-embed-instagram social-embed" data-embed-type="instagram" data-embed-id="CiulZK8Nei9" data-hide-caption="false"></div> </div> <div class="glide-slide-content"> <div class="glide-slide-desc elementFont__body--paragraphWithin elementFont__body--linkWithin"><p>"¡Sí! Oui, yes, ako, bada, jika, se, ak, os, اگر, もし, ವೇಳೆ... SÍ EN TODOS LOS IDIOMAS! TE AMO" exclamó el protagonista de <a href="https://peopleenespanol.com/telenovelas/vencer-la-ausencia-elenco-cuarta-entrega-franquicia-vencer/"><em>Vencer la ausencia</em> </a>al compartir este martes las nuevas compartiendo imágenes de la mano de su amada mostrando un hermoso anillo. Según dicho mensaje la romántica pedida de matrimonio se llevó a cabo en el restaurante Girafe de París.</p> </div> </div> <div class="glide-slide-meta-bottom hide-on-mobile hide-on-tablet"> <h2 class="glide-slide-number elementFont__details" aria-hidden="true"> <span class="count">3</span> de <span class="total">9</span> </h2> <button class="glide-view-all view-all-btn" data-glide-dir="" aria-label="Show all slides" data-tracking-zone="view-all"> <span class="view-all-inner-wrapper lower-nav"> <span class="view-all-button-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 20.016v-4.031h4.031v4.031h-4.031zM15.984 14.016v-4.031h4.031v4.031h-4.031zM9.984 8.016v-4.031h4.031v4.031h-4.031zM15.984 3.984h4.031v4.031h-4.031v-4.031zM9.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 20.016v-4.031h4.031v4.031h-4.031zM9.984 20.016v-4.031h4.031v4.031h-4.031zM3.984 8.016v-4.031h4.031v4.031h-4.031z"/></svg> </span> <span class="view-all-button-text lower-nav elementFont__details elementFont__resetLink">Ver Todo</span> </span> </button> </div> </div> <div class="ads-in-content mobile-ad"> <div id="div-gpt-mob-square-fixed-1" data-tier="2" class="ad ad-container ad-wrapper type-300 mobile-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> </div> <div class="ad-title mobile-ad">Anuncio</div> <div data-id="1bea5f6c-0e2e-4869-a9ca-e9b983c4bf10" class="glide-slide image-slide" data-modifier="image-slide" data-slide="4" data-slide-last="false" data-segment-index="4" role="region" aria-label="Slide 4 of 9: Con su ex"> <div class="glide-slide-meta"> <h2 class="glide-slide-number elementFont__details"> <span class="count">4</span> de <span class="total">9</span> </h2> <div class="glide-slide-sharebar"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--rectangle"> <span class="icon icon-facebook social-icon shareNew__icon shareNew__icon--facebook" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;1bea5f6c-0e2e-4869-a9ca-e9b983c4bf10%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922" class="display-block allowPopup popup shareNew__link shareNew__link--facebook" aria-label="Share this slide on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon__text elementFont__details--bold">FB</span></a></span> <span class="icon icon-twitter social-icon shareNew__icon shareNew__icon--twitter" data-social-service="twitter"><a href="https://www.twitter.com/intent/tweet?text&#x3D;Con%20su%20ex%20https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;1bea5f6c-0e2e-4869-a9ca-e9b983c4bf10%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery" class="display-block allowPopup popup shareNew__link shareNew__link--twitter" aria-label="Tweet this slide (opens in a new window)" target="_blank" title="twitter share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg><span class="icon__text elementFont__details--bold">Tweet</span></a></span> <button class="icon shareicon-modal-toggle shareNew__icon shareNew__icon--ellipsis shareNew__link shareNew__link--ellipsis" aria-label="More Share Options" data-tracking-do-not-track="1" data-share-id="share_1bea5f6c-0e2e-4869-a9ca-e9b983c4bf10"><span class="icon icon-ellipsis default-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" aria-hidden="true"><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"/></svg> <span class="icon__text elementFont__details--bold">Más</span></span> </button></div> <div id="share_1bea5f6c-0e2e-4869-a9ca-e9b983c4bf10" class="hidden"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--square shareNew--modal"> <span class="icon icon-pinterest social-icon shareNew__icon shareNew__icon--pinterest" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;1bea5f6c-0e2e-4869-a9ca-e9b983c4bf10%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F21%252F2021%252F01%252F22%252Falexis-ayala-y-su-esposa-fernanda-lopez-2000.jpg&amp;description&#x3D;Con%20su%20ex%20" class="display-block allowPopup popup shareNew__link shareNew__link--pinterest" aria-label="Pin slide (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon__text elementButton__textButton">Pinterest</span></a></span> <span class="icon icon-email-solid default-icon shareNew__icon shareNew__icon--email" data-social-service="email"><a href="mailto:?subject&#x3D;Con%20su%20ex%20&amp;body&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;1bea5f6c-0e2e-4869-a9ca-e9b983c4bf10%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-gallery%26utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--email" aria-label="Email this slide" title="email share" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"/></svg> <span class="icon__text elementButton__textButton">Email</span></a></span> <span class="icon icon-sms utility-icon shareNew__icon shareNew__icon--sms" data-social-service="sms"><a href="sms://?&amp;body&#x3D;Con su exhttps://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;1bea5f6c-0e2e-4869-a9ca-e9b983c4bf10?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-gallery&amp;utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--sms" aria-label="Text message this slide" title="sms share"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"/></svg> <span class="icon__text elementButton__textButton">Send Text Message</span></a></span> </div> </div> </div> </div> <h3 class="glide-slide-title elementFont__subhead">Con su ex</h3> <div class="glide-slide-image"> <div class="component lazy-image lazy-image-udf aspect_3x4 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2021%2F01%2F22%2Falexis-ayala-y-su-esposa-fernanda-lopez-2000.jpg" data-use-imagesvc-to-cache="true" data-special-crop="" data-alt="alexis ayala y su esposa fernanda lopez" data-title="alexis ayala y su esposa fernanda lopez" data-shop-image="true" data-original-width="1333" data-original-height="2000" data-high-density="true" data-crop-percentage="133" data-tracking-zone="image" data-orientation="default" data-focal-point-x="693" data-focal-point-y="580"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2021%2F01%2F22%2Falexis-ayala-y-su-esposa-fernanda-lopez-2000.jpg" alt="alexis ayala y su esposa fernanda lopez"></noscript> <div class="inner-container js-inner-container image-overlay"> <span class="placeholderText visually-hidden">alexis ayala y su esposa fernanda lopez</span> <button class="icon icon-image-zoom elementButton__defaultFocus" data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2021%2F01%2F22%2Falexis-ayala-y-su-esposa-fernanda-lopez-2000.jpg" data-credit="Credit: Mezcalent" data-alt="alexis ayala y su esposa fernanda lopez" data-title="alexis ayala y su esposa fernanda lopez" aria-label="Make image larger alexis ayala y su esposa fernanda lopez" data-tracking-do-not-track="1"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"/></svg> </button> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20133'%3E%3C/svg%3E" width="1333" height="2000"></div></div> <div class="credit body-credit padding-8-top padding-8-bottom elementFont__fine--credit">Credit: Mezcalent</div> </div> <div class="glide-slide-content"> <div class="glide-slide-desc elementFont__body--paragraphWithin elementFont__body--linkWithin"><p>El romance que tiene al actor ilusionado como chiquillo causó aún más sorpresa pues tan solo el 14 de febrero del 2021 —justo en el día de los enamorados— el histrión anunciaba <a href="https://peopleenespanol.com/celebridades/alexis-ayala-y-su-esposa-victimas-del-coronavirus/">el fin de su relación</a> con la actriz <strong>Fernanda</strong> <strong>Ayala</strong>, con quien tuvo un romance de once años y estuvo casado por seis, y con quien tuvo una hija en común llamada <strong>Roberta</strong>.  </p> </div> <div class="slidecopy"></div> </div> <div class="glide-slide-meta-bottom hide-on-mobile hide-on-tablet"> <h2 class="glide-slide-number elementFont__details" aria-hidden="true"> <span class="count">4</span> de <span class="total">9</span> </h2> <button class="glide-view-all view-all-btn" data-glide-dir="" aria-label="Show all slides" data-tracking-zone="view-all"> <span class="view-all-inner-wrapper lower-nav"> <span class="view-all-button-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 20.016v-4.031h4.031v4.031h-4.031zM15.984 14.016v-4.031h4.031v4.031h-4.031zM9.984 8.016v-4.031h4.031v4.031h-4.031zM15.984 3.984h4.031v4.031h-4.031v-4.031zM9.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 20.016v-4.031h4.031v4.031h-4.031zM9.984 20.016v-4.031h4.031v4.031h-4.031zM3.984 8.016v-4.031h4.031v4.031h-4.031z"/></svg> </span> <span class="view-all-button-text lower-nav elementFont__details elementFont__resetLink">Ver Todo</span> </span> </button> </div> </div> <div class="div-sm-inStream ads-in-content"><div id="div-gpt-mob-native" class="mobile-ad ads-in-content" data-tier="1"></div> <div id="div-gpt-native" class="tablet-ad desktop-ad ads-in-content" data-tier="1"></div></div> <div data-id="f462b89b-4f7c-449c-b809-9f953ed948d8" class="glide-slide image-slide instagram-slide" data-modifier="instagram-slide" data-slide="5" data-segment-index="5" role="region" aria-label="Slide 5 of 9: Es amor"> <div class="glide-slide-meta"> <h2 class="glide-slide-number elementFont__details"> <span class="count">5</span> of <span class="total">9</span> </h2> <div class="glide-slide-sharebar"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--rectangle"> <span class="icon icon-facebook social-icon shareNew__icon shareNew__icon--facebook" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;f462b89b-4f7c-449c-b809-9f953ed948d8%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922" class="display-block allowPopup popup shareNew__link shareNew__link--facebook" aria-label="Share this slide on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon__text elementFont__details--bold">FB</span></a></span> <span class="icon icon-twitter social-icon shareNew__icon shareNew__icon--twitter" data-social-service="twitter"><a href="https://www.twitter.com/intent/tweet?text&#x3D;Es%20amor%20https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;f462b89b-4f7c-449c-b809-9f953ed948d8%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery" class="display-block allowPopup popup shareNew__link shareNew__link--twitter" aria-label="Tweet this slide (opens in a new window)" target="_blank" title="twitter share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg><span class="icon__text elementFont__details--bold">Tweet</span></a></span> <button class="icon shareicon-modal-toggle shareNew__icon shareNew__icon--ellipsis shareNew__link shareNew__link--ellipsis" aria-label="More Share Options" data-tracking-do-not-track="1" data-share-id="share_f462b89b-4f7c-449c-b809-9f953ed948d8"><span class="icon icon-ellipsis default-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" aria-hidden="true"><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"/></svg> <span class="icon__text elementFont__details--bold">Más</span></span> </button></div> <div id="share_f462b89b-4f7c-449c-b809-9f953ed948d8" class="hidden"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--square shareNew--modal"> <span class="icon icon-pinterest social-icon shareNew__icon shareNew__icon--pinterest" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;f462b89b-4f7c-449c-b809-9f953ed948d8%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922&amp;media&#x3D;%2Fimg%2Ficons%2Fgeneric-image.svg&amp;description&#x3D;Es%20amor%20" class="display-block allowPopup popup shareNew__link shareNew__link--pinterest" aria-label="Pin slide (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon__text elementButton__textButton">Pinterest</span></a></span> <span class="icon icon-email-solid default-icon shareNew__icon shareNew__icon--email" data-social-service="email"><a href="mailto:?subject&#x3D;Es%20amor%20&amp;body&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;f462b89b-4f7c-449c-b809-9f953ed948d8%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-gallery%26utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--email" aria-label="Email this slide" title="email share" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"/></svg> <span class="icon__text elementButton__textButton">Email</span></a></span> <span class="icon icon-sms utility-icon shareNew__icon shareNew__icon--sms" data-social-service="sms"><a href="sms://?&amp;body&#x3D;Es amorhttps://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;f462b89b-4f7c-449c-b809-9f953ed948d8?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-gallery&amp;utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--sms" aria-label="Text message this slide" title="sms share"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"/></svg> <span class="icon__text elementButton__textButton">Send Text Message</span></a></span> </div> </div> </div> </div> <h3 class="glide-slide-title elementFont__subhead">Es amor</h3> <div class="glide-slide-image"> <div class="component embed-instagram js-embed-instagram social-embed" data-embed-type="instagram" data-embed-id="Cc00NTmsytf" data-hide-caption="false"></div> </div> <div class="glide-slide-content"> <div class="glide-slide-desc elementFont__body--paragraphWithin elementFont__body--linkWithin"><p>Al hacer frente a las críticas, Ayala afirmó que <a href="https://peopleenespanol.com/celebridades/alexis-ayala-estuvo-a-punto-de-morir-en-dos-ocasiones/">después de haber estado a punto de sufrir en dos ocasiones</a>, incluyendo el haber pasado por un infarto, ha sacado lo bueno y lo malo de las experiencias y parece estar dispuesto a disfrutar lo mejor que le ofrece la vida.</p> </div> </div> <div class="glide-slide-meta-bottom hide-on-mobile hide-on-tablet"> <h2 class="glide-slide-number elementFont__details" aria-hidden="true"> <span class="count">5</span> de <span class="total">9</span> </h2> <button class="glide-view-all view-all-btn" data-glide-dir="" aria-label="Show all slides" data-tracking-zone="view-all"> <span class="view-all-inner-wrapper lower-nav"> <span class="view-all-button-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 20.016v-4.031h4.031v4.031h-4.031zM15.984 14.016v-4.031h4.031v4.031h-4.031zM9.984 8.016v-4.031h4.031v4.031h-4.031zM15.984 3.984h4.031v4.031h-4.031v-4.031zM9.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 20.016v-4.031h4.031v4.031h-4.031zM9.984 20.016v-4.031h4.031v4.031h-4.031zM3.984 8.016v-4.031h4.031v4.031h-4.031z"/></svg> </span> <span class="view-all-button-text lower-nav elementFont__details elementFont__resetLink">Ver Todo</span> </span> </button> </div> </div> <div data-id="bf5bcc55-ca5f-46fe-be3b-3f210bae96ee" class="glide-slide image-slide" data-modifier="image-slide" data-slide="6" data-slide-last="false" data-segment-index="6" role="region" aria-label="Slide 6 of 9: Puro amor"> <div class="glide-slide-meta"> <h2 class="glide-slide-number elementFont__details"> <span class="count">6</span> de <span class="total">9</span> </h2> <div class="glide-slide-sharebar"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--rectangle"> <span class="icon icon-facebook social-icon shareNew__icon shareNew__icon--facebook" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;bf5bcc55-ca5f-46fe-be3b-3f210bae96ee%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922" class="display-block allowPopup popup shareNew__link shareNew__link--facebook" aria-label="Share this slide on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon__text elementFont__details--bold">FB</span></a></span> <span class="icon icon-twitter social-icon shareNew__icon shareNew__icon--twitter" data-social-service="twitter"><a href="https://www.twitter.com/intent/tweet?text&#x3D;Puro%20amor%20https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;bf5bcc55-ca5f-46fe-be3b-3f210bae96ee%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery" class="display-block allowPopup popup shareNew__link shareNew__link--twitter" aria-label="Tweet this slide (opens in a new window)" target="_blank" title="twitter share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg><span class="icon__text elementFont__details--bold">Tweet</span></a></span> <button class="icon shareicon-modal-toggle shareNew__icon shareNew__icon--ellipsis shareNew__link shareNew__link--ellipsis" aria-label="More Share Options" data-tracking-do-not-track="1" data-share-id="share_bf5bcc55-ca5f-46fe-be3b-3f210bae96ee"><span class="icon icon-ellipsis default-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" aria-hidden="true"><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"/></svg> <span class="icon__text elementFont__details--bold">Más</span></span> </button></div> <div id="share_bf5bcc55-ca5f-46fe-be3b-3f210bae96ee" class="hidden"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--square shareNew--modal"> <span class="icon icon-pinterest social-icon shareNew__icon shareNew__icon--pinterest" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;bf5bcc55-ca5f-46fe-be3b-3f210bae96ee%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F21%252F2022%252F09%252F20%252FScreen-Shot-2022-09-20-at-3.07.24-PM.png&amp;description&#x3D;Puro%20amor%20" class="display-block allowPopup popup shareNew__link shareNew__link--pinterest" aria-label="Pin slide (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon__text elementButton__textButton">Pinterest</span></a></span> <span class="icon icon-email-solid default-icon shareNew__icon shareNew__icon--email" data-social-service="email"><a href="mailto:?subject&#x3D;Puro%20amor%20&amp;body&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;bf5bcc55-ca5f-46fe-be3b-3f210bae96ee%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-gallery%26utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--email" aria-label="Email this slide" title="email share" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"/></svg> <span class="icon__text elementButton__textButton">Email</span></a></span> <span class="icon icon-sms utility-icon shareNew__icon shareNew__icon--sms" data-social-service="sms"><a href="sms://?&amp;body&#x3D;Puro amorhttps://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;bf5bcc55-ca5f-46fe-be3b-3f210bae96ee?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-gallery&amp;utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--sms" aria-label="Text message this slide" title="sms share"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"/></svg> <span class="icon__text elementButton__textButton">Send Text Message</span></a></span> </div> </div> </div> </div> <h3 class="glide-slide-title elementFont__subhead">Puro amor</h3> <div class="glide-slide-image"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2FScreen-Shot-2022-09-20-at-3.07.24-PM.png" data-use-imagesvc-to-cache="true" data-special-crop="" data-alt="Alexis Ayala Cinthia Aparicio" data-title="Alexis Ayala Cinthia Aparicio" data-shop-image="true" data-original-width="1116" data-original-height="1030" data-high-density="true" data-crop-percentage="100" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2FScreen-Shot-2022-09-20-at-3.07.24-PM.png" alt="Alexis Ayala Cinthia Aparicio"></noscript> <div class="inner-container js-inner-container image-overlay"> <span class="placeholderText visually-hidden">Alexis Ayala Cinthia Aparicio</span> <button class="icon icon-image-zoom elementButton__defaultFocus" data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2FScreen-Shot-2022-09-20-at-3.07.24-PM.png" data-credit="Credit: IG/Alexis Ayala" data-alt="Alexis Ayala Cinthia Aparicio" data-title="Alexis Ayala Cinthia Aparicio" aria-label="Make image larger Alexis Ayala Cinthia Aparicio" data-tracking-do-not-track="1"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"/></svg> </button> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="1116" height="1030"></div></div> <div class="credit body-credit padding-8-top padding-8-bottom elementFont__fine--credit">Credit: IG/Alexis Ayala</div> </div> <div class="glide-slide-content"> <div class="glide-slide-desc elementFont__body--paragraphWithin elementFont__body--linkWithin"><p>Desde que brotó el amor la parejita se ha dedicado a pasearse y mostrarse acaramelados en la red visitando México, Turquía, Francia y otros destinos haciendo derroche de la pasión que sienten en el uno por el otro.</p> </div> </div> <div class="glide-slide-meta-bottom hide-on-mobile hide-on-tablet"> <h2 class="glide-slide-number elementFont__details" aria-hidden="true"> <span class="count">6</span> de <span class="total">9</span> </h2> <button class="glide-view-all view-all-btn" data-glide-dir="" aria-label="Show all slides" data-tracking-zone="view-all"> <span class="view-all-inner-wrapper lower-nav"> <span class="view-all-button-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 20.016v-4.031h4.031v4.031h-4.031zM15.984 14.016v-4.031h4.031v4.031h-4.031zM9.984 8.016v-4.031h4.031v4.031h-4.031zM15.984 3.984h4.031v4.031h-4.031v-4.031zM9.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 20.016v-4.031h4.031v4.031h-4.031zM9.984 20.016v-4.031h4.031v4.031h-4.031zM3.984 8.016v-4.031h4.031v4.031h-4.031z"/></svg> </span> <span class="view-all-button-text lower-nav elementFont__details elementFont__resetLink">Ver Todo</span> </span> </button> </div> </div> <div class="ads-in-content hide-on-desktop"> <div id="div-gpt-mob-square-fixed-2" data-tier="3" class="ad ad-container ad-wrapper type-300 mobile-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="ad-title mobile-ad">Anuncio</div> <div class="sister-ads"> <div id="div-gpt-square-fixed-3" data-tier="3" class="ad ad-container ad-wrapper type-300-flex tablet-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-4" data-tier="4" class="ad ad-container ad-wrapper type-300-flex tablet-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> </div> <div class="ad-title tablet-ad">Anuncio</div> </div> <div class="ads-in-content desktop-ad hide-on-extra-wide"> <div class="sister-ads"> <div id="div-gpt-square-fixed-5" data-tier="3" data-scroll-load="true" class="ad ad-container ad-wrapper type-300-flex desktop-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> </div> <div class="ad-title desktop-ad">Anuncio</div> </div> <div data-id="05c2899a-ecf7-4c65-921e-4bd2d652e201" class="glide-slide image-slide" data-modifier="image-slide" data-slide="7" data-slide-last="false" data-segment-index="7" role="region" aria-label="Slide 7 of 9: Amigos famosos"> <div class="glide-slide-meta"> <h2 class="glide-slide-number elementFont__details"> <span class="count">7</span> de <span class="total">9</span> </h2> <div class="glide-slide-sharebar"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--rectangle"> <span class="icon icon-facebook social-icon shareNew__icon shareNew__icon--facebook" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;05c2899a-ecf7-4c65-921e-4bd2d652e201%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922" class="display-block allowPopup popup shareNew__link shareNew__link--facebook" aria-label="Share this slide on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon__text elementFont__details--bold">FB</span></a></span> <span class="icon icon-twitter social-icon shareNew__icon shareNew__icon--twitter" data-social-service="twitter"><a href="https://www.twitter.com/intent/tweet?text&#x3D;Amigos%20famosos%20https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;05c2899a-ecf7-4c65-921e-4bd2d652e201%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery" class="display-block allowPopup popup shareNew__link shareNew__link--twitter" aria-label="Tweet this slide (opens in a new window)" target="_blank" title="twitter share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg><span class="icon__text elementFont__details--bold">Tweet</span></a></span> <button class="icon shareicon-modal-toggle shareNew__icon shareNew__icon--ellipsis shareNew__link shareNew__link--ellipsis" aria-label="More Share Options" data-tracking-do-not-track="1" data-share-id="share_05c2899a-ecf7-4c65-921e-4bd2d652e201"><span class="icon icon-ellipsis default-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" aria-hidden="true"><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"/></svg> <span class="icon__text elementFont__details--bold">Más</span></span> </button></div> <div id="share_05c2899a-ecf7-4c65-921e-4bd2d652e201" class="hidden"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--square shareNew--modal"> <span class="icon icon-pinterest social-icon shareNew__icon shareNew__icon--pinterest" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;05c2899a-ecf7-4c65-921e-4bd2d652e201%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F21%252F2022%252F09%252F20%252FScreen-Shot-2022-09-20-at-3.11.11-PM.png&amp;description&#x3D;Amigos%20famosos%20" class="display-block allowPopup popup shareNew__link shareNew__link--pinterest" aria-label="Pin slide (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon__text elementButton__textButton">Pinterest</span></a></span> <span class="icon icon-email-solid default-icon shareNew__icon shareNew__icon--email" data-social-service="email"><a href="mailto:?subject&#x3D;Amigos%20famosos%20&amp;body&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;05c2899a-ecf7-4c65-921e-4bd2d652e201%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-gallery%26utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--email" aria-label="Email this slide" title="email share" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"/></svg> <span class="icon__text elementButton__textButton">Email</span></a></span> <span class="icon icon-sms utility-icon shareNew__icon shareNew__icon--sms" data-social-service="sms"><a href="sms://?&amp;body&#x3D;Amigos famososhttps://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;05c2899a-ecf7-4c65-921e-4bd2d652e201?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-gallery&amp;utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--sms" aria-label="Text message this slide" title="sms share"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"/></svg> <span class="icon__text elementButton__textButton">Send Text Message</span></a></span> </div> </div> </div> </div> <h3 class="glide-slide-title elementFont__subhead">Amigos famosos</h3> <div class="glide-slide-image"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2FScreen-Shot-2022-09-20-at-3.11.11-PM.png" data-use-imagesvc-to-cache="true" data-special-crop="" data-alt="Salvador Zerboni Alexis Ayala Cinthia Aparicio" data-title="Salvador Zerboni Alexis Ayala Cinthia Aparicio" data-shop-image="true" data-original-width="1018" data-original-height="1048" data-high-density="true" data-crop-percentage="100" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2FScreen-Shot-2022-09-20-at-3.11.11-PM.png" alt="Salvador Zerboni Alexis Ayala Cinthia Aparicio"></noscript> <div class="inner-container js-inner-container image-overlay"> <span class="placeholderText visually-hidden">Salvador Zerboni Alexis Ayala Cinthia Aparicio</span> <button class="icon icon-image-zoom elementButton__defaultFocus" data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2FScreen-Shot-2022-09-20-at-3.11.11-PM.png" data-credit="Credit: IG/Salvador Zerboni" data-alt="Salvador Zerboni Alexis Ayala Cinthia Aparicio" data-title="Salvador Zerboni Alexis Ayala Cinthia Aparicio" aria-label="Make image larger Salvador Zerboni Alexis Ayala Cinthia Aparicio" data-tracking-do-not-track="1"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"/></svg> </button> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="1018" height="1048"></div></div> <div class="credit body-credit padding-8-top padding-8-bottom elementFont__fine--credit">Credit: IG/Salvador Zerboni</div> </div> <div class="glide-slide-content"> <div class="glide-slide-desc elementFont__body--paragraphWithin elementFont__body--linkWithin"><p>En la red, la parejita ha aparecido con amigos del medio, como <strong>Salvador Zerboni, </strong>exconcursante de <em>La casa de los famosos 2 </em>(Telemundo). Cuando anunciaron su compromiso matrimonial recibieron felicitaciones de <strong>Galilea</strong> <strong>Montijo</strong>, <strong>Julián</strong> <strong>Gil,</strong> <strong>Michelle Renaud</strong> y muchos otros colegas.</p> </div> </div> <div class="glide-slide-meta-bottom hide-on-mobile hide-on-tablet"> <h2 class="glide-slide-number elementFont__details" aria-hidden="true"> <span class="count">7</span> de <span class="total">9</span> </h2> <button class="glide-view-all view-all-btn" data-glide-dir="" aria-label="Show all slides" data-tracking-zone="view-all"> <span class="view-all-inner-wrapper lower-nav"> <span class="view-all-button-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 20.016v-4.031h4.031v4.031h-4.031zM15.984 14.016v-4.031h4.031v4.031h-4.031zM9.984 8.016v-4.031h4.031v4.031h-4.031zM15.984 3.984h4.031v4.031h-4.031v-4.031zM9.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 20.016v-4.031h4.031v4.031h-4.031zM9.984 20.016v-4.031h4.031v4.031h-4.031zM3.984 8.016v-4.031h4.031v4.031h-4.031z"/></svg> </span> <span class="view-all-button-text lower-nav elementFont__details elementFont__resetLink">Ver Todo</span> </span> </button> </div> </div> <div data-id="e2283dc1-75f2-4038-ad87-c91c28e31a0a" class="glide-slide image-slide instagram-slide" data-modifier="instagram-slide" data-slide="8" data-segment-index="8" role="region" aria-label="Slide 8 of 9: Artista"> <div class="glide-slide-meta"> <h2 class="glide-slide-number elementFont__details"> <span class="count">8</span> of <span class="total">9</span> </h2> <div class="glide-slide-sharebar"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--rectangle"> <span class="icon icon-facebook social-icon shareNew__icon shareNew__icon--facebook" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;e2283dc1-75f2-4038-ad87-c91c28e31a0a%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922" class="display-block allowPopup popup shareNew__link shareNew__link--facebook" aria-label="Share this slide on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon__text elementFont__details--bold">FB</span></a></span> <span class="icon icon-twitter social-icon shareNew__icon shareNew__icon--twitter" data-social-service="twitter"><a href="https://www.twitter.com/intent/tweet?text&#x3D;Artista%20https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;e2283dc1-75f2-4038-ad87-c91c28e31a0a%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery" class="display-block allowPopup popup shareNew__link shareNew__link--twitter" aria-label="Tweet this slide (opens in a new window)" target="_blank" title="twitter share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg><span class="icon__text elementFont__details--bold">Tweet</span></a></span> <button class="icon shareicon-modal-toggle shareNew__icon shareNew__icon--ellipsis shareNew__link shareNew__link--ellipsis" aria-label="More Share Options" data-tracking-do-not-track="1" data-share-id="share_e2283dc1-75f2-4038-ad87-c91c28e31a0a"><span class="icon icon-ellipsis default-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" aria-hidden="true"><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"/></svg> <span class="icon__text elementFont__details--bold">Más</span></span> </button></div> <div id="share_e2283dc1-75f2-4038-ad87-c91c28e31a0a" class="hidden"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--square shareNew--modal"> <span class="icon icon-pinterest social-icon shareNew__icon shareNew__icon--pinterest" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;e2283dc1-75f2-4038-ad87-c91c28e31a0a%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922&amp;media&#x3D;%2Fimg%2Ficons%2Fgeneric-image.svg&amp;description&#x3D;Artista%20" class="display-block allowPopup popup shareNew__link shareNew__link--pinterest" aria-label="Pin slide (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon__text elementButton__textButton">Pinterest</span></a></span> <span class="icon icon-email-solid default-icon shareNew__icon shareNew__icon--email" data-social-service="email"><a href="mailto:?subject&#x3D;Artista%20&amp;body&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;e2283dc1-75f2-4038-ad87-c91c28e31a0a%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-gallery%26utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--email" aria-label="Email this slide" title="email share" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"/></svg> <span class="icon__text elementButton__textButton">Email</span></a></span> <span class="icon icon-sms utility-icon shareNew__icon shareNew__icon--sms" data-social-service="sms"><a href="sms://?&amp;body&#x3D;Artistahttps://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;e2283dc1-75f2-4038-ad87-c91c28e31a0a?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-gallery&amp;utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--sms" aria-label="Text message this slide" title="sms share"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"/></svg> <span class="icon__text elementButton__textButton">Send Text Message</span></a></span> </div> </div> </div> </div> <h3 class="glide-slide-title elementFont__subhead">Artista</h3> <div class="glide-slide-image"> <div class="component embed-instagram js-embed-instagram social-embed" data-embed-type="instagram" data-embed-id="Cf97hVauf4w" data-hide-caption="false"></div> </div> <div class="glide-slide-content"> <div class="glide-slide-desc elementFont__body--paragraphWithin elementFont__body--linkWithin"><p>Aparicio participó en este 2022 en el show <em>Las estrellas bailan en Hoy</em>, de televisa.</p> </div> <div class="slidecopy"></div> </div> <div class="glide-slide-meta-bottom hide-on-mobile hide-on-tablet"> <h2 class="glide-slide-number elementFont__details" aria-hidden="true"> <span class="count">8</span> de <span class="total">9</span> </h2> <button class="glide-view-all view-all-btn" data-glide-dir="" aria-label="Show all slides" data-tracking-zone="view-all"> <span class="view-all-inner-wrapper lower-nav"> <span class="view-all-button-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 20.016v-4.031h4.031v4.031h-4.031zM15.984 14.016v-4.031h4.031v4.031h-4.031zM9.984 8.016v-4.031h4.031v4.031h-4.031zM15.984 3.984h4.031v4.031h-4.031v-4.031zM9.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 20.016v-4.031h4.031v4.031h-4.031zM9.984 20.016v-4.031h4.031v4.031h-4.031zM3.984 8.016v-4.031h4.031v4.031h-4.031z"/></svg> </span> <span class="view-all-button-text lower-nav elementFont__details elementFont__resetLink">Ver Todo</span> </span> </button> </div> </div> <div data-id="61e4ee98-4a8a-4fcb-9725-c97630ad67ef" class="glide-slide image-slide" data-modifier="image-slide" data-slide="9" data-slide-last="true" data-segment-index="9" role="region" aria-label="Slide 9 of 9: ¡Felicidades!"> <div class="glide-slide-meta"> <h2 class="glide-slide-number elementFont__details"> <span class="count">9</span> de <span class="total">9</span> </h2> <div class="glide-slide-sharebar"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--rectangle"> <span class="icon icon-facebook social-icon shareNew__icon shareNew__icon--facebook" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;61e4ee98-4a8a-4fcb-9725-c97630ad67ef%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922" class="display-block allowPopup popup shareNew__link shareNew__link--facebook" aria-label="Share this slide on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon__text elementFont__details--bold">FB</span></a></span> <span class="icon icon-twitter social-icon shareNew__icon shareNew__icon--twitter" data-social-service="twitter"><a href="https://www.twitter.com/intent/tweet?text&#x3D;%C2%A1Felicidades!%20https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;61e4ee98-4a8a-4fcb-9725-c97630ad67ef%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery" class="display-block allowPopup popup shareNew__link shareNew__link--twitter" aria-label="Tweet this slide (opens in a new window)" target="_blank" title="twitter share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg><span class="icon__text elementFont__details--bold">Tweet</span></a></span> <button class="icon shareicon-modal-toggle shareNew__icon shareNew__icon--ellipsis shareNew__link shareNew__link--ellipsis" aria-label="More Share Options" data-tracking-do-not-track="1" data-share-id="share_61e4ee98-4a8a-4fcb-9725-c97630ad67ef"><span class="icon icon-ellipsis default-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" aria-hidden="true"><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"/></svg> <span class="icon__text elementFont__details--bold">Más</span></span> </button></div> <div id="share_61e4ee98-4a8a-4fcb-9725-c97630ad67ef" class="hidden"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--square shareNew--modal"> <span class="icon icon-pinterest social-icon shareNew__icon shareNew__icon--pinterest" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;61e4ee98-4a8a-4fcb-9725-c97630ad67ef%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F21%252F2022%252F09%252F20%252Falexis-ayala-y-su-novia-28-anos-menor-que-el-2000.jpeg&amp;description&#x3D;%C2%A1Felicidades!%20" class="display-block allowPopup popup shareNew__link shareNew__link--pinterest" aria-label="Pin slide (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon__text elementButton__textButton">Pinterest</span></a></span> <span class="icon icon-email-solid default-icon shareNew__icon shareNew__icon--email" data-social-service="email"><a href="mailto:?subject&#x3D;%C2%A1Felicidades!%20&amp;body&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;61e4ee98-4a8a-4fcb-9725-c97630ad67ef%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-gallery%26utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--email" aria-label="Email this slide" title="email share" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"/></svg> <span class="icon__text elementButton__textButton">Email</span></a></span> <span class="icon icon-sms utility-icon shareNew__icon shareNew__icon--sms" data-social-service="sms"><a href="sms://?&amp;body&#x3D;¡Felicidades!https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?slide&#x3D;61e4ee98-4a8a-4fcb-9725-c97630ad67ef?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-gallery&amp;utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--sms" aria-label="Text message this slide" title="sms share"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"/></svg> <span class="icon__text elementButton__textButton">Send Text Message</span></a></span> </div> </div> </div> </div> <h3 class="glide-slide-title elementFont__subhead">¡Felicidades!</h3> <div class="glide-slide-image"> <div class="component lazy-image lazy-image-udf aspect_3x4 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2Falexis-ayala-y-su-novia-28-anos-menor-que-el-2000.jpeg" data-use-imagesvc-to-cache="true" data-special-crop="" data-alt="alexis ayala y su novia Cinthia Aparicio" data-title="alexis ayala y su novia Cinthia Aparicio" data-shop-image="true" data-original-width="1333" data-original-height="2000" data-high-density="true" data-crop-percentage="133" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2Falexis-ayala-y-su-novia-28-anos-menor-que-el-2000.jpeg" alt="alexis ayala y su novia Cinthia Aparicio"></noscript> <div class="inner-container js-inner-container image-overlay"> <span class="placeholderText visually-hidden">alexis ayala y su novia Cinthia Aparicio</span> <button class="icon icon-image-zoom elementButton__defaultFocus" data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2Falexis-ayala-y-su-novia-28-anos-menor-que-el-2000.jpeg" data-credit="Credit: Mezcalent" data-alt="alexis ayala y su novia Cinthia Aparicio" data-title="alexis ayala y su novia Cinthia Aparicio" aria-label="Make image larger alexis ayala y su novia Cinthia Aparicio" data-tracking-do-not-track="1"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"/></svg> </button> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20133'%3E%3C/svg%3E" width="1333" height="2000"></div></div> <div class="credit body-credit padding-8-top padding-8-bottom elementFont__fine--credit">Credit: Mezcalent</div> </div> <div class="glide-slide-content"> <div class="glide-slide-desc elementFont__body--paragraphWithin elementFont__body--linkWithin"><p>Ahora solo falta saber cuándo será la boda ¡felicidades a los novios!</p> </div> </div> <div class="glide-slide-meta-bottom hide-on-mobile hide-on-tablet"> <h2 class="glide-slide-number elementFont__details" aria-hidden="true"> <span class="count">9</span> de <span class="total">9</span> </h2> <button class="glide-view-all view-all-btn" data-glide-dir="" aria-label="Show all slides" data-tracking-zone="view-all"> <span class="view-all-inner-wrapper lower-nav"> <span class="view-all-button-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 20.016v-4.031h4.031v4.031h-4.031zM15.984 14.016v-4.031h4.031v4.031h-4.031zM9.984 8.016v-4.031h4.031v4.031h-4.031zM15.984 3.984h4.031v4.031h-4.031v-4.031zM9.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 14.016v-4.031h4.031v4.031h-4.031zM3.984 20.016v-4.031h4.031v4.031h-4.031zM9.984 20.016v-4.031h4.031v4.031h-4.031zM3.984 8.016v-4.031h4.031v4.031h-4.031z"/></svg> </span> <span class="view-all-button-text lower-nav elementFont__details elementFont__resetLink">Ver Todo</span> </span> </button> </div> </div> <div class="ads-in-content mobile-ad"> <div id="div-gpt-mob-square-fixed-3" data-tier="4" class="ad ad-container ad-wrapper type-300 mobile-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> </div> <div class="ad-title mobile-ad">Anuncio</div> <div class="ads-in-content hide-on-mobile hide-on-desktop single-ad-tablet"> <div id="div-gpt-square-fixed-6" data-tier="1" data-scroll-load="true" class="ad ad-container ad-wrapper type-300-flex tablet-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="ad-title tablet-ad">Anuncio</div> </div> <div class="ads-in-content desktop-ad hide-on-extra-wide"> <div class="sister-ads"> <div id="div-gpt-square-fixed-7" data-tier="4" data-scroll-load="true" class="ad ad-container ad-wrapper type-300-flex desktop-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> </div> <div class="ad-title desktop-ad">Anuncio</div> </div> <div class="glide-slide last-slide" data-modifier="last-slide" data-slide="Last Slide" role="region" aria-label="última diapositiva" data-tracking-zone="last-slide"> <div data-glide-el="controls" class="glide-replay-container elementButton__withIcon--black"> <a href="#" role="button" data-glide-dir="<<" class="glide-replay"> <span class="icon icon-replay default-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 5.016c4.406 0 8.016 3.563 8.016 7.969S16.407 21.001 12 21.001s-8.016-3.609-8.016-8.016H6c0 3.328 2.672 6 6 6s6-2.672 6-6-2.672-6-6-6v4.031L6.984 6 12 .984v4.031z"/></svg> </span> Repetir la galería </a> </div> <h2 class="glide-share-heading elementFont__subhead text-align-center">Compartir la galería</h2> <div class="glide-share-buttons"> <span class="icon icon-pinterest social-icon last-slide-share elementButton__withIcon" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922%26utm_term&#x3D;[object Object]&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F21%252F2022%252F09%252F20%252F10618-AlfGQ24-AlexisAyalaCinthiaAparicio-2000.jpg&amp;description&#x3D;Alexis%20Ayala%20se%20compromete%20en%20matrimonio%20con%20Cinthia%20Aparicio%20despu%C3%A9s%20de%20un%20a%C3%B1o%20de%20t%C3%B3rrido%20romance%20" class="display-block allowPopup popup" aria-label="Share on pinterest (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="38" height="38" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon__text">Pinterest</span></a></span> <span class="icon icon-facebook social-icon last-slide-share elementButton__withIcon" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922" class="display-block allowPopup popup" aria-label="Share on facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="38" height="38" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon__text">Facebook</span></a></span> </div> <div class="glide-up-next"> <h2 class="glide-up-next__heading elementFont__title">Siguiente</h2> <a class="glide-up-next-link elementFont__display" aria-live="polite" href="#" aria-label="Siguiente"> </a> <span class="component circular-countdown glide-up-next-countdown" data-countdown-seconds="10" data-line-width="3" data-color="#00a4e0" data-hover-color="" data-size="62" data-icon-name="arrow-right" data-fill-color="#ffffff" data-line-width-offset="2"> <a href="#" class="circular-countdown-inner"> <canvas title="Counting down to page change" class="circular-countdown-canvas" width="62" height="62"></canvas> <span class="icon icon-arrow-right default-icon color-#00a4e0"> <svg xmlns="http://www.w3.org/2000/svg" width="34" height="34" viewBox="0 0 24 24" aria-hidden="true"><path d="M12 3.984L20.016 12 12 20.016l-1.406-1.406 5.578-5.625H3.984v-1.969h12.188l-5.578-5.625z"/></svg> </span> </a> </span> <button type="button" class="glide-up-next-cancel elementFont__detailsLink--underlined">Cancel</button> </div> <div class="monetateLastSlide"></div> </div> </div> </div> </div> <div class="glide-toolbar cloned" aria-hidden="true"> <nav data-glide-el="controls" class="glide-controls" aria-label="Lower Slideshow Controls"> <button class="glide-arrow right-arrow glide-nav js-nextSlideNav elementButton__textButton elementFont__transformUppercase" data-glide-dir=">" data-tracking-zone="gallery"> <span class="title-slide-next-text">Empezar galería</span> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right"><path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"/></svg> </button> </nav> </div> <a class="skipLink__destination skipLink__destination--headerOffset" id="skipSlides"></a> <div class="karma-lazy-seriesDetails"></div> <div class="superMegaBylines superMegaBylines__primary" data-tracking-zone="body"><div class="superMegaBylines__primaryTextContainer"><span class="superMegaBylines__primaryNameContainer"><span class="superMegaBylines__primaryName elementFont__title elementFont__title--linkWithin">By <a class="author-name" href="https://peopleenespanol.com/author/mayra-mangal/">Mayra Mangal</a> </span></span></div></div> <ul class="superMegaBylines superMegaBylines__secondary" data-tracking-zone="body"></ul> <div class="share-the-gallery" data-tracking-zone="share"> <h2 class="glide-share-heading elementFont__subhead text-align-center">Compartir la galería</h2> <div class="glide-share-buttons"> <span class="icon icon-pinterest social-icon last-slide-share elementButton__withIcon" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922%26utm_term&#x3D;[object Object]&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F21%252F2022%252F09%252F20%252F10618-AlfGQ24-AlexisAyalaCinthiaAparicio-2000.jpg&amp;description&#x3D;Alexis%20Ayala%20se%20compromete%20en%20matrimonio%20con%20Cinthia%20Aparicio%20despu%C3%A9s%20de%20un%20a%C3%B1o%20de%20t%C3%B3rrido%20romance%20" class="display-block allowPopup popup" aria-label="Share on pinterest (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="38" height="38" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon__text">Pinterest</span></a></span> <span class="icon icon-facebook social-icon last-slide-share elementButton__withIcon" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922" class="display-block allowPopup popup" aria-label="Share on facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="38" height="38" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon__text">Facebook</span></a></span> </div> </div> <div class="mainSlideWrapper"></div> </div> </div> <aside class="right sidebar-item karma-sticky-rail" aria-label="Gallery Ads"> <div id="slideshowRightRail"></div> <div class="karma-rail-docking-element"> <div class="component gallery-right-rail-video galleryRightRailVideo hide"> <div class="galleryRightRailVideo__header"> <span class="icon icon-trending-up default-icon"><svg width="32" height="32" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" aria-hidden="true"><path fill="#000" d="M21.666 8l3.054 3.053-6.507 6.507-5.333-5.333L3 22.12 4.88 24l8-8 5.333 5.333 8.4-8.386L29.666 16V8z" fill-rule="evenodd"/></svg> </span> <span class="galleryRightRailVideo__title elementFont__title">Trending Videos</span> <button class="galleryRightRailVideo__close" aria-label="Close trending videos" data-tracking-zone="right-rail-video" data-tracking-label="close video player"><span class="icon icon-close utility-icon"><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></span> </button> </div> <span hidden class="jumpstart-video-data" data-jumpstart-version="v4"></span> <div class="component video video__outerWrapper margin-32-bottom jumpstart-player-compact jumpstart-player-small jumpstart-player-no-share lead-media"> <div class="jumpstart-video"> <video class="video-js jumpstart-js" data-embed="default" data-controls="true" data-account="958536773" data-player="default" data-brand="peopleenespanol" data-dynamic-embed="brightcove.tags:&quot;gallery-right-rail&quot;" data-preventstart="true" data-mobile-autoplay="false" data-autoplay="true" data-viewplay="true" data-stickyplay="false" data-disable-recs="false" data-is-lead="true" data-hide-recs="true"> </video> </div></div></div> <div class="ad-sticky-container desktop-only karma-ad"> <div id="div-gpt-square-flex-1" data-tier="1" class="ad ad-container ad-wrapper desktop-only karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div></div> <div class="ad-sticky-container desktop-only height-250px karma-ad"> <div id="div-gpt-square-fixed-8" data-tier="2" class="ad ad-container ad-wrapper type-300-fixed desktop-only karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div></div> <div class="ad-title">Anuncio</div> </div> </aside> </div> <div class="gallery-lower" role="complementary"> <div class="recirculation-wrapper"> <div class="component recirculation loading recirculation__cards elementLoader--centerIt" data-recirc="closed" data-show-toaster="" data-endpoint="/element-api/content-proxy/recommendations" data-recommendations-request-data="%7B%22provider%22%3A%22cms%22%2C%22brand%22%3A%22peopleenespanol%22%2C%22id%22%3A%2210723583%22%2C%22matchFactor%22%3A%22recent%22%2C%22contentType%22%3A%22gallery%22%2C%22parent%22%3A%22%22%2C%22entity%22%3A%22cms%2Fonecms_terms_peopleenespanol_29%22%2C%22category%22%3A%22Celebridades%22%2C%22content_graph_id%22%3A%22cms%2Fonecms_posts_peopleenespanol_10723583%22%7D" data-content-graph-id="cms/onecms_posts_peopleenespanol_10723583"> </div> </div> <div id="gallery-everything-in" data-has-title-slide="true"><div class="component gallery-everything-in"> <a class="skipLink elementFont__button" href="#skipEverythingIn">Skip slide summaries</a> <h2 class="gallery-everything-in-title elementFont__headline">La galería al completo</h2> <a class="skipLink__destination skipLink__destination--headerOffset" id="skipEverythingIn"></a> </div> </div> <div class="ads-in-content xl-only"> <div class="sister-ads"> <div id="div-gpt-square-fixed-9" data-tier="3" class="ad ad-container ad-wrapper type-300-flex desktop-only karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-10" data-tier="4" class="ad ad-container ad-wrapper type-300-flex desktop-only karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> </div> <div class="ad-title">Anuncio</div> </div> </div> </div> <div class="component auto-advance" data-auto="" data-type="gallery" data-autoadvance-request-data="%7B%22orderBy%22%3A%22recent%22%2C%22id%22%3A%22cms%2Fonecms_posts_peopleenespanol_10723583%22%2C%22sourceFilter%22%3A%22peopleenespanol%22%2C%22docTypeFilter%22%3A%22gallery%2Ccontent-type-gallery%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%7D"> <div class="lazy-content template-two-col"></div> <div class="component loader hidden" role="alert" aria-label="Loading" aria-live="assertive"></div> </div> <div class="partial modal view-all static show-header" aria-hidden="true" id="dialog-eabc98f0-bb9c-4279-9290-0ccc800e4e01" role="dialog" aria-labelledby="view_all_gallery_dialog"> <div class="dialog-wrap"> <button class="close" type="button" data-a11y-dialog-hide data-tracking-zone="do-not-track" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 class="dialogTitle elementFont__title" id="view_all_gallery_dialog">View All</h2> <div class="content modalContent content--noPadding"> <div class="component gallery-view-all" data-tracking-zone="view-all"> <div class="view-all-item-wrapper"> <span class="view-all-item-number elementFont__details--bold elementFont__transformLowercase">1 of 9</span> <a data-slide-index="1" class="view-all-item" aria-label="Jump to slide 1: Una nueva oportunidad" tabindex="0"> <span class="view-all-item-title-wrapper"> <span class="view-all-item-title">Una nueva oportunidad</span> </span> <div class="component lazy-image" data-special-crop="" data-high-density="true" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2F10618-AlfGQ24-AlexisAyalaCinthiaAparicio-2000.jpg" data-alt="Una nueva oportunidad" data-title="Slide 1: Una nueva oportunidad" data-shop-image="false" data-width="232" data-height="232" data-tracking-zone="image"> <noscript><div class="inner-container"><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2F10618-AlfGQ24-AlexisAyalaCinthiaAparicio-2000.jpg" alt="Una nueva oportunidad" title="Slide 1: Una nueva oportunidad"></div></noscript><div class="inner-container js-inner-container"></div></div> </a> </div> <div class="view-all-item-wrapper"> <span class="view-all-item-number elementFont__details--bold elementFont__transformLowercase">2 of 9</span> <a data-slide-index="2" class="view-all-item" aria-label="Jump to slide 2: ¡Dijo &#x27;sí&#x27;!" tabindex="0"> <span class="view-all-item-title-wrapper"> <span class="view-all-item-title">¡Dijo 'sí'!</span> </span> <div class="component lazy-image" data-special-crop="" data-high-density="true" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2FScreen-Shot-2022-09-20-at-3.06.45-PM.png" data-alt="¡Dijo &#x27;sí&#x27;!" data-title="Slide 2: ¡Dijo &#x27;sí&#x27;!" data-shop-image="false" data-width="232" data-height="232" data-tracking-zone="image"> <noscript><div class="inner-container"><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2FScreen-Shot-2022-09-20-at-3.06.45-PM.png" alt="¡Dijo &#x27;sí&#x27;!" title="Slide 2: ¡Dijo &#x27;sí&#x27;!"></div></noscript><div class="inner-container js-inner-container"></div></div> </a> </div> <div class="view-all-item-wrapper"> <span class="view-all-item-number elementFont__details--bold elementFont__transformLowercase">3 of 9</span> <a data-slide-index="3" class="view-all-item" aria-label="Jump to slide 3: La vida en rosa" tabindex="0"> <span class="view-all-item-title-wrapper"> <span class="view-all-item-title">La vida en rosa</span> </span> <div class="component lazy-image" data-special-crop="" data-high-density="true" data-src="/img/icons/generic-image.svg" data-alt="La vida en rosa" data-title="Slide 3: La vida en rosa" data-shop-image="false" data-width="232" data-height="232" data-tracking-zone="image"> <noscript><div class="inner-container"><img src="/img/icons/generic-image.svg" alt="La vida en rosa" title="Slide 3: La vida en rosa"></div></noscript><div class="inner-container js-inner-container"></div></div> </a> </div> <div class="view-all-item-wrapper"> <span class="view-all-item-number elementFont__details--bold elementFont__transformLowercase">4 of 9</span> <a data-slide-index="4" class="view-all-item" aria-label="Jump to slide 4: Con su ex" tabindex="0"> <span class="view-all-item-title-wrapper"> <span class="view-all-item-title">Con su ex</span> </span> <div class="component lazy-image" data-special-crop="" data-high-density="true" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2021%2F01%2F22%2Falexis-ayala-y-su-esposa-fernanda-lopez-2000.jpg" data-alt="Con su ex" data-title="Slide 4: Con su ex" data-shop-image="false" data-width="232" data-height="232" data-tracking-zone="image"> <noscript><div class="inner-container"><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2021%2F01%2F22%2Falexis-ayala-y-su-esposa-fernanda-lopez-2000.jpg" alt="Con su ex" title="Slide 4: Con su ex"></div></noscript><div class="inner-container js-inner-container"></div></div> </a> </div> <div class="view-all-item-wrapper"> <span class="view-all-item-number elementFont__details--bold elementFont__transformLowercase">5 of 9</span> <a data-slide-index="5" class="view-all-item" aria-label="Jump to slide 5: Es amor" tabindex="0"> <span class="view-all-item-title-wrapper"> <span class="view-all-item-title">Es amor</span> </span> <div class="component lazy-image" data-special-crop="" data-high-density="true" data-src="/img/icons/generic-image.svg" data-alt="Es amor" data-title="Slide 5: Es amor" data-shop-image="false" data-width="232" data-height="232" data-tracking-zone="image"> <noscript><div class="inner-container"><img src="/img/icons/generic-image.svg" alt="Es amor" title="Slide 5: Es amor"></div></noscript><div class="inner-container js-inner-container"></div></div> </a> </div> <div class="view-all-item-wrapper"> <span class="view-all-item-number elementFont__details--bold elementFont__transformLowercase">6 of 9</span> <a data-slide-index="6" class="view-all-item" aria-label="Jump to slide 6: Puro amor" tabindex="0"> <span class="view-all-item-title-wrapper"> <span class="view-all-item-title">Puro amor</span> </span> <div class="component lazy-image" data-special-crop="" data-high-density="true" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2FScreen-Shot-2022-09-20-at-3.07.24-PM.png" data-alt="Puro amor" data-title="Slide 6: Puro amor" data-shop-image="false" data-width="232" data-height="232" data-tracking-zone="image"> <noscript><div class="inner-container"><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2FScreen-Shot-2022-09-20-at-3.07.24-PM.png" alt="Puro amor" title="Slide 6: Puro amor"></div></noscript><div class="inner-container js-inner-container"></div></div> </a> </div> <div class="view-all-item-wrapper"> <span class="view-all-item-number elementFont__details--bold elementFont__transformLowercase">7 of 9</span> <a data-slide-index="7" class="view-all-item" aria-label="Jump to slide 7: Amigos famosos" tabindex="0"> <span class="view-all-item-title-wrapper"> <span class="view-all-item-title">Amigos famosos</span> </span> <div class="component lazy-image" data-special-crop="" data-high-density="true" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2FScreen-Shot-2022-09-20-at-3.11.11-PM.png" data-alt="Amigos famosos" data-title="Slide 7: Amigos famosos" data-shop-image="false" data-width="232" data-height="232" data-tracking-zone="image"> <noscript><div class="inner-container"><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2FScreen-Shot-2022-09-20-at-3.11.11-PM.png" alt="Amigos famosos" title="Slide 7: Amigos famosos"></div></noscript><div class="inner-container js-inner-container"></div></div> </a> </div> <div class="view-all-item-wrapper"> <span class="view-all-item-number elementFont__details--bold elementFont__transformLowercase">8 of 9</span> <a data-slide-index="8" class="view-all-item" aria-label="Jump to slide 8: Artista" tabindex="0"> <span class="view-all-item-title-wrapper"> <span class="view-all-item-title">Artista</span> </span> <div class="component lazy-image" data-special-crop="" data-high-density="true" data-src="/img/icons/generic-image.svg" data-alt="Artista" data-title="Slide 8: Artista" data-shop-image="false" data-width="232" data-height="232" data-tracking-zone="image"> <noscript><div class="inner-container"><img src="/img/icons/generic-image.svg" alt="Artista" title="Slide 8: Artista"></div></noscript><div class="inner-container js-inner-container"></div></div> </a> </div> <div class="view-all-item-wrapper"> <span class="view-all-item-number elementFont__details--bold elementFont__transformLowercase">9 of 9</span> <a data-slide-index="9" class="view-all-item" aria-label="Jump to slide 9: ¡Felicidades!" tabindex="0"> <span class="view-all-item-title-wrapper"> <span class="view-all-item-title">¡Felicidades!</span> </span> <div class="component lazy-image" data-special-crop="" data-high-density="true" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2Falexis-ayala-y-su-novia-28-anos-menor-que-el-2000.jpeg" data-alt="¡Felicidades!" data-title="Slide 9: ¡Felicidades!" data-shop-image="false" data-width="232" data-height="232" data-tracking-zone="image"> <noscript><div class="inner-container"><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F21%2F2022%2F09%2F20%2Falexis-ayala-y-su-novia-28-anos-menor-que-el-2000.jpeg" alt="¡Felicidades!" title="Slide 9: ¡Felicidades!"></div></noscript><div class="inner-container js-inner-container"></div></div> </a> </div> </div> </div></div></div><div class="partial modal share-icons static" aria-hidden="true" id="dialog-2db3d05d-56d0-4b23-884d-3e80a64b9ce7" role="dialog" aria-labelledby="share_dialog"> <div class="dialog-wrap"> <button class="close" type="button" data-a11y-dialog-hide data-tracking-zone="do-not-track" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 class="dialogTitle elementFont__title" id="share_dialog">Share & More</h2> <div class="content modalContent"> <div data-tracking-zone="share bar" class="component share-new shareNew shareNew--square shareNew--modal"> <span class="icon icon-pinterest social-icon shareNew__icon shareNew__icon--pinterest" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-gallery%26utm_content&#x3D;20220922&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F21%252F2022%252F09%252F20%252F10618-AlfGQ24-AlexisAyalaCinthiaAparicio-2000.jpg&amp;description&#x3D;" class="display-block allowPopup popup shareNew__link shareNew__link--pinterest" aria-label="Pin slide (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon__text elementButton__textButton">Pinterest</span></a></span> <span class="icon icon-email-solid default-icon shareNew__icon shareNew__icon--email" data-social-service="email"><a href="mailto:?subject&#x3D;Alexis%20Ayala%20se%20compromete%20en%20matrimonio%20con%20Cinthia%20Aparicio%20despu%C3%A9s%20de%20un%20a%C3%B1o%20de%20t%C3%B3rrido%20romance%20&amp;body&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-gallery%26utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--email" aria-label="Email this slide" title="email share" data-tracking-content-headline="Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"/></svg> <span class="icon__text elementButton__textButton">Email</span></a></span> <span class="icon icon-sms utility-icon shareNew__icon shareNew__icon--sms" data-social-service="sms"><a href="sms://?&amp;body&#x3D;https://peopleenespanol.com/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-gallery&amp;utm_content&#x3D;20220922" class="display-block shareNew__link shareNew__link--sms" aria-label="Text message this slide" title="sms share"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"/></svg> <span class="icon__text elementButton__textButton">Send Text Message</span></a></span> </div> </div></div></div><footer class="component footer-test"> <div class="footer-test main" data-tracking-zone="mdex-footer"> <div class="footer-links-wrapper"><div class="footer-logo"><a class="full-logo" href="/" data-action="footer-logo"><span class="svg-label visually-hidden">People en Español</span> <span class="svg-logo" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="84" height="32" viewBox="0 0 84 32"><defs><linearGradient id="pesp-oneline-new-b-9ee57246-e71a-44c1-8b9a-9e1e85d55632" x1="46.124%" x2="57.17%" y1="33.677%" y2="81.077%"><stop offset="0%" stop-color="#5E0B0C"/><stop offset="20.98%" stop-color="#82161D"/><stop offset="45.48%" stop-color="#AB1C2B"/><stop offset="67.61%" stop-color="#CB1E34"/><stop offset="86.35%" stop-color="#E11E3A"/><stop offset="99.46%" stop-color="#EC1E3C"/><stop offset="100%" stop-color="#EC1E3C"/></linearGradient><linearGradient id="pesp-oneline-new-e-9ee57246-e71a-44c1-8b9a-9e1e85d55632" x1="53.74%" x2="42.917%" y1="67.487%" y2="17.841%"><stop offset="0%" stop-color="#5E0B0C"/><stop offset="20.98%" stop-color="#82161D"/><stop offset="45.48%" stop-color="#AB1C2B"/><stop offset="67.61%" stop-color="#CB1E34"/><stop offset="86.35%" stop-color="#E11E3A"/><stop offset="99.46%" stop-color="#EC1E3C"/><stop offset="100%" stop-color="#EC1E3C"/></linearGradient><linearGradient id="pesp-oneline-new-h-9ee57246-e71a-44c1-8b9a-9e1e85d55632" x1="10.871%" x2="89.101%" y1="61.859%" y2="38.192%"><stop offset="0%" stop-color="#9E1C25"/><stop offset="4.73%" stop-color="#BC1E2A"/><stop offset="10.91%" stop-color="#E31E2E"/><stop offset="36.69%" stop-color="#E61E33"/><stop offset="67.31%" stop-color="#EC1E3C"/><stop offset="83.13%" stop-color="#E81E3B"/><stop offset="89.11%" stop-color="#DC1E38"/><stop offset="93.41%" stop-color="#CD1E33"/><stop offset="96.89%" stop-color="#B81E2D"/><stop offset="99.88%" stop-color="#A01C25"/><stop offset="100%" stop-color="#9E1C25"/></linearGradient><path id="pesp-oneline-new-a-9ee57246-e71a-44c1-8b9a-9e1e85d55632" d="M.265 1.685S0 1.755 0 2.112c0 .002-.023.21.224.308.225.09 5.632 1.163 5.632 1.163V.144L.265 1.685z"/><path id="pesp-oneline-new-d-9ee57246-e71a-44c1-8b9a-9e1e85d55632" d="M1.714 2.524l2.729-.753s.277-.075.277-.468c0-.002.024-.23-.235-.342C4.393.92 3.027.6.387 0c.364.533.62.942.768 1.225.147.284.334.716.56 1.299z"/><path id="pesp-oneline-new-g-9ee57246-e71a-44c1-8b9a-9e1e85d55632" d="M23.219.338l-10.486 2.81v-.002L.31 6.475c-.332.089-.305.422-.305.422v7.128c0-.215.28-.287.28-.287l11.941-3.2v.002l10.882-2.916c.428-.145.391-.592.391-.592V.05c0 .215-.28.287-.28.287"/></defs><g fill="none" fill-rule="evenodd"><path fill="#01A4E1" d="M73.581 22.445c1.021 0 1.573-.962 1.777-2.19h5.595c-.714 8.553-12.497 8.614-13.518 1.842v4.4h-8.128v-4.461c-.715 4.358-3.206 4.951-4.288 4.951-.92 0-3.165-.757-3.982-3.048l.081 2.496c.02 1.555 1 2.537 2.063 2.68L53.548 32H44.42l-.735-2.885c.797-.02 2.083-.798 2.083-2.557V20.01c-.286 1.637-1.511 6.977-7.351 6.977-5.78 0-7.087-5.626-7.332-6.445-1.082 6.118-5.146 6.466-6.922 6.445-3.206-.04-5.126-2.25-5.167-2.291-1.92-1.965-2.308-4.931-2.226-8.144 0-.654.164-1.902.225-2.516-2.083 2.23-4.003 1.964-6.29 2.046h-1.92v3.662c0 1.473.532 2.353 2.186 2.373v4.4H-.322v-4.318c1.634-.02 2.205-.982 2.205-2.455V6.691c0-.307-.081-2.333-2.185-2.353V0h12.15c2.288 0 3.921.696 5.024 1.575 2.022 1.596 2.43 4.359 2.594 6.384 3.083-2.7 10.435-3.294 11.66 4.788 1.328-6.159 5.861-6.63 6.923-6.63 1.9 0 5.146 1.146 6.208 4.256V6.527h6.657v2.476c.49-1.862 2.144-2.885 3.798-2.885 1.614 0 4.901 1.78 5.739 8.593V5.647c0-1.31-.797-1.985-2.104-1.985V.041h7.76v14.65c.715-6.486 4.33-8.573 7.372-8.573 3.084 0 5.29 1.718 6.412 3.928 1.43 2.824 1.328 5.81 1.246 7.755h-9.434c-.041.368 0 1.002.02 1.575.082 1.616.592 3.09 1.858 3.069m-48.775 0c1.02 0 1.572-.962 1.776-2.19h4.922c-.245-1.227-.286-1.493-.307-2.434h-8.27c-.04.368 0 1.003.02 1.575.082 1.596.613 3.07 1.859 3.049m12.048-5.852c0 3.254.592 5.872 2.042 5.893 1.511.02 2.042-2.64 2.042-5.893 0-3.253-.592-5.872-2.042-5.892-1.43-.02-2.042 2.64-2.042 5.892m-12.069-6.015c-1.266 0-1.817 1.535-1.899 3.15-.02.553-.04.574 0 .983h3.737c.041-.41.02-.43 0-.982-.102-1.616-.592-3.151-1.838-3.151m49.256.123c-1.267 0-1.777 1.412-1.859 3.028-.02.552-.04.573 0 .982h3.737c.041-.41.02-.43 0-.982-.081-1.616-.612-3.028-1.878-3.028M51.76 19.56c0 1.637.409 2.885 1.552 2.885 1.287 0 2.042-1.74 2.042-5.831 0-4.481-.694-6.036-1.899-6.077-1.164-.061-1.756.941-1.695 2.987v6.036M9.285 11.15h1.572c1.43-.04 1.92-.9 1.92-3.089 0-1.984-.695-3.028-1.92-3.028H9.285v6.118"/><g transform="translate(60.5 21.563)"><mask id="pesp-oneline-new-c-9ee57246-e71a-44c1-8b9a-9e1e85d55632" fill="#fff"><use xlink:href="#pesp-oneline-new-a-9ee57246-e71a-44c1-8b9a-9e1e85d55632"/></mask><path fill="url(#pesp-oneline-new-b-9ee57246-e71a-44c1-8b9a-9e1e85d55632)" fill-rule="nonzero" d="M-.863.624L.799 6.472l5.898-3.369-1.661-5.848z" mask="url(#pesp-oneline-new-c-9ee57246-e71a-44c1-8b9a-9e1e85d55632)"/></g><g transform="translate(79.281 8.5)"><mask id="pesp-oneline-new-f-9ee57246-e71a-44c1-8b9a-9e1e85d55632" fill="#fff"><use xlink:href="#pesp-oneline-new-d-9ee57246-e71a-44c1-8b9a-9e1e85d55632"/></mask><path fill="url(#pesp-oneline-new-e-9ee57246-e71a-44c1-8b9a-9e1e85d55632)" fill-rule="nonzero" d="M5.629 2.897L3.946-3.384l-6.25 3.47 1.683 6.281z" mask="url(#pesp-oneline-new-f-9ee57246-e71a-44c1-8b9a-9e1e85d55632)"/></g><g transform="translate(60.5 9.75)"><mask id="pesp-oneline-new-i-9ee57246-e71a-44c1-8b9a-9e1e85d55632" fill="#fff"><use xlink:href="#pesp-oneline-new-g-9ee57246-e71a-44c1-8b9a-9e1e85d55632"/></mask><path fill="url(#pesp-oneline-new-h-9ee57246-e71a-44c1-8b9a-9e1e85d55632)" fill-rule="nonzero" d="M-.022 20.337l23.558-6.312V-6.261L-.022.051z" mask="url(#pesp-oneline-new-i-9ee57246-e71a-44c1-8b9a-9e1e85d55632)"/></g><g fill="#FFF"><path d="M63.237 21.297v-.557l-.914.245v-1.34l.822-.22v-.546l-.822.22v-1.211l.914-.245v-.558l-1.42.38v4.214l1.42-.38zm2.52-.674v-4.214l-.497.133v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.24-.075zm3.267-.876v-.558l-.914.245v-1.339l.821-.22v-.546l-.821.22v-1.213l.914-.245v-.557l-1.42.38v4.213l1.42-.38zm2.207-1.626c0-.517-.238-.827-.603-1.19-.301-.286-.466-.466-.466-.742 0-.276.13-.5.34-.557.18-.048.311.009.491.133l.19-.591c-.21-.117-.404-.174-.696-.095-.49.131-.836.706-.836 1.281 0 .466.243.757.579 1.098.335.341.49.524.49.84 0 .299-.11.524-.359.59-.2.054-.413-.032-.603-.154l-.185.578c.258.144.555.202.822.13.51-.136.836-.7.836-1.321zm2.325-2.44c0-.747-.336-1.306-1.119-1.096a3.459 3.459 0 00-.554.194v4.202l.505-.136v-1.448c.044-.006.083-.017.132-.03.7-.187 1.036-.978 1.036-1.685zm-.511.15c0 .557-.209.923-.535 1.01a.726.726 0 01-.122.021v-1.707c.054-.02.059-.027.122-.044.321-.086.535.167.535.72zm2.767 2.097l-.846-4.015-.34.091-.847 4.469.491-.132.17-.936.696-.187.17.846.506-.136zm-.773-1.212l-.501.134.253-1.58.248 1.446zm3.044.604v-4.213l-.496.132v2.46l-1.036-2.194-.243.077v4.213l.496-.133v-2.506l1.04 2.239.239-.075zm-.22-4.724l-.165-.266c-.082.149-.165.223-.257.247-.078.021-.132.012-.214-.023a.398.398 0 00-.263-.021c-.146.039-.311.198-.418.393l.156.252c.077-.13.17-.218.262-.243a.326.326 0 01.224.026.36.36 0 00.263.016c.14-.038.306-.197.413-.38zm2.91 1.877c0-1.207-.326-2.062-.973-1.889-.671.18-.997 1.233-.997 2.44 0 1.207.321 2.081.968 1.908.671-.18 1.002-1.252 1.002-2.459zm-.52.151c0 1.012-.17 1.695-.468 1.775-.291.078-.462-.514-.462-1.526 0-1.011.17-1.683.462-1.762.297-.08.467.502.467 1.513zm2.552 1.432v-.558l-.812.217v-3.656l-.506.136v4.213l1.318-.353z"/><path d="M77.753 12.454l5.06-1.356-.01-.035-5.06 1.356.01.035zm-15.93 9.993l20.99-5.624-.01-.035-20.99 5.624.01.035zm0-5.724l15.19-4.07-.01-.035-15.19 4.07.01.035z"/></g></g></svg> </span> </a></div> <nav class="footer-sections" aria-label="Footer"><section class="footer-section footer-magazines-more"><h2 class="footer-title elementFont__subhead">Revistas y más</h2> <a href="https://www.magazines.com/people-magazine.html?utm_source&#x3D;peopleenespanol.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i202perfw2805" target="_blank" aria-label="Magazines & More"> <div class="component inline image margin-32-tb"> <div class="component lazy-image image-wrapper no-upscale" data-special-crop="" data-high-density="true" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fpeopleenespanol.com%2Fimg%2Fmisc%2F300x250_magazines_and_more.jpg" data-alt="Magazines &amp; More" data-title="" data-shop-image="false" data-width="300" data-height="250" data-tracking-zone="image"> <noscript><div class="inner-container"><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fpeopleenespanol.com%2Fimg%2Fmisc%2F300x250_magazines_and_more.jpg" alt="Magazines &amp; More" title=""></div></noscript><div class="inner-container js-inner-container"></div> <div class="image-wrap-container clearfix"></div></div></div> </a></section> <section class="footer-section footer-learn-more"><h2 class="footer-title elementFont__subhead">Entérate de más</h2><ul class="footer-learn-more-links elementFont__resetList"> <li class="footer-link-item"><a href="https://www.meredith.com/People-en-Espanol-Media-Kit.pdf" class="footer-link elementFont__details" data-tracking-label="anunciar">Anunciar</a></li> <li class="footer-link-item"><a href="https://meredithaccolades.com/index.html" target="_blank" rel="noopener" class="footer-link elementFont__details" data-tracking-label="accolades">Accolades<span class="hidden-label"> this link opens in a new tab</span></a></li> </ul></section> <section class="footer-section footer-connect"><h2 class="footer-title elementFont__subhead">Conecta</h2> <div class="footer-social-container"> <span class="icon icon-facebook social-icon margin-4-right" data-social-service="facebook"><a href="https://www.facebook.com/peopleenespanol" class="display-block" aria-label="Share on facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg></a></span> <span class="icon icon-twitter social-icon margin-4-right" data-social-service="twitter"><a href="https://twitter.com/peopleenespanol" class="display-block" aria-label="Share on twitter (opens in a new window)" target="_blank" title="twitter share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg></a></span> <span class="icon icon-pinterest social-icon margin-4-right" data-social-service="pinterest"><a href="https://www.pinterest.com/peopleenespanol/" class="display-block" aria-label="Share on pinterest (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg></a></span> <span class="icon icon-instagram social-icon margin-4-right" data-social-service="instagram"><a href="https://www.instagram.com/peopleenespanol/" class="display-block" aria-label="Share on instagram (opens in a new window)" target="_blank" title="instagram share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg></a></span> <span class="icon icon-youtube social-icon margin-4-right" data-social-service="youtube"><a href="https://www.youtube.com/user/Peopleespanol" class="display-block" aria-label="Share on youtube (opens in a new window)" target="_blank" title="youtube share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M10.227 13.95l4.307-2.233-4.307-2.248v4.482zm-3.8 2.487a1.613 1.613 0 0 1-1.064-1.035c-.462-1.268-.598-6.57.29-7.615a1.718 1.718 0 0 1 1.158-.616c2.393-.257 9.784-.22 10.636.086.5.18.854.506 1.046 1.006.505 1.31.522 6.079-.066 7.34-.16.344-.42.585-.75.758-.892.468-10.077.462-11.25.076z"/></svg> </a></span> </div><div class="footer-newsletter-signup"><div class="footer-link-item"> <a class="footer-newsletter-signup-heading elementFont__details--footer" href="https://www.peopleenespanol.com/account/quick-signup?regSource=22557" target="_blank">Inscríbete en nuestro boletín</a></div> <div class="footer-link-item"> <a class="footer-newsletter-signup-button elementButton__standard elementButton__outlined" role="button" href="https://www.peopleenespanol.com/account/quick-signup?regSource=22557" target="_blank">Sign Up</a> </div> </div> </section></nav></div> <div class="container-full-width clearfix footer-other-sites"><div class="footer-copyright"><span class="footer-copyright-logo"><span class="visually-hidden">Meredith</span><svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24"><path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/><path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/><path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/><path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/><path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/><path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/><path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/><path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/><path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/><path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/><path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/><path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/><path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/><path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/></svg></span><span class="footer-copyright-text"><span class="footer-copyright-prefix">People en Español is part of the Meredith Latino Network. Copyright 2022 Meredith Corporation. All Rights Reserved. People en Español may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.</span> <span class="footer__legalLinks-wrapper"> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/nmg/privacidad" target="_blank" data-tracking-label="Privacy Policy"> Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a></span> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/legal-ti/pespanol/privacy_terms_service.html" target="_blank" data-tracking-label="Terms of Service"> Terms of Service<span class="hidden-label">this link opens in a new tab</span></a></span> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/adchoices" target="_blank" data-tracking-label="Ad Choices"> Ad Choices<span class="hidden-label">this link opens in a new tab</span></a></span> <span class="footer__legalLinks-link ot-sdk-show-settings-parent"> <a class="ot-sdk-show-settings" href="javascript:void(0)" data-tracking-label="California Do Not Sell">California Do Not Sell<span class="hidden-label">this link opens a modal window</span></a></span> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/legal/web-accessibility" target="_blank" data-tracking-label="Web Accessibility"> Web Accessibility<span class="hidden-label">this link opens in a new tab</span></a></span> </span></span></div></div></div></footer> <div class="print-footer" role="region" aria-label="Print Footer"><span class="print-footer-copyright elementFont__fine">&copy; Copyright <span class="recipe-copyright-text__brand">People en Español</span>. Todos los derechos reservados.</span> <span class="print-footer-from elementFont__fine">Impreso por <span class="recipe-copyright-text__brand">https://peopleenespanol.com</span> </span> </div><div class="partial modal embedded-auth-modal static" aria-hidden="true" id="dialog-fcb656fa-bc18-4100-85eb-74da50bfc206" role="dialog" aria-labelledby="embedded_auth"> <div class="dialog-wrap"> <button class="close" type="button" data-a11y-dialog-hide data-tracking-zone="do-not-track" data-action="close-hamburger-menu"> <span class="visually-hidden">Close</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 class="dialogTitle elementFont__title" id="embedded_auth">Sign in</h2> <div class="content modalContent"> <div class="component embedded-auth embeddedAuth embedded-auth-modal static"> <div class="embeddedAuth__frame"></div> <div class="component loader loader--centered" role="alert" aria-label="Loading" aria-live="assertive"></div> <div class="embeddedAuth__success hidden"> <h2 class="embeddedAuth__successHeading elementFont__leader"> </h2> <p class="embeddedAuth__successBody elementFont__dek"> </p> </div> </div> </div></div></div><div id="page-segment-values"><div class="keyvals" data-content_author_name="mayra mangal" data-content_cms_sub_category="" data-content_cms_id="10723583" data-content_featured_image="" data-content_modified_date="2022/09/20" data-content_published_date="2022/09/20" data-content_shown_on_platform="own" data-content_type="gallery" data-path="/celebridades/alexis-ayala-se-comprometio-con-su-novia-cinthia-aparicio/" data-referrer="" data-content_is_post="post" data-affiliate_link_count="0" data-karma_id="740d4379-f8ef-4521-acb6-582d892d4f91" data-karma_type="slideshow" data-video_id="" data-video_version="v4" data-content_headline="alexis ayala se compromete en matrimonio con cinthia aparicio después de un año de tórrido romance" data-title="alexis ayala se compromete en matrimonio con cinthia aparicio después de un año de tórrido romance" data-content_life_cycle="evergreen-annual" data-content_primary_purpose="traffic-and-acquisition" data-content_graph_id="cms/onecms_posts_peopleenespanol_10723583" data-internalcampaign="" data-emaillaunchid="" data-content_channel="celebridades" data-content_cms_category="celebridades" data-content_cms_tags="alexis ayala" data-content_taxonomy="22383,22356,22340,22339" data-time_inc_brand="peopleenespanol.com" data-time_inc_application="front end" data-slide_name="alexis ayala se compromete en matrimonio con cinthia aparicio después de un año de tórrido romance" data-slide_number="title slide" data-slide_type="title" data-auto_advance="" data-pos="0" data-content_syndicated="do-not-syndicate" data-content_syndicated_brand="" data-content_syndicated_url="" data-content_nlp_sentiment_label="positive" data-content_nlp_sentiment_score="0.5" data-content_nlp_sentiment_magnitude="1.622222222222222" data-content_nlp_entities="cinthia aparicio|protagonista|san francisco|amor|artista|histrión|romance|fin|alexis ayala cinthia aparicio|televisa|aparicio|vida|rosa|estrellas|show|frente|críticas|telemundo|oportunidad|red|ocasiones|parejita|boquiabiertos|telenovelas|alexis ayala|amigos|pasión|redes|matrimonio|yes|ayala|enamorados|casa|famosos|sorpresa|chiquillo|méxico|ak|ako|bada|medio|otro|experiencias|malo|derroche|bueno|infarto|destinos|idiomas|punto|video|oui|compromiso" data-content_nlp_categories="" data-adtaxonomy="22383,22356,22340,22339" data-hid=""> </div> </div> <div id="site-components" data-brand-sync="homepageHeader,loadMoreButton" data-brand-async="homepageNewsletter,channelLoadMore" data-core-sync="lazy-image,atg,user-auth,registration-login,eu-disable-links,newsletter-unsubscribe" data-core-async="video,feed,gallery-test,add-recipe,breadcrumbs,product-detail,one-tap,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,font-size-slider,newsletter-signup-modal,search-results-form,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,embed-pinterest,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,glossary-header,recirculation,share-new,circular-countdown,navigation-test,filmstrip-slide,footer-test,topics-carousel,circular-carousel,category-page-videos,auto-advance,category-page-list-load-more,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients,recipe-instructions,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,buying-information,call-to-action,category-page-promo-entity,node-interactive-content,profile-management-page,tout-cards,tab-new,entity-full,quick-registration,poll-template,embedded-auth,manage-push-notifications,sweepstakes-entry-page,selectable,sweepstakes-description,sweepstakes-confirmation,feedback,entity-table-of-contents,line-clamp,search-by-ingredient,video-transcript,audio,embed-tiktok,user-profile-management,gallery-full-screen,gallery-right-rail-video,assistive-text,sitewide-alerts,table-of-contents,favorite,listicle,shop-go,init-auth,user-profile-registration,favorite-collections,updates-modal,embed-google-read-aloud-player"></div><div class="partial modal zoom-image image-modal static modal--hideHeading" aria-hidden="true" id="dialog-c4af5b3b-7c18-4520-8fda-2c0eabed0d4b" role="dialog" aria-labelledby="overlays_zoom_image"> <div class="dialog-wrap"> <button class="close close--outside" type="button" data-a11y-dialog-hide data-tracking-zone="do-not-track" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 class="visually-hidden" id="overlays_zoom_image">View image</h2> <div class="content modalContent content--noPadding"><div class="component image-zoom"><div class="inner-container"><div class="image-wrap-container clearfix"><div class="credit body-caption padding-4-top elementFont__fine--caption">Alexis Ayala se compromete en matrimonio con Cinthia Aparicio después de un año de tórrido romance</div></div></div></div> </div></div></div><div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">this link is to an external site that may or may not meet accessibility guidelines.</div> </body> </html> 